Department Seal

Country Commercial Guides
FY 1999: Chad

Blue Bar

CHAPTER IX, BUSINESS TRAVEL

1.   BUSINESS CUSTOMS:

     French and Chadian Arabic are the official languages of
Chad.  It is not easy to find competent English speakers.
Business correspondence,  advertising materials, brochures, and
advertising should be prepared in French. Business calls are
generally conducted in French. When visiting Chad, it is wise to
come prepared with corporate/business materials in French.
`Chadian Arabic translated material is not usually necessary.

     In general, business customs in Chad are similar to those in
the United States and Europe.  Chadians generally wear business
suits or traditional dress.  Tropical weight suits, jackets and
pants are useful year round.

2.   TRAVEL ADVISORY AND ENTRY REQUIREMENTS:

     Health:  A valid U.S. passport and international health
certificate indicating recent yellow fever and cholera
immunizations are required for entry into Chad.  Inoculations
against typhoid, tetanus, diphtheria, meningitis and hepatitis
are recommended.  Preventative medicine against malaria is also
strongly recommended.

     Entry Visas:  A visa is required for U.S. citizens.  The
visa should be obtained prior to departure as it is virtually
impossible to obtain one at the airport upon arrival.  U.S.
visitors must notify and check in with the "Surete Nationale" or
National Police at "Rue du Colonel Moll" within 72 hours after
arrival.   Personal information required: two passport-size
photos, a completed application form, a copy of a birth
certificate and 600 CFAF for the fiscal stamps and the
application fee. Travelers are advised to carry their passports
at all time, since authorities often request proof of proper
identification.  Long term visas (visa de long sejour) are also
available with a validity for up to three years.

     There are Chadian embassies or consulates located in
Cameroon, Central African Republic, Sudan, Libya, Nigeria, Niger,
Benin, Algeria, Germany, Egypt, Ethiopia, Lebanon, France,
Benelux, the EEC, Saudi Arabia, Taiwan, Congo, Democratic
Republic of the Congo, Cote d'Ivoire, Italy, Russia, and the
United States, which can also provide entry visas.  French
embassies have the authority to issue visas to Chad in countries
where there is no Chadian embassy. U.S. travelers can obtain
tourist, business and diplomatic visas from the Embassy of the
Republic of Chad, 2002 R Street, NW, Washington, D.C. 20009, Tel:
(202) 462-4009. Fax: (202) 265-1937

     Residence Permit:  A "Carte de Sejour," can be obtained from
the Office of Visas at the Surete Nationale, Commissariat
Central, rue du Colonel Moll, in N'Djamena. In order to obtain
this permit one needs a valid passport with an issued long term
visa.  A letter of recommendation from the employer representing
the visitor is also needed The application should be submitted to
the office of the Commissariat Central.  These documents can also
be obtained in other cities in Chad from the respective Surete
Nationale offices.
     Work Permits:  The regulations for individuals seeking
employment are still somewhat rigorous and bureaucratic.  The
country places a strong emphasis on a "Chadians first" policy.
Jobs and recruitment of foreigners is controlled by the Ministry
of the Civil Service's National Office for the Promotion of
Employment (Office National pour la Promotion de l'Emploi or
ONAPE).  Any contract between a foreign employee and an employer
must be approved in advance by the ONAPE and the Ministry of
Interior.

     The application for a work permit includes submission of a
resume or curriculum vitae along with a copy of the applicant's
passport and entry visa.  The applicant must also present
previous work permits (if any), and proof of professional work
experience.  Copies of all diplomas and certificates of
professional studies are also required.

     Additional Entry Requirements: Articles such as clothing and
other personal effects along with professional tools and devices,
musical instruments, etc., may be allowed duty free entry for
long term residents.  Foreigners wishing to import personal
vehicles will usually face two alternatives:  (1) Those intending
to stay for a determined length of time can obtain from the
customs office Form D18 which allows for temporary admission of a
vehicle for up to two years.  The vehicle will receive temporary
transit tags along with an assigned validity date; the vehicle
must then be re-exported at the end of the stipulated period.
(2) Those intending to stay in Chad for a longer period must
present their vehicles to Customs.  Customs will determine the
duty based on the invoice value or, in the absence of an invoice,
the estimated value calculated by Customs office.  The Customs
duty "Droit de Douanes" is payable based on the following duty
schedule:  30%, TCA/NAT.  Type tax 15 pct, and 2 pct for
"redevance" license fee.  Upon payment of the duties, the vehicle
is inspected by the Bureau of Mines and receives a tag number.

3.   HOLIDAYS:
     ---------
     January 1           New Year Day
     March               (end of Ramadan) Aid-Al-Fitr (M)
     April               Easter Monday
     April               Aid-Al Adha (Tabaski) (M)
     May 1               Labor Day
     May 25              African Liberation Day
     July                Maouloud Al Nebi (M)
     August 11           Chadian Independence Day
     November 1          All Saint's Day
     November 28         Proclamation of Chad Republic
     December 1          Freedom and Democracy Day
     December 25         Christmas Day

     NB:  (M) - Muslim holidays.

     Since Muslim holidays vary from country to country and are
based on the lunar calendar, business travelers may want to
confirm the dates of the holidays before traveling.

4.   BUSINESS INFRASTRUCTURE:

     Chad's infrastructure, including banks, commercial
establishments, hotels and tourism facilities is limited. The
telecommunication system is very basic. Development of retail,
commercial, industrial and residential real estate has been slow.
There are six modest commercial banks with international
connections, but no investment bank.  Supermarkets do not exist
and fresh and frozen products are available only through small
retail outlets.

     Transportation:  Chad is a landlocked country.  The nearest
port facility is in Douala, Cameroon, 1800 kms (over 1000 miles)
from the capital of N'Djamena. The country has few paved roads,
and overland transportation of goods to and from the coast of
Cameroon is slow and difficult. There is one single lane bridge
crossing the Chari and Logone Rivers from N'Djamena to Kousseri
in Cameroon.  The construction of a new Chari River bridge is
expected to get underway in late 1998. As there is no Chadian
rail system, merchandise must be trucked overland to the
Cameroonian rail head of Ngaoundere.  The alternative route is
through Nigeria's Maiduguri rail junction which connects to Port
Harcourt or Lagos.  There are ferry crossing points of the Logone
River at Bongor and Lai in the South.

     Chad's system of roads is inadequate although major efforts
are underway to improve the nation's main highway network.
Approximately 750 kms of paved roads are currently in use and an
additional 400 kms are expected to be added by 1998.  The country
has an estimated 25,000 kms of rural tracks or "pistes" which are
generally not maintained.  There are also about 8000 kms of dirt
roads and "pistes" which are irregularly maintained; only a
portion of these can be considered all-weather and passable
during the rainy season.

     At present, only two paved roads link the Capital to the
interior of the country , one to Djermaya, roughly 75 kilometers
to the north-east and the other from N'Djamena to Guelendeng
about 160 kms to the south.  These two-lane roads are good and
well-maintained.

     The N'Djamena-Guelendeng-Bongor-Ere-Kelo-Moundou road is the
country's most important as it connects several large urban
centers.  The sections of Guelendeng-Bongor (85 kms), Bongor-Ere
(88 kms), and the Ere-Kelo (50 kms) section is being paved.
These sections are in various stages of completion.

     The road from N'Djamena to the Sudanese border
(Djermaya-Massaguet-Ngoura-Bokoro) is being improved through
financing from the Islamic Development Bank. The first section
(N'Djamena-Djermaya) has been paved.  The section
Djermaya-Massaguet will be paved in 1999, through financing from
the African Development Bank.
     The Sarh-Doba-Moundou-Lere road is considered essential for
the transport of Chadian cotton, and the forthcoming Doba oil
exploitation.  Three sections of the North-South axis connect to
the Sarh-Doba-Moundou-Lere network and to Central African
Republic's and Cameroon's road systems. Another vital road, the
Moundou-Touboro (Cameroon)section, connects Chad to the
NGaoundere rail terminal.

     The roads of the Guera, Salamat and Batha district are all
in need of major improvement.  The Salamat region is one of the
most important grain producing areas in Chad.  From June to
November, grain makes its way with great difficulty from this
region.  Heavy rainfall renders these roads nearly impassable.
Recently, the Chadian Government decided to take serious action
to resolve this problem.  The 253 kms section from Mongo to
Am-Timan (the regional capital of the Salamat) now has priority
construction status.  The section Mongo-Abou Deia (118 kms) has
been constructed and was opened in 1997 as a standard  dirt road.
The axis Abou Deia-Am-Timan (135 kms)in the Guera-Salamat region
has also been upgraded to a laterite constructed dirt road.  A
road opening up the Batha prefecture, and the main city of Ati to
Mongo (150 kms)is planned for 1999.  Plans to up-grade sections
of the Abeche-Am-Timan-Sarh are currently under review.

     No major road construction is currently planned for the
Ouaddai-Biltine region.  The only activity of importance is a
road maintenance project financed by the German Federal Republic
for improvements between Abeche and Biltine.

     Air Transport: The country has 66 airports, with 29 paved
runways.  Four are 1524 meters - 3017 meters long, and 23 are
under 915 meters.  The remaining runways are unpaved, ranging
from 915 meters to 3047 meters.  Many are not equipped with basic
safety features and night-time landing facilities.  The N'Djamena
Airport is modern but lacks standard travel comforts and
facilities.  There are presently four weekly round-trip flights
to Paris.  Air service is also available to and from Brazzaville,
Abidjan, Dakar, Niamey, Douala, Yaounde, Bamako, Bangui, Lome,
Khartoum, Addis Ababa,  Jeddah, and Abu-Dhabi.  The airport is
run by the International Agency for Air Navigation Security in
Africa (ASECNA - Agence pour la Securite de la Navigation
Aerienne en Afrique).

     It is recommended that a freight forwarder (transitaire) be
used. STAT/SAGA and STV/SOCOPAO are the two major freight
forwarding companies; in addition, these companies handle
maritime, air, and overland freight.

     Language: French and Arabic are the official business
languages of Chad.  The Sara language is common in the south.
There are more than 100 languages spoken in different parts of
the country.

     Communications: The communications system is underdeveloped.
Telecommunications are handled by the l'ONPT (National Post
Office and Telecommunications) and by the parastatal
international telecommunication company, T.I.T. (Societe des
Telecommunications Internationales du Tchad).  Chad's 7,100,000
inhabitants have access to approximately 7,500 telephone lines,
or a telephone density ratio of 11 lines per 10,000 inhabitants.
There is a 7 year wait for a telephone.  The current system is
being modernized with an extension  capacity of 31,000 lines.
N'Djamena, which accounts for 9% of the Chadian population,
represents 80% of installed lines for the entire country.
Updated telecommunications and services are planned to include
subscribers in other major cities.  The T.I.T. services include
telex, telegraph, Internet and facsimile services.  Additional
communications applications are expected in the near future.  At
the present time there is no mobile radio telephone, cellular and
other wireless services available. A telecommunications
reconstruction plan to liberalize and eventually privatize the
telecommunications sector is currently being considered by the
Chadian government.  The overall objective and priority is to
meet the basic economic and social communication needs through
advanced telecommunications services and development to the urban
and rural areas by means of private investment and partnerships.
The government will be looking to build an efficient telecom
network infrastructure using the latest telecommunication
technologies, products, services and applications from the
world's leading manufacturers, suppliers and service providers.
T.I.T.  international telephone rates are considered to be among
the most expensive in the world.

     Housing:  Residential housing is generally of poor quality
and in great demand.  Years of civil unrest and war have
destroyed residential and business structures.  Rebuilding and
restorations activities are slow.  Houses, villas, and apartments
are limited and are below U.S./European norms and amenities. Part
of the problem originates in the lack of construction materials
and the high cost of energy. Most houses are made of mud brick.
Chad has no cement factory or steel mill, and wood is expensive.

     Medical facilities, Health, Food, and Water:

     Medical facilities are extremely limited in Chad.  The
doctor/patient ratio is 1.5 doctors per 100,000 people.  Trained
specialists are lacking in all categories.  A few Chadian and
French practitioners who own practices and clinics are:

     Cabinet Medical le FIGUIER, Dr.A. Ousman, Tel:(235) 52-22-89
     Cabinet Medical, Dr. Pagel, Tel: (235) 52-36-80
     Cabinet Medical SAO, Dr. J. Nanadoumngar,:(235) 51-58-40
     Cabinet Medical L'ESPOIR, Dr. Djime Langtar Tel:(235)
      51-44-35
     Clinique PROVIDENCE, Dr. Djainbe Ngombaye Tel:(235) 51-33-75

     Some private clinics have surgical doctors, and there are
some specialists in ob/gynecology, pediatrics, and cardiology.
Dentists can be found.

     Hospital sanitation is often lacking.  Bio-medical materials
such as microscopes, X-ray equipment and instruments of all types
are inadequate.  Some are defective and unusable due to lack of
spare parts.

     Medicine is in short supply, or unavailable, including
over-the-counter-type products.  U.S. medical insurance is not
always valid.  Supplemental coverage, including medical air
evacuation, sudden sickness and liability, is useful.  Medical
treatment must be paid directly to doctors and/or
hospitals/clinics.  Health information can be obtained from the
Centers for Disease Control's international hotline (404)
332-4559.

     Some main pharmacies in N'djamena are:

     Pharmacie du CANAL, Ave.Charles De Gaulle,Tel:(235)52-42-25
     Pharmacie du CENTRE, Ave. Ch. De Gaulle Tel:(235)52-49-30
     Pharmacie de l'ETOILE, Ave. Ch. De Gaulle, Tel:
      (235) 52-51-29
     Pharmacie de LA FONTAINE, Ave. Felix Eboue, Tel:(235)
      51-62-79

     Pharmacies are open from 08:00-12:00 and from 16:00-20:30
Monday to Saturday.  On Sundays two pharmacies are always open in
rotation somewhere in the city in case of emergencies (the
"pharmacie de garde" system).  Sunday open pharmacy addresses are
posted on every pharmacy door and in the newspapers.

     Visitors to Chad find the weather hot, particularly in the
spring, summer and fall.  Increase liquid intake of boiled,
filtered water .  Avoid alcoholic beverages and (for some)
increase salt intake in food to replace what is lost in
perspiration.  Avoid direct sun exposure without proper lotions
and sun-screens.  Light-weight cotton clothing is recommended.
In the winter months, a light sweater or jacket may be necessary
in the evenings.

     Because of the widespread existence of malaria in Chad,
malaria prophylaxes are recommended.  Since chloroquine-resistent
strains of malaria are carried by mosquitoes in this area,
mefloquine/Larium is preferred by foreigners.  The local
population does not use malaria prophylaxes, resulting in a high
incidence of death and illness.  Cholera occurs annually, also
diphtheria, chicken pox, typhoid, etc., but these are generally
not as widespread as malaria.

     Sexually transmitted diseases, including AIDS, are found
among the population.  The official figure is these disease is 5
percent but the actual figure is  higher.

     Drinking water should be boiled and filtered.  Avoid ice and
tap water in hotels, restaurants and homes unless you know the
water has been treated.  Beer, bottled water, and soft drinks are
safe.

     The food supply is generally safe, however precautions are
advised. Avoid eating raw fruits, vegetables and salads unless
peeled and/or properly washed and treated.  Meat is plentiful and
excellent.  Imported dairy products such as milk, cream, cheese,
butter, and yogurt are safe. Local dairy products are usually
unpasteurized.

     Travel Insurance: Travelers are advised to check with their
insurance companies prior to departure from the U.S. to assure
coverage for travel abroad.  A number of U.S. companies provide
liability, and medical evacuation services.  Two local companies
that provide these service are:

     STAR NATIONALE BP 914 Tel:(235) 51-42-2 / 51-56-77
     Fax:(235) 52-56-77

     SMAC (Societe Mutuelle d'Assurances des Cadres) BP. 644,
     Tel:(235) 51-70-19 Fax:(235) 51-70-61

     FAUGERE & JUTHEAU (les Assureurs Conseils Tchadiens), BP.
     139 Tel:(235) 52-21-15, Fax:(23) 52-35-39.

     Hotels: The choices for hotels are limited.  Following is a
list of N'Djamena hotels used by international travelers:

     Novotel LA TCHADIENNE, B.P. 109 Tel: (235) 52-43-12 /
52-45-25 Fax:(235) 52-59-43 / 52-43-97, Single room: USD 120,
plus breakfast.

     Hotel du CHARI, BP. 118   Tel: (235) 52-39-56 / 52-53-50
     Fax: (235) 52-22-61, Single room: USD 90.00 plus breakfast.

     Hotel LA PALMERAIE, BP. 610 Tel: (235) 51-05-83, Single
     room:  USD 30.00 - 40.00.

     AURORA Hotel, BP. 578  Tel: (235) 51-70-51 Single room: USD
     20.00-30.00, plus breakfast.

     Hotel LE CENTRAL, BP. 697 Tel: (235) 52-26-90 / 52-31-07
     Fax:  (235) 52-43-70, Single room: USD 60.00, plus
     breakfast.

     Accommodations can be rated between 1-3 stars and are not
comparable to most European/U.S. standards.  The Hotel Chari and
Novotel La Tchadienne are equipped with local and international
television and swimming pools.  The others do not have pools.
Breakfast is not included in the room price.

     International Mail and Courier Service: Airmail letters to
the U.S. weighing up to 20 grams cost CFAF 500 for stamps.
Hotels sell post cards and stamps.

     There is no postal service to homes and businesses.  All
mail is distributed to a post office box number or "Boite
Postale."

Mail service departs N'Djamena to Europe and elsewhere three
times per week.

     Express mail packages:  can be sent to the U.S. by:

     DHL: 0 - 500 grams, US $40.00; 500 grams - 1 Kg, US $100.00
     EMS: 0 - 500 grams, US $45.00-$90.00; 500 grams -1 kg, US
          $95.00-$130.00

    (These are approximate prices and subject to change.)

     EMS office hours are: 7.00 - 12.00, 15.30 - 17.00, from
Monday through Friday.  Saturday 7.00 - 12.00. Delivery days from
N'Djamena to Paris and points beyond: Tuesday, Wednesday, Friday,
and Saturday.

     Business Services:  N'Djamena has a limited number of
business services.  There are three international accounting and
consulting firms (PRICE WATERHOUSE, ERNST & YOUNG, and
COOPER-LYBRAND)(See Chapter 11) which offer fiscal, financial,
investment and technical assistance. PRICE-WATERHOUSE (Fidafrica)
publishes a guide for investors with  a quarterly information
report of Chadian judicial, fiscal, and social issues. Several
tax advisors to the local and French tax systems, architects,
lawyers, engineers and service centers for office and computer
repair and supplies are available.

     Schools:  There is a small international  American
curriculum school in N'Djamena.  There is an excellent French
school (Maternelle-Terminal, or Kindergarten to 12th grade).
N'Djamena has a host of religious (Christian and Muslim) schools.

     Security: Crime is a problem in N'Djamena and in other major
towns.  Recent government crackdowns on crime have diminished the
frequency of purse snatching, petty theft, road blocks, road
bandits, etc.  Crimes against foreigners are not common; however,
there have been serious incidents from time to time.

     Armed insurgents opposed to the central government have
almost disappeared except in certain border areas. Chad's
northern provinces bordering Libya still remain sensitive;
travel to this area is still considered dangerous because of the
presence of unexploded ordinance and land mines.  Overland travel
after dark in any part of the country is discouraged due to the
frequency of accidents caused by bad road conditions, poorly
maintained vehicles, unlit bicycles, carts, people on foot and
wandering herds of cattle, goats and sheep and other hazards.

     Crime appears to increase during times of political and
economic instability.  The loss or theft of a U.S. passport
should be reported to the U.S. embassy or consulate.

     Crime: Information concerning safety and security in the
region can be obtained from "A Safe Trip Abroad" and "Tips for
Travelers to Sub-Saharan Africa."  These pamphlets provide
information on personal security and travel in general.  Both are
available from the Superintendent of Documents at the U.S.
Government Printing Office, Washington, DC  20402.

     Currency Exchange and Credit Cards:   The use of the CFAF is
tied to the value of the French Franc (FF) at CFA F 100 to FF 1,
giving Chad a stable currency.  The CFAF is not considered a
fully convertible currency.  There is no limitation on the
importations of foreign currency. The local banks can handle
exchange operations, the movement of capital and international
payment transactions.  Investors, borrowers, importers, and
exporters, using certified agents, must submit to the Ministry of
Finance requests for authorization each time a foreign
transaction is required.

     The free exchange of CFA and foreign currency is guaranteed
to specific economic operators and designated overseas personnel.
The Ministry of Finance and Economy can permit certain operators
to open foreign currency accounts abroad to enable payment in
foreign currency.

     Major international credit cards are accepted by the major
hotels, airlines, and some restaurants.  Most transactions are in
cash.

     Some banks and  hotels change money, and accept travelers
checks.  Travelers checks can not be purchased at all local
banks.

     Utilities / Electricity and Water: The Chadian national
electric and water company, STEE (Societe Tchadienne d'Eau et
d'Electricite), is a government parastatal utility.  The
government holds 81.28%, the remainder, 18.72%, is
in the hands of the Caisse Francaise de Development.

     Electricity: Local rates are among the highest in the world
which severely penalizes profitability in all sectors of the
economy and serves as a deterrent to investment.

     All subscribers must pay a service deposit of US $400; this
deposit is refundable upon termination of the contract, less any
outstanding balance due. Customers receive a bill each month
consisting of  fixed monthly rental fee of USD 0.75 for the meter
and USD O.50 for the maintenance system. Usage fees based on
variable consumption rates per kilowatt hour (approximately 16
cents for the first 500 KWH to an additional variable rate of 33
cents per kilowatt hour.  A corporate turn-over tax of 15% which
is passed on to the consumer. There is no rural electrification
development contribution or additional taxes. The average
embassy/business person's electric bill per month in N'Djamena
can exceed USD 1750.  The "peak, busy and off hour" variable rate
system is not used.  If electrical service is required, the
hook-up service charge is variable in relation to the building
position and existing lines.  Costs range from about USD 300 for
a 10-20 meter installation charge to USD 2,000 for 200 meters.

     Water: High usage consumers (companies, international
organizations, embassies) are billed on a monthly basis, but for
individual consumers bills are submitted bi-monthly.  A deposit
of approximately USD 40.00 is required for initial service.  The
rate is fixed at 20 m3 (cubic meters) at USD 0.20.  If water
installation is required, the rate is based on a fixed tariff
which takes into consideration the location and importance of the
site.  Connecting charges vary between USD 75.00 to USD 200.00.
There is a small bimonthly meter and  maintenance fee.

     Climate:  Chad has two tropical seasons -- one season of
rain (June to October, with the most rain in August) and a dry
season or  "saison seche" (November to May).  The annual
precipitation  averages 1,000 mm, but varies in the two basic
climactic zones (the Sahel and the Sahara).  The temperature
ranges between 15 degrees C and 45+ degrees C.  April and May are
usually the hottest months.

     GMT/Time: Chad is one hour ahead of GMT in the winter
months, and two hours ahead in the summer.  Chad is the same time
as France in the winter and one hour behind France in the summer.
Chad is six hours ahead of U.S. East Coast time in the winter and
five hours ahead in the summer months.  Chad is situated between
the 8th and the 24th degree latitude North and between the 14th
and 24th degree longitude East.

     Restaurants: The average price per meal in a good restaurant
in N'Djamena is approximately 5,000/7,000 FCFA - USD 10.00 to USD
14.00, not including drinks, appetizers or desserts.  Restaurants
are open for lunch generally from 11h00 to 14h00, and for dinner
from 18h30-19h00 onward.  Prices range from simple dishes to
international cuisine.  Tipping is at one's discretion; however,
10% is the standard under normal service conditions.
Service included, "Service compris" is never included in the
bill.

     The following restaurants are typically French with
air-conditioned dining rooms, plus outdoor terraces.  There are
no American restaurants, or franchised establishments.

     La TERRASSE: Restaurant and Bar.  Tel: (235) 52-27-39
     Speciality: meat, fish and pizza dishes; French cuisine,
     lunch/dinner.  Closed: Monday.

     LE CENTRAL: Restaurant and Bar.  Tel: (235) 52-26-90
     Speciality: meat, fish and pizza dishes; French cuisine,
     open for lunch/diner.  Closed: Monday.

     LE PELICAN: Restaurant, Tel: (235) 51-61-77
     Speciality: African cuisine. No indoor dining room.  Meals
     are served in small "boukaros" or round huts.  Open every
     day.

     RESTAURANT DU VOG: Popular restaurant, Speciality: meat and
     pizza dishes. Closed Sunday. Tel:(235)52-30-72.

     LE N'DJAMENA: Restaurant, Tel/Fax: (235) 52-39-22
     Popular French restaurant, French cuisine.  Business dinners
     and group arrangements available.  No outdoor terrace,
     dining room air-conditioned.  Closed Sunday.

     RESTAURANT HOTEL PALMERAIE: Tel:(235) 51-05-83
     Speciality: grilled meat and fish on wood fire, outdoor
     garden. air-conditioned. Closed: Wednesday noon.

     LE SHANGHAI Restaurant: Speciality: Chinese cuisine.
     Tel(235) 52-38-40

     IL SULTANO: Restaurant Speciality: Grilled meat and fish on
     wood fire, outdoor garden, terrace. Closed Wednesday noon.
     Tel: (235) 51-05-83

     LE DRAGON D'OR: Speciality: Chinese cuisine Tel:(235)
      52-60-28

     The Hotel NOVOTEL LA TCHADIENNE and Hotel LE CHARI both have
     indoor and outdoor pool side restaurants, reception and bar
     facilities. (See section for hotel telephone numbers.)

     Labor and Work Code Legislation:   Work to compile Chad's
new labor code of 1996 was assisted by the World Bank, the
l'Organisation Internationale du Travail (OIT), and the Bureau
International du Travail (BIT).  The Code covers four aspects of
work relations between the employer and employee and provides
information concerning employee hiring/dismissal, suspension,
modification, work conditions, social contracts, health,
salaries, rights to labor organizations, etc.

     Several mandatory allowances are paid and include
transportation, health indemnities, bonus, vacation. Social
insurance of 7,500 FCFA fixed rate is applicable each quarter.

     Beyond the "SMIG" or minimum wage, there is a scale of
approximate monthly salaries for the following occupations:

     -Worker/Laborer unskilled     USD  50.00
     -Worker/Laborer semi-skilled  USD 100.00
     -Worker/Laborer skilled       USD 350.00
     -Bilingual office worker      USD 450.00
     -Bilingual receptionist       USD 250.00
     -Secretary                    USD 365.00
     -Bilingual Accountant         USD 585.00
     -Guard                        USD 200.00
     -Cook                         USD 120.00
     -Maid, House keeper           USD  80.00

     The above figures are indications, and can vary from the job
and the employer.  Chadian workers accumulate two days of paid
vacation for each month of work.  A thirteenth month salary bonus
is also paid.

     Company taxes:  These taxes are applicable to all legally
registered corporations and are imposed in the Chadian fiscal
year from January 1 to December 31.  The rates are as follows:
corporate profit tax 45%, rental properties income, built
or unbuilt 25%.

     Employer and Employee charges: These rates are as follows:
6% for family allocation, 2.5% for work-related accident/injuries,
6% workers compensation:
(4% is carried by the employer and 2% by the
employee).  The seniority bonus can range from 3%-30
percent and is based the on minimum salary of the worker's
professional classification.  The bonus is calculated from 1 to
25 years service to the company.

     Personal income taxes:  These taxes are based on several
variables and include deductions  on items such as the number of
family dependents supported. Taxes are withheld by the employer.
The scale ranges from incomes starting at FCFA 300,000 to those
making over FCFA 6,000,000.

     Other taxes:   A "Taxe sur le Chiffre d'Affaire" (TCA),
turnover tax of 15% is applied to all services and
products manufactured locally or imported. A new tax the l'Impot
General Liberatoire (IGL) was install on January 1, 1998 to
collect taxes from the large informal sector.  The taxes
represents 5% on the annual turnover.

     Transportation in N'Djamena and the Suburbs:

     Transportation in and around N'Djamena is provided by
pick-ups and mini-vans as well as by an adequate system of taxi
sedans which ply the city.  Fares for short rides in bush
taxis/mini-vans are approximately USD 0.20 cents.  Prices range
from USD 2.00 for medium distances to USD 6.00 from downtown to
the airport.  Reliable and reasonably priced taxis are yellow in
color.  Buses are not recommended due to lack of safety and
reliability.  There is no trolley or subway system.  Cars with a
driver/chauffeur are available for rent at major hotels, such as
the Novotel and the Chari.

     There are no major safari tour operators in Chad, though the
visits to game parks can be arranged.  Charter air service is
available from air charter companies such as Air Affaire Chad,
B.P. 526, Tel/Fax:(235) 52-06-20 and Rene J. Mary, B.P.740,
N'Djamena, Tel/Fax:(235) 52-39-42.  Transportation  away from the
capital is generally less reliable.  Buses, tractor trailer
trucks and pickup truck  are the usual means of transport between
N'Djamena, Sarh, Moundou, Lere, Mao, Abeche, Faya, Am-Timan etc.

     Bicycles and motorbikes are a common means of transportation
by the local population in N'Djamena.  Bicycles can be rented in
N'Djamena for USD 2.00 per day and motorbikes for USD 10.00 per
day.

     Sports and Activities: Hotels permit non-guests to use their
swimming pools for a small fee.  The Hotel Novotel La Tchadienne
and Hotel du Chari charge about USD 3.00 per day.  Weekly,
monthly and yearly membership fees are available.

     There are tennis courts at the Novotel, Hotel du Chari and
the International Club near the French Air Base Kossei near
Farcha.

     Horses can be hired at the "Club Hippique de Chagoua."
Camel riding is also available on week-ends.  The Club also
provides tennis. There is a 9-hole golf course with sand fairways
and greens. The course is not up to U.S. or European standards.

     Shopping: Shopping is found in the area around the Grand
Mosquee and the Avenue Charles De Gaulle.  One can find
restaurants, bars, food products, carpets, woven mats, hardware,
fabric, jewelry, African artisan goods, wool rugs, beads, leather
products, and wood carvings.  Women's groups sell embroidered
fabrics, tablecloths, and other handmade goods. There are two
government sponsored artisan centers, one next to the Novotel, La
Tchadienne, which sells items from other African countries and
the other near the French School. This center is the Centre
Artisanal et Ecole des Arts Appliques. The Centre d'Apprentissage
Manuel Feminin (CTIMAF) behind the Farcha Cemetery  sell handmade
textile items.  The Mission de Kabalaye on Avenue Bokassa sells
embroidery from Tibesti region.

     Places to Visit Near N'Djamena:

     Gaoui:  The best short visit from N'Djamena.  This
picturesque village is known for its fine pottery, museum and
hospitality.

     Linia market:  The attraction of this town is the vibrant
Sunday morning market.  There are large numbers of donkeys and
other animals for sale.  Colorful clothing, gum arabic, local
spices such as ginger, foods, grains, mats, curdled sour milk,
are all for sale.

     Douguia:  Located about 45 minutes north of N'Djamena
towards Karal and Lake Chad, this resort offers a large swimming
pool, restaurant, and comfortable overnight facilities in an
attractive setting on the banks of the Chari River.  Elephant
Rock is 30 minutes away from Douguia.  It offers opportunities
for rock climbing and cave exploration.  A four-wheel drive
vehicle is recommended.

     Lake Chad: The size of the lake varies considerably through
out the year. The lake is full of reed beds, floating islands,
and is visited in the winter months by migrating birds from
Europe, Asia, and other parts of Africa.  The lake is home to the
Buduma people who primarily fish the lake and to the Kotoko
people who raise live stock and farm the lake region.

     Logone Gana:  A Kotoko village with a population of several
thousand people.  This fishing village on the Logone is walled
with several two-story buildings in the traditional Kotoko style.

     Kousserie: Just on the other side of N'Djamena in Cameroon
is the town of Kousserie.  There is a daily market, several small
food/general stores, and fabric shops.  The market is small, but
has a variety of imported items.

     Waza National Park:  A large northern Cameroon game park,
not far from N'Djamena featuring elephants, giraffes, antelopes,
gazelles, warthogs, lions, water fowl and many other varieties of
birds. The "campement de Waza" is a hotel with a collection of
small stone cottages arranged down the side of a hill offering a
scenic restaurant/bar overlooking the park.

     The City of N'Djamena:  Formerly called Fort-Lamy, this
hundred-year old former French colonial town has grown rapidly
since independence in 1960.  The population is estimated at about
700,000.  The city was seriously damaged during the war with
Libya and the political turmoil of the 1980's.  The town
nevertheless has a few modern office buildings and a residential
area with some paved streets.  Traditional "pot pot" huts line
unlit and unpaved roads which lack drainage and sanitation.
Traffic in N'Djamena is characterized by poor law enforcement;
pedestrians, bicycles, a variety of vehicles, domestic animals,
cows, sheep, and goats indiscriminately wander the streets.  The
streets can be dangerous at night, and extreme cautioned should
be exercised to avoid accidents.

     U.S. Embassy Assistance: The Commercial Section of the U.S.
Embassy in Chad can provide some assistance and advice to
visiting American businesses.  The U.S. Embassy is located on
Ave. Felix Eboue, N'Djamena.  For specific names, addresses,
telephone and fax numbers of U.S. and Chad contacts, refer to the
appendix Section E, U.S. and Chad contacts.

     The Embassy of the Republic of Chad in the U.S. is located
on 2002 R Street N.W.,Washington, D.C. 20009, Tel: (202)
462-4009, Fax: (202) 265-1937.  There is no Chad-U.S. Chamber of
Commerce in Washington.  However, information on Chad can be
found in many libraries. Country profile reports can be obtained
off the  Internet.

5. TEMPORARY ENTRY OF GOODS:

   Free entry is permitted of necessary wearing apparel, personal
effects, instruments and tools to include laptop computers,
software, etc  which are used by the traveler for personal or
professional use.

   Some goods enter Chad duty free on a temporary basis.
Exceptions would include certain equipment used in the crude oil
sector such as seismic material, drilling, and pipeline
construction machinery and materials.

6.   TYPICAL PRODUCT PRICING STRUCTURES:

     The Chadian retail market is undeveloped, with a small
manufacturing and service sector.  The determination of a selling
price of a product is based on the importers or retailers
wholesale  cost and prevailing retail selling prices.
Distribution, intermediate agents', and retailers' margins are
factors in the final selling price.  Prices do not appear to be
influenced by protective or assisted measures.%age
markups are variable, but generally run 10-15%.  Most
transactions are negotiable, as bargaining is the general rule.

A guide for Business Representatives is available for sale by the
Superintendent of Documents, U.S. Government Printing Office,
Washington, D.C. 20402; tel: (202) 512-1800; fax: (202) 512-2250.
Business travelers to Chad seeking appointments with the U.S.
Embassy N'Djamena officials should contact the commercial section
in advance. (The commercial section can be reached by telephone
at (235) 51-70-09 / 51-62-11 / 51-77-59 / by fax at (235)
51-56-54).
[end of document]

Note* International Copyright, United States Government, 1998 (or other year of first publication). All rights under foreign copyright laws are reserved. All portions of this publication are protected against any type or form of reproduction, communications to the public and the preparation of adaptations, arrangement and alterations outside the United States. U. S. copyright is not asserted under the U.S. Copyright Law, Title17, United States Code.

Flag bar


Public Information Notice: IMF Concludes Article IV Consultation with Chad

International Monetary Fund Home Page International Monetary Fund Home Page
International Monetary Fund Home Page
About the IMF Standards & Codes
Public Information Notices for 1999 v-line 1998 v-line 1997

Public Information Notice (PIN) No. 99/41
May 14, 1999
International Monetary Fund
700 19th Street, NW
Washington, D.C. 20431 USA

IMF Concludes Article IV Consultation with Chad

On March 29, 1999, the Executive Board concluded the Article IV consultation with Chad1.

Background

In 1998, Chad made substantial progress in implementing its economic and financial reform program, which is supported by the third annual arrangement under an Enhanced Structural Adjustment Facility (ESAF). However, economic conditions were difficult because of an energy crisis triggered by chronic fuel shortages, and disruptions in transportation activity due to weather and a strike. Despite these difficulties, real GDP grew by about 7 percent in 1998, owing mainly to a good rainfall, which boosted foodstuff production to the record level of 2.1 million tons, an increase of 35 percent over 1997; however cotton seed output declined by some 16 percent. Activity rose by some 10 percent in the secondary sector, owing mainly to a strong 20 percent increase in manufacturing, and by only 3 percent in the services sector. Consumer prices increased by some 18 percent during the first nine months of the year, reflecting the combined effects of the drought of 1997 and the energy crisis; they then declined by 13 percent in the last quarter, as the new cereal crop arrived on the market, bringing inflation during the year to 3 percent.

Public finances continued to improve in 1998, but the prevailing economic conditions made achievement of fiscal targets difficult. The current budget balance recorded a surplus of 0.1 percent of GDP. Revenue reached 7.7 percent of GDP, increasing by 11 percent over 1997, owing mainly to more efficient customs operations. However, this was 1.3 percent of GDP less than envisaged in the budget, because of problems stemming in part from the energy crisis. Faced with revenue shortfalls, the authorities limited the increase in current expenditure to less than 3 percent over 1997, cut the nonpriority sectors’ budget by some 20 percent, and kept a tight control on the wage bill. By contrast, spending in the priority sectors of education and health was increased by 30 percent over 1997. With investment expenditure estimated at 8 percent of GDP, the overall deficit for 1998, on a commitment basis excluding grants, stood at 7.9 percent of GDP, compared with 10.2 percent in 1997. In 1998, the tight government cash flow situation was exacerbated by a substantial shortfall in disbursement of external budgetary aid—disbursements were about 30 percent of that envisaged in the budget. As a result, the netreduction in domestic arrears was only 0.4 percent of GDP, and net bank credit to the government was 0.3 percent of GDP higher than projected.

In 1998, the external current account deficit, excluding grants, declined to 17 percent of GDP, from 20 percent in 1997, owing to an improvement in the trade balance. The country’s terms of trade rose by about 2.5 percent. Export volumes rose by an estimated 13 percent, mainly reflecting buoyant cotton exports. The increase in import volumes was only 4 percent because of the petroleum-import and transportation problems. Net capital inflows amounted to about 12 percent of GDP and net foreign reserves are estimated to have declined by some US$10 million.

In 1998, progress was made in advancing structural reforms. In the energy sector, bids for the privatization of the electricity and water company were solicited, and the evaluation of the offers is underway. The new regulatory framework governing the telecommunications sector was put in place, and bids were solicited for granting a license to a private cellular phone company. In the sugar sector, the private investment bank entrusted with the privatization of the sugar company, SONASUT, has started its work and the solicitation of bids is scheduled for the second quarter of 1999. In the cotton sector, a consulting firm has been selected to study the separation of the oil and soap activities from the cotton company COTONCHAD, and a strategy to liberalize the sector will be prepared in the course of the first half of 1999 with technical assistance from the World Bank. In the banking sector, the privatization of Banque Tchadienne de Crédit et de Dépôts (BTCD), the nation’s largest commercial bank, is well advanced. Finally, the Farcha state-owned slaughterhouse was privatized, the Hotel du Chari put under private management, and Air Tchad will be liquidated.

At the end of 1998, the government adopted a report on the reform of the civil service, and has established a technical unit to develop concrete reform proposals regarding recruitment, pay, and promotion. Also, in view of the extremely precarious situation of Chad’s social security system, the government has decided to examine in depth the reorganization of the system.

The 1999 economic growth is projected to be just above 1 percent on the grounds that food production will return to normal levels, and that cotton ginning will decline because of the fall of seed cotton output in 1998. Inflation is expected to remain at about 3.5 percent. The budget for 1999 targets a current surplus of 1.4 percent of GDP, and an overall budget deficit, on a commitment basis and excluding grants, of 8 percent. In 1999, the external current account deficit is expected to widen by some 4 percent of GDP to 21 percent of GDP, mainly reflecting a substantial increase in imports volumes related to the investments in the oil-export project. At the same time exports are expected to decline by 7 percent in real terms, as a result of the reduced cotton exports.

Executive Board Assessment

Directors noted that despite disruptions in economic activity caused by chronic fuel shortages and difficult conditions in the transportation sector, economic growth had increased markedly in 1998, owing to a booming agricultural sector, while inflation had remained broadly undercontrol, and the external current account deficit had been reduced. At the same time, Directors observed that revenue collection had been low, and that Chad had not met several end-September performance criteria, but they were encouraged that the authorities had taken remedial measures in the fourth quarter of 1998 to bring the program back on track. Directors therefore emphasized the need to strengthen adjustment efforts further in order to increase savings and investment and establish the conditions for sustained economic growth and financial viability.

Directors welcomed the progress made on budgetary management, especially expenditure control, while noting that revenue shortfalls, resulting partly from factors outside the authorities’ control, had prevented the achievement of the overall fiscal objectives for 1998. While welcoming the authorities’ commitment to consolidate the fiscal stance further in 1999, they noted that the revenue targets were quite ambitious. In this light, Directors urged the authorities to monitor the execution of the budget closely, focusing on their quarterly primary balance targets, and preserving budgetary allocations to the priority sectors. They emphasized the need to continue strengthening revenue collection—particularly by widening the tax base—and to enhance budgetary control through the reform of treasury procedures.

While noting that various structural reforms had been delayed in the first part of 1998, Directors welcomed the progress made in the privatization program for smaller companies. They were also encouraged by recent actions to advance the reforms of the electricity and sugar sectors, and urged the authorities to expeditiously conclude these reforms. Directors underscored the importance of liberalizing the cotton sector in the coming years, noting that reform of this sector has been subject to many delays. They also stressed the need to adjust producer prices and to mobilize the broad consensus needed to achieve fundamental reforms in this sector.

Directors expressed concern about the energy crisis, which had had a serious impact on the overall economy in 1998, and urged the authorities to seek a market-based solution to this problem in order to ensure a regular supply of petroleum products, thus avoiding the need for burdensome regulation.

Directors underscored the need for sound and timely core economic data, calling for improvements in the country’s economic database, particularly in the areas of balance of payments, banking, and government financial accounts.

Public Information Notices (PINs) are issued, (i) at the request of a member country, following the conclusion of the Article IV consultation for countries seeking to make known the views of the IMF to the public. This action is intended to strengthen IMF surveillance over the economic policies of member countries by increasing the transparency of the IMF's assessment of these policies; and (ii) following policy discussions in the Executive Board at the decision of the Board.

Chad: Selected Economic Indicators, 1994-991
 |  |  |  |  | Prel. | Proj.
 | 1994 | 1995 | 1996 | 1997 | 1998 | 1999
 | In percent
Domestic economy |  |  |  |  |  |
Real GDP | 10.2 | 0.9 | 3.7 | 4.1 | 7.0 | 1.2
GDP deflator | 43.3 | 8.7 | 11.6 | 2.7 | 3.6 | 3.1
Consumer prices (annual average) | 41.3 | 9.5 | 11.3 | 5.6 | 4.3 | 3.3
 | In percent of GDP
Gross fixed investment | 11.8 | 11.6 | 11.9 | 14.4 | 14.7 | 19.9
Gross domestic savings | -2.1 | -5.1 | -2.7 | -1.5 | 0.3 | 1.0
Gross national savings | 5.1 | -0.1 | 1.3 | 1.3 | 2.9 | 3.3
 | In millions of U.S. dollars1
External economy |  |  |  |  |  |
Exports, f.o.b. | 135 | 247 | 22.1 | 211 | 247 | 238
Imports, f.o.b. | -204 | -282 | -289 | -283 | -297 | -359
Current account balance (excluding grants) | -247 | -253 | -299 | -305 | -286 | -392
Capital and financial account balance | 136 | 150 | 197 | 228 | 206 | 269
Contribution to the official external reserves of the BEAC (end of period)2 | 111 | 184 | 188 | 143 | 126 | 157
Current account balance (in percent of GDP)3 | -21.0 | -17.6 | -18.4 | -20.1 | -17.1 | -21.2
Debt service (in percent of exports of goods and nonfactor services) | 13.0 | 9.6 | 11.3 | 13.4 | 13.2 | 12.5
External debt (in percent of GDP) | 60.0 | 55.8 | 56.4 | 60.8 | 56.7 | 60.6
Real effective exchange rate (end of period; percent of change)4 | -32.7 | 7.2 | 6.8 | -1.6 | 7.9 | ...
 | In percent of GDP1
Financial variables |  |  |  |  |  |
Government revenues | 4.9 | 6.2 | 7.2 | 7.7 | 7.7 | 10.4
Current expenditures | 10.0 | 9.0 | 9.3 | 8.3 | 7.7 | 9.0
Overall fiscal deficit (commitment basis) | -14.2 | -11.9 | -11.1 | -10.2 | -7.9 | -8.0
Total grants | 14.9 | 10.9 | 9.2 | 8.9 | 7.6 | 6.4
Current grants | 9.4 | 7.1 | 6.2 | 5.0 | 4.8 | 3.6
Capital grants | 5.5 | 3.8 | 2.9 | 3.9 | 2.8 | 2.8
Change in broad money (in percent) | 66.3 | 36.0 | 20.2 | -9.3 | -5.7 | 6.2
Sources: Chadian authorities; and IMF staff estimates and projections.
1Unless otherwise specified.
2The BEAC is the common central bank for six central African states: Cameroon, Central African Republic, Chad, Congo, Gabon, and Equatorial Guinea.
3Excluding grants.
4Minus sign indicates depreciation of the CFA franc.

1Under Article IV of the IMF's Articles of Agreement, the IMF holds bilateral discussions with members, usually every year. A staff team visits the country, collects economic and financial information, and discusses with officials the country's economic developments and policies. On return to headquarters, the staff prepares a report, which forms the basis for discussion by the Executive Board. At the conclusion of the discussion, the Managing Director, as Chairman of the Board, summarizes the views of directors, and this summary is transmitted to the country's authorities. In this PIN, the main features of the Board's discussion are described.


TCHAD

espace à louer, devenez annonceur !

TCHAD

>> CARTE DETAILLEE
>> STATISTIQUES SOCIO-ECO
>> PRECAUTIONS SANITAIRES
>> DERNIERES DEPECHES AFP

>> FICHE AFRIQUE

FICHE ABM
Réact. : 6/99

 SOMMAIRE
 Carte d'identité
Avant de partir
Comment y aller
Sur place
Infos des voyageurs
Annuaire des sites Tchad
 Forum de discussion Afrique

Repères
Au coeur de l'Afrique entre la Libye (au nord) et le Centrafrique (au sud) sans aucun débouché sur la mer.
1 284 000 km2 pour 7 000 000 hab. Capitale : N'Djaména
- 1 heure de décalage en été et pas de décalage en hiver par rapport à la France (GMT +1).
220 Volt. Conduite à droite.

Présentation
Paysages variés dans leur ensemble pour ce vaste pays. Partant du nord, le désert (le Tibesti) se transforme à mesure que l'on descend en savanes (le Sahel, zone d'élevage), puis en forêts, pour se terminer par des plaines irriguées par les fleuves Chari et Logone à l'extrêmité sud (zones agricoles). Massifs montagneux anciens d'origine volcanique (< 3 414 m) au nord et à l'est. Le grand lac Tchad sert de frontière à l'est avec le Nigeria. La population est musulmane d'origine arabe au nord, et Noire au sud où le christianisme et l'animisme dominent. Cette disparité est d'ailleurs à la source des multiples conflits qu'à connu le pays. Elle est aux deux tiers rurale et concentrée au sud-ouest. Le coton et quelques productions agricoles (manioc, mil, arachides...) sont, avec l'élevage, les principales richesses de ce pays qui est l'un des plus pauvres d'Afrique et qui se remet difficilement d'un quart de siècle de guerres.

Aperçu historique
. périodes avant J.C. : les peintures rupestres du Tibesti attestent de présences humaines datant de plusieurs millénaires. Historiquement, le Tchad se trouve au carrefour des échanges entre l'Egypte, l'Afrique du Nord et l'Afrique Noire.
. VIIIe siècle : fondation du puissant royaume de Kanem.
. XI-XIXe siècle : implantation des Arabes et islamisation progressive. C'est au XIXe siècle qu'arrivent aussi les premiers européens.
. 1884 : délimitation des frontières du Tchad par la France, l'Allemagne et l'Angleterre qui s'intéressent à la région.
. début XXe siècle : après avoir été difficilement "pacifié", le Tchad devient colonie française en 1922. Le sud du pays est christianisé tandis que le nord reste musulman.
. 1940 : le Tchad est le premier territoire à se rallier à la France libre.
. 1960 : après deux ans d'autonomie, le pays accède à l'indépendance.
. 1968 : sécession du nord (Frolinat) soutenue à partir de 1971 par la Libye. De son côté la France aidera le gouvernement tchadien dès 1969.
. 1972 : occupation de la bande d'Aozou, au nord, par la Libye. Période de forte instabilité politique.
. 1979 : début de la guerre civile entre nord et sud.
. 1980 : invasion lybienne et intervention française. Les Libyens et les forces du Frolinat sont ensuite stationnés au nord du lac Tchad, les Français et le gouvernement "officiel" au sud.
. 1980-1987 : période difficile pendant laquelle le pays est coupé en deux. Après une tentative d'accord manquée, les Libyens sont rejetés hors des frontières par la France fin 87.
. 1990 : Idriss Déby renverse Hissène Habré au pouvoir depuis 82.
. 1994 : la Cour internationale de La Haye réaffirme la souveraineté du Tchad sur la bande d'Aozou. Nouvelle constitution et élection multi-partis.

Climat
Climat partout chaud s'asséchant de plus à mesure que l'on progresse vers le nord (le Tibesti). Saison des pluies de mars à octobre dans le sud, de fin juin à septembre dans le centre (N'Djaména), et quasiment jamais de pluies au nord. Températures moyennes mensuelles de 28 à... 42 C le jour, selon les mois, pouvant toutefois chuter la nuit à 14 C.
<> A prévoir : vêtements légers, de quoi bien sûr se protéger du soleil mais aussi du vent en zone sahélienne (l'harmatan), sans oublier pull et blouson pour la nuit et une protection contre les pluies en saison.

Langues
Français et arabe (off.); plus une cinquantaine de dialectes locaux.

Argent
Francs CFA (100 centimes).
Taux de change du jour (1 FF = 100 CFA)
Francs Français conseillés en cash ou travelers.

Affluence
Le climat politique a longtemps défavorisé le tourisme qui reste toujours assez marginal avec majoritairement des Français pour ce qui est des européens. Le Tchad attire d'abord les amoureux du désert.

Voyage individuel, pour qui ?
Destination pour voyageur confirmé.
<> Si vous préférez le voyage organisé.

Avant de partir

Formalités
Visa, 200 F et 2 photos, valable 1 mois (délais : 3 jours). Passeport valable 6 mois après le retour et billet retour ou de continuation nécessaires.
<> Formalités et conseils sur la destination par le Ministère des Affaires Etrangères.

Adresses utiles
Consulat : 65 rue des Belles-Feuilles, 75016 Paris. Tél : 01 45 53 36 75. Ouvert de 9h00 à 12h30 et de 14h00 à 16h30 sauf samedi.

Guides
Très peu de choses en français consacrées au Tchad sinon un petit guide Marcus.
A voir aussi les collections anglophones traitant de différents pays africains du centre et/ou de l'ouest comme Lonely Planet ou Bradt. Egalement le guide Olizane "Transafrique" et les titres sur le Sahara (Hachette, Marcus, Traveller's bookshop) .

Cartes
IGN (1/1 500 000).

Autres sources d'infos
Quelques ouvrages spécifiques dans les librairies de voyages.

Comment y aller

En avion depuis la France
<> N'Djaména (3 200/4 200 F) :
Aéroport à 2 km du centre.
Taxe d'aéroport : 5 000 CFA (internat.).
Directs (5h30 ) Air France et Air Afrique de Roissy.
<> Tarifs et dispos du moment vers le Tchad.

Par d'autres moyens
Des possibilités par voie terrestre depuis/vers le Cameroun, le Nigéria et le Centrafrique. Beaucoup plus de difficultés par contre en direction du Niger et du Soudan (et guère possible pour ce qui est la Libye).

Budget "routard"
140 à 190 FF/jour.

Se déplacer
<> Par la route : Transports rendus difficiles par l'insuffisance des moyens de communication suite à la longue période de troubles qu'a connu - et que connaît encore plus ou moins - le pays. Très peu de bus avant tout axés sur la région sud; les camions et voitures particulières sont les principaux moyens pour se déplacer. Quelques loueurs de véhicules locaux.

Précautions
<> Sanitaires : des risques de paludisme au sud (zone II) essentiellement en "été" et des moustiques à l'année dans cette même région. Précautions habituelles pour ce qui concerne l'eau et les aliments.
<> Sécurité : évitez de vous promener la nuit à N'Djaména. Cela dit, les risques d'agressions et de vols sont moindres que dans beaucoup d'autres capitales africaines. De façon plus générale, renseignez-vous bien avant de vous aventurer hors de la partie sud-ouest du pays (et notamment pour la région du Tibesti) et sur les problèmes d'insécurité qui continuent encore à subsister dans le pays.

A voir, à faire
Le Tchad demeure un pays d'aventure d'abord fait pour les amoureux du Sahara (à faire en 4x4, à pied ou en méharées).
Parc national de Zakouma au sud (girafes, éléphants, buffles, hippopotames...); région du Tibesti au nord (paysages, volcan Koussi point culminant du Sahara, peintures rupestres de Kla Ouenama et de Guéhesser); dunes du nord-est (Mourdi); Abéché (ville arabe).
<> Calendrier des fêtes du pays.

Artisanat/achats
Objets divers de fabrication artisanale (bronzes, cuirs, tapis) à découvrir sur les marchés.

Gastronomie
Pas vraiment un large choix, mais des possibilité de goûter aux poissons des fleuves comme le capitaine.

Hébergement
Peu d'infrastructures hôtelières d'ailleurs pas forcément économiques. Bivouacs dans le désert.

* * * * * * *

Les tuyaux des membres

... et autres infos complémentaires

Rubrique uniquement accessible par code d'accès gratuit réservé aux adhérents d'ABM et aux personnes qui nous envoient (et dont nous retenons) des infos. En clair, adhérez à ABM (190 FF/an; Globe-Trotters Magazine inclus) ou faites nous part de vos expériences et découvertes.
Pour chaque destination, entre autres au programme : vos infos, bons plans et expériences; contactez directement ceux qui connaissent le pays (listing e-mail); cyber-cafés et lieux de connexion sur place; des liens et des sélections de webs thématiques pour compléter votre recherche.

 ACCES A LA RUBRIQUE

T
R
O
T
T
E
R
S 		GLOBE

ONLINE
courrier

Fiches
pays


Resources for Library Research

George A. Smathers Libraries

elephant.gif (6080 bytes)

Resources for library research in African Studies

This is what we are here for, and what this entire web site is about. However, the focus here is on links to particular tools that may facilitate your research in this library and on links to other libraries that hold important African Studies collections.

When we assist researchers, often we go through a similar relatively systematic process of first finding a relevant bibliography, identifying a set of related reference books, searching (and often narrowing the search interactively with) LUIS, the library's online catalog, and finally performing the narrowed search on one or more paper and/or electronic indexes. As they say, "the devil is in the details."

The Help! page includes links to documents that may assist with formulating improved LUIS searches, and several guides to library resources that can provide a sense of context and some examples of "handouts" or "pathfinders" through the wealth of materials available at a large research institution.

The Serials titles page provides a list of the journals currently purchased by our library on African Studies funds. Please note that we subscribe to many more journals on general and disciplinary funds that will be important for your work. Also, a separate list of African newspapers that are microfilmed in the Reprographics unit of the library's Preservation Department is available. If you are particularly interested in African newspapers, you may find the Foreign Newspaper Project page useful. The Center for Research Libraries (CRL) includes an extensive list (255k) of hundreds of African newspapers held at the Cooperative Africana Microform Project (CAMP) including publication information and holdings. UF is a CRL/CAMP member, so all of their microfilm can be borrowed by UF faculty and grad. students free of charge via Inter-Library Loan.

Links to African Studies libraries' web pages

Amy Delicia Bell's Prominent Africana collections in U.S. academic libraries was of great help in compiling this list:

The Africana Librarians Council (ALC)
Founded at the same time as the African Studies Association (ASA) in 1957 as the Archives/Libraries Committee, ALC was the first ASA sponsored organization, and serves as the main forum for coordination and cooperation among African Studies librarians in the US.
Boston University, African Studies Library
"The African Studies Library (ASL), founded in 1953 as the departmental library of the African Studies Center, and now a department of Mugar Memorial Library, supports Boston University's undergraduate, graduate and faculty research on Africa and serves as a resource for the broader community's African interests, nationally and internationally. The collection is interdisciplinary, with major strengths in the social sciences and broad representation of the humanities and sciences. In its reading room and stack area on the sixth floor of Mugar Memorial Library, the staff of ASL provides reference and research service and access to current periodicals from and about Africa, African newspapers, maps, African documents and government publications, and books in African history (the classification DT). The rest of the 155,000 volumes dealing with Africa are shelved within their subject classifications throughout Mugar Memorial Library and its branches."
African Studies Librarian: Gretchen Walsh
The British Library
"The British Library offers a rich resource for those interested in the history and cultures of Africa. Material of relevance can be found throughout the collections, whether it be in the form of printed books, newspapers, manuscripts, archives, music, sound recordings, prints, drawings, photographs or stamps."
University of Buffalo, Lockwood Library
"The University Libraries has an abundance of bibliographic, reference and Internet sources relevant to the study of Africa." A guide to using these resources is provided.
Bibliographer: Dorothy Woodson
Africana Collection, University of California, Berkeley
"Africana collections are estimated to number more than 100,000 volumes and include over 1,000 serial titles. The Doe Library is the principal location for social science and humanities titles, although more than twenty-five branch libraries and other library units also collect Africana. Summary information about Berkeley's Africana holdings can be found...under Guide to Africana Collections. Africana Collections cover Sub-Saharan countries...and include many publications from adjacent islands. The Library's Islamica Collections embrace materials from North Africa."
Bibliograher: Phyllis Bischof
UCLA Library Collections and Internet Resources in African Studies
"Africana collections at the UCLA Library provide information for African studies, here defined as the study of Sub-Saharan Africa and the adjacent islands of the Indian and Atlantic Oceans. Materials on North Africa are included in the Middle Eastern Studies collections. African-American and other African diasporan studies are separate and distinct from African area studies. UCLA Library holdings are listed in MELVYL®, the University of California system-wide library information system."
Bibliographer: Ruby Bell-Gam
Columbia University, African Studies
A collection description is provided: "Columbia University Libraries' research collections on Africa south of the Sahara contain over 100,000 book titles & over 1,700 current serials in history, political science, law, sociology, anthropology, economics, geography, geoscience, literature, ethnomusiciology, and the visual arts. Since 1995, Columbia has also been actively acquiring video titles in support of recent curriculum trends on campus."
African Studies Librarian: Joseph Caruso
Cooperative Africana Microform Project (CAMP)
Based at the Center for Research Libraries (CRL) in Chicago, CAMP offers one of the largest collections of African newspapers on microform available in the U.S. through inter-library loan to members of the consortium. Many other microform collections are also available to member libraries. The CAMP homepage describes its organization, membership, and provides a list of its collection.
Cushing Memorial Library (Texas A&M)
This is an online exhibit of African related materials, consisting of a "selection of books chosen for their importance as reflections of European attitudes toward Africa before colonialism was fully entrenched. These works comprise a small part of the collection of Rex B. Grey, Texas A & M Class of 1941. Mr. Grey, who for many years directed ITT's African and Middle Eastern operations, assembled an impressive collection of African art and an outstanding library on the history and exploration of Africa. In these books, we see both the fantastical and the scientific, the beautiful and the frightening, the noble and the despicable. Donated by his family to the Cushing Memorial Library, this fine collection of books helps further the mission of the library and assures the volumes a valued place in Aggieland."
John Henrik Clarke Africana Library, Cornell University
"The John Henrik Clarke Africana Library is a special library located within Cornell University's Africana Studies and Research Center. The library is one of nineteen units of the University Library system, and offers a full range of services. Its collection of 15,000 volumes focuses on the social and political dimensions of the history and culture of peoples of African ancestry. It supports the curriculum of the Africana Studies and Research Center and sustained, independent study. Included here are basic books, complete collections of works of important writers, and highly selective research materials that complement the collections housed in Cornell University's research libraries. The Africana Library's documentation collection contains valuable primary source materials, including copies of rare monographs, manuscripts, newspapers, and journal publications on microfilm and microfiche. Those resources focus on especially important material on the American civil rights and Black Power movements."
Head, J. H. Clarke Africana Library: Thomas Weissinger
Dartmouth College Library Collection Management & Development Program
Includes a Collection Development Policy statement for African and African-American Studies. "Although no area is specifically excluded, historical emphasis has been on the United States and sub-Saharan Africa, especially West Africa. Currently, the collecting scope has expanded to include all of the African continent, with particular attention to East and South Africa. Other areas, such as the Caribbean and Brazil, which have strong African cultural links, are also included."
Duke University Libraries African Studies Collection
This useful web site includes a formal collection description and a guide to conducting research in the Perkins Library. "This relatively substantial collection grew out of Duke's long-standing interest in the British Commonwealth, which included Eastern and Southern Africa as well as Ghana and Nigeria. The collection is especially strong in history, economic development, political science, public policy, religion, art and music. Based on research and teaching interests in the Romance Studies Department and the Program for Literature, Francophone and English African literature (including English translations) have gained in significance and are now actively collected."
African Studies Librarian: Helene Baumann
Bibliothθque nationale de France
A new English language page is in develpment. The main page is in French and provides a link to their catalog.
Africana Reading Room, University of Illinois Library
"African materials at the University of Illinois libraries include approximately 160,000 volumes of books, 2,500 journals, 46,000 maps, and 10,000 microforms. The University Library has made a special effort to acquire Africa-related materials since 1969. Collections are especially strong in a broad range of European journals that include articles on Africa from the nineteenth-century to the present. Please browse through our recent acquisitions. Or go directly to the library's online catalog to do a search."
Bibliographer: Al Kagan
African Studies Collection, Indiana University, Bloomington
"Particularly strong in anthropology, folklore, linguistics, literature, history and political science, it covers Africa South of the Sahara at a research level and North Africa at a general level. The cataloged collections are listed on IUCAT, Indiana University Libraries' online catalog, and in card catalogs."
Librarian for African Studies: Marion Frank Wilson
Africa Program, University of Iowa
The Africa Program is part of the University of Iowa Center for International and Comparative Studies. See library resources. "Iowa's collections are especially comprehensive for African literature in English, and all aspects of art including the creation of masks, costumes, carvings, metal work, decorative arts, etc. Burkina Faso, Kenyan, Nigerian, and Tanzanian culture and history are well covered. With the enhancement of the Health collections through a grant, Iowa has become the only site outside Africa where the publications and papers of the Medical Research Center of South Africa will be held on Microfilm."
International Studies Bibliographer: Afeworki Paulos
University of Kansas
The Watson Library houses "38,000 volumes of African fiction, poetry, drama, non-fiction, documents, maps, microforms, newspapers, and periodicals in English, French, Swahili, and Hausa; 150-200 current newspapes and periodicals; the major African collection between the Big Ten region and the West Coast."
Bibliographer for African Studies: Kenneth P. Lohrentz
Library of Congress, Africa Section
"The African and Middle Eastern Reading Room functions as the primary public access point for the African and Middle Eastern Division. Housed in the division are materials in a variety of vernacular scripts, such as Amharic, Arabic, Armenian, Georgian, Hebrew, Persian, Turkish, and Yiddish. The African and Middle Eastern Division plays a key role in providing reference and bibliographic services on a pivotal world area. Covering more than 70 countries and regions, from Morocco to Southern Africa to the Central Asian republics of the former Soviet Union, the division's three sections--African, Hebraic, and Near East--offer in-depth reference assistance and produce guides to the Library's rich and varied collections on this area. They cooperate with other Library of Congress units in developing collections that meet the research needs of a varied constituency. They also maintain contacts with international scholarly and professional organizations that relate to this geographic region."
Chief, African and Middle Eastern Division: Beverly Gray
Michigan State University, Africana Collection
"The Africana Collection of the MSU Library is one of the most extensive in the United States, including over 200,000 books, pamphlets, maps, and microformat units, and over 3,510 serial titles (each with multiple volumes). New acquisitions are announced quarterly in Africana: Select Recent Acquisitions, published by the Africana Library and edited by Professor Joseph Lauer, Acting Africana Librarian, he is also the editor for the Africana Libraries Newsletter."
The Sahel Documentation Center represents an important collection of Sahel and West African material (note that UF holds a copy of the Sahel collection (2134 microfiches) in the Marston Science Library).
Africana Bibliographer/Cataloger: Joseph Lauer
Herskovits Library, Northwestern University
"Founded in 1954 to support the research and curricular programs of the Northwestern University Program of African Studies, the Herskovits Library is today the largest separate library for the study of Africa in existence."
George and Mary LeCron Foster Curator: David L. Easterbrook
Ohio State University Libraries Black Studies Library Website
No collection description available on the web page.
Head, Black Studies Library: Ms. Lisa Pillow
University of Pennsylvania, African Studies collection
The Penn Library offers strong historical collections in anthropology, art, folklore, Egyptology, and Islam. Recent collection emphases include African language literature, especially from Francophone areas. Includes a "Guide to Resources for African Studies in the Libraries of the Consortium of the University of Pennsylvania and Bryn Mawr, Haverford, and Swarthmore Colleges"
Bibliographer: J. Dennis Hyde
Princeton University Library Resources on Africa at Princeton
African Studies Selector: Nancy Pressman Levy
Stanford University Libraries' Africana Collections
No collection description is provided on the web page, but Karen Fung has developed a rich web site for Internet resources, titled Africa South of the Sahara.
Deputy Curator, Hoover Library: Karen Fung
Africa bibliographer, Green Library Reference Dept.: John Rawlings
University of Wisconsin, Madison, African Studies Library Resources
No web page is available on Africana material. The Memorial Library has an African Studies collection that supports the University of Wisconsin's African Studies Program.
Africanist Bibliographer: David Henige.
"The University of Wisconsin Library System's Land Tenure Collection includes documents on land tenure, agrarian reform and agrarian structure in Africa, Asia, Eastern Europe, Former Soviet Republics, Latin America, the Caribbean, the Middle East, and Oceania. In addition, the collection includes extensive information on the subjects of agricultural economics and rural development for these regions. Recently materials about North America have also been sought to supplement other campus library collections."
Yale University Library, African Collection
"Yale has one of the largest collections of material on Africa in any American university, with an especially significant body of material on southern Africa and the Anglophone African countries, as well as a wealth of material from French-speaking West and Central Africa. The African Collection includes not only books and periodicals but also extensive holdings of manuscripts, maps, photographs, and postcards. In addition, the Economic Growth Center at the Social Science Library has one of the most complete collections of current economic, financial, and statistical publications on African countries. The Day Missions Library at the Divinity School Library is also remarkable, for it has one of America's two largest collections of works on Protestant missions in Africa."
Acting Curator: Alan Solomon

[ Home ]
      [ Archival collections ]
      [ Dissertations ]
      [ Help! ]
      [ Topical resources ]
      [ Serial Titles ]

Send mail to danrebo@ufl.edu with questions or comments about this web site.
Copyright © 1999 Africana Collection, George A. Smathers Libraries, University of Florida.
Last modified: June 11, 1999


BIUSJ - Catalogue de la Cartothèque
Tchad

Raccourci vers les rubriques :
Géologie
Géomorphologie
Gravimétrie
Pédologie
Végétation
Chari, hydrographie
Chari-Logone, géologie
Chari-Logone, pédologie
Logone(bassin), pédologie
Tibesti, géologie

TCHAD. Géologie. 1:5 000 000.
Esquisse géologique et gravimétrique du bassin du Tchad / par Pierre Louis.- 1:5 000 000.- Paris : Service cartographique de l'ORSTOM, 1969.- 1 carte : en coul. + coupures gravimétriques + notice (311 p. : ill.).- (Mémoires ORSTOM ; 42).
Titre de la notice : Contribution géophysique à la connaissance géologique du bassin du Tchad.

TCHAD. Géologie. 1:1 000 000.
Esquisse géologique des formations tertiaires et quaternaires du Tchad (au Sud du 16ème parallèle) / dressée par J. Pias.- 1:1 000 000.- Paris : Service cartographique de l'ORSTOM, 1965.- 1 carte en 2 coupures : en coul.

TCHAD. Géomorphologie. 1:5 000 000.
Bassin du lac Tchad : géomorphologie = Lake Chad Basin : geomorphology / Commission du Bassin du Lac Tchad.- 1:5 000 000.- Paris : Institut géographique national, 1969.- 1 carte : en coul.- (Synthèse hydrologique du Bassin du Lac Tchad ; carte 11).

TCHAD. Gravimétrie. 1:3 000 000.
Carte gravimétrique du bassin du Tchad : anomalies de Bouguer (d = 2,67) / dressée par Pierre Louis.- 1:3 000 000.- Paris : Service cartographique de l'ORSTOM, 1968.- 1 carte : en coul. + coupes gravimétriques + notice (311 p. : ill.).- (Mémoires ORSTOM ; 42).
Titre de la notice : Contribution géophysique à la connaissance géologique du bassin du Tchad.

TCHAD. Gravimétrie. 1:3 000 000.
Carte gravimétrique du bassin du Tchad : anomalies isostatiques, hypothèses d'Airy (30 Km) / dressée par Pierre Louis.- Paris : Service cartographique de l'ORSTOM, 1968.- 1 carte : en coul. + coupes gravimétriques + notice (311 p. : ill.).- (Mémoires ORSTOM ; 42).
Titre de la notice : Contribution géophysique à la connaissance géologique du bassin du Tchad.

TCHAD. Pédologie. 1:1 500 000.
Esquisse de la couverture végétale du Tchad en relation avec les sols, au sud du 16ème parallèle à l'échelle de 1:1 500 000.- 1:1 500 000.- Paris : ORSTOM, 1970.- 1 carte : en coul. + notice (47 p.).
In : PIAS (J.).- La Végétation du Tchad.- (Travaux et documents de l'ORSTOM ; 6).

TCHAD. Pédologie. 1:1 000 000.
Carte pédologique du Tchad / dressée par J. Pias.- 1:1 000 000.- Paris : ORSTOM, 1970.- 1 carte en 2 coupures : en coul. + notice (167 p. : ill.). + annexe.- (Notice explicative ; 41).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance au 1:200 000 : feuille Am-Dam / G. Bocquier, P. Audry, J. Barbery.- 1:200 000.- Paris : ORSTOM, 1968.- 1 carte : en coul. + notice (102 p. : ill. ).- (Notice explicative ; 30).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance au 1:200 000 : feuille Am Timan / P. Audry.- 1:200 000.- Paris : ORSTOM, 1968.- 1 carte : en coul. + notice (92 p. : ill.).- (Notice explicative ; 31).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance au 1:200 000 : feuille de Bongor / J.F. Vizier, R. Sayol.- 1:200 000.- Paris : ORSTOM, 1970.- 1 carte : en coul. + notice (62 p. : ill.).- (Notice explicative ; 43).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance au 1:200 000 : feuille de Niellim : P. Audrey, P. Poisot.- 1:200 000.- Paris : ORSTOM, 1969.- 1 carte : en coul. + notice (113 p. : ill.).- (Notice explicative ; 33).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance au 1:200 000 : feuille Singako / G. Bocquier, J. Barbery.- 1:200 000.- Paris : ORSTOM, 1968.- 1 carte : en coul. + notice (114 p. : ill.).- (Notice explicative ; 32).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance au 1:200 000 : feuilles de Fianga et Lai / J.F. Vizier, M. Fromaget.- 1:200 000.- Paris : ORSTOM, 1970.- 2 flles de cartes : en coul. + notice (88 p. : ill.).- (Notice explicative ; 39).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance au 1:200 000 : Fort-Archambault / C. Marius, J. Barbery.- 1:200 000.- Paris : ORSTOM, 1967.- 1 carte : en coul. + notice (40 p. : ill.).- (Notice explicative ; 29).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance à 1:200 000 de la République du Tchad : Abougoulem-Adré, Am Zoer, Guéréda / G. Bocquier, P. Audry.- 1:200 000.- Paris : ORSTOM, 1975.- 3 flles de cartes : en coul. + notice (103 p. : ill.).- (Notice explicative ; 61).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance à 1:200 000 de la République du Tchad : feuille de Bousso / G. Clavaud, R. Sayol.- 1:200 000.- Paris : ORSTOM, 1970.- 1 carte en : coul. + notice (69 p. : ill.).- (Notice explicative ; 42).

TCHAD. Pédologie. 1:200 000.
Carte pédologique de reconnaissance à 1:200 000 de la République du Tchad : feuille Léré.- 1:200 000.- Paris : ORSTOM, 1970.- 1 carte en : coul. + notice (88 p. : ill.).- (Notice explicative ; 40).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuille de Dagela / C. Marius.- 1:200 000.- Paris : ORSTOM, 1964.- 1 carte : en coul. + notice (47 p. : ill.).- (Notice explicative ; 17).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuille de Melfi / E. Guichard et P. Poisot.- 1:200 000.- Paris : ORSTOM, 1964.- 1 carte : en coul. + notice (85 p. : ill.).- (Notice explicative ; 19).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuille de Miltou / J. Pias et J. Barbery.- 1:200 000.- Paris : ORSTOM, 1964.- 1 carte : en coul. + notice (69 p. : ill.).- (Notice explicative ; 15).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuille de Moussafoyo / C. Marius et J. Barbery.- 1:200 000.- Paris : ORSTOM, 1964.- 1 carte : en coul. + notice (49 p. : ill.).- (Notice explicative ; 18).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuilles d'Abéché, Biltine, Oum Hadjer / J. Pias.- 1:200 000.- Paris : ORSTOM, 1964.- 3 cartes : en coul. + notice (105 p. : ill. ).- (Notice explicative ; 13).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuilles de Bokoro - Guéra - Mongo / J. Pias et P. Poisot .- 1:200 000.- Paris : ORSTOM, 1964-1965.- 3 cartes : en coul. + notice (146 p. : ill.).- (Notice explicative ; 16).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuilles de Fort-Lamy, Massenya, Mogroum / J. Pias, E. Guichard, J. Barbery.- 1:200 000.- Paris : ORSTOM, 1964.- 3 cartes : en coul. + notice (103 p. : ill.).- (Notice explicative ; 14).

TCHAD. Pédologie. 1:200 000.
Cartes pédologiques de reconnaissance au 1:200 000 : feuilles de Lac Iro - Djouna / J. Pias, J. Barbery.- 1:200 000.- Paris : ORSTOM, 1965.- 2 cartes : en coul. + notice (98 p. : ill.).- (Notice explicative ; 25).

TCHAD. Végétation. 1:1 500 000.
Esquisse de la couverture végétale du Tchad en relation avec les sols, au sud du 16e. parallèle à l'échelle de 1:1 500 000.- 1:1 500 000.- Paris : ORSTOM, 1970.- 1 carte : en coul. + notice (47 p.).
In : PIAS (J.).- La végétation du Tchad.- (Travaux et documents de l'ORSTOM ; 6).

TCHAD, Chari. Hydrographie. 1:200 000.
Carte du Chari / par G. Bruel.- 1:200 000.- S.l. : Service géographique des colonies, 1905-1906.- 1 carte en 19 coupures : en coul.
Détail de la série

TCHAD, Chari-Logone. Géologie. 1:1 000 000.
Esquisse géologique : bassin alluvionnaire du Logone et Chari, région au nord et à l'est du lac Tchad.- 1:1 000 000.- Paris : ORSTOM, 1958.- 1 carte : en coul. + texte (438 ). : ill.).
In : Mémoires de l'ORSTOM, 1962, ndeg. 2.

TCHAD, Chari-Logone. Pédologie. 1:200 000.
Carte pédologique du bassin alluvionnaire du Logone et Chari, Nord Cameroun [et] Tchad / J. Pias.- 1:200 000.- Paris : ORSTOM, 1957.- 1 carte en 6 coupures : en coul. + texte 5438 p. : ill.).
In : Mémoires de l'ORSTOM, 1962, ndeg. 2.
Détail de la série

TCHAD, Chari-Logone. Pédologie. 1:200 000.
Carte pédologique du bassin inférieur du Chari-Logone / J. Pias et B. Lepoutre.- Edition provisoire.- 1:200 000.- Paris : Société nouvelle de cartographie, 1954.- 1 carte : en coul.
In : "Etude pédologique du bassin alluvionnaire du Logone-Chari. Paris : ORSTOM, 1954".

TCHAD, Chari-Logone. Pédologie. 1:100 000.
Carte pédologique de la dépression du Bahr El Ghazal de Massakory à Moussoro / J. Pias, E. Guichard.- 1:100 000.- Paris : ORSTOM, 1962.- 3 flles de cartes : en coul. + texte (438 p. : ill.).
Détail de la série

TCHAD, Chari-Logone. Pédologie. 1:100 000.
Carte pédologique des rives sud-est et nord du lac Tchad de Tourba à Bol / J. Pias, E. Guichard.- 1:100 000.- Paris : ORSTOM, 1962.- 2 flles de cartes : en coul. + texte (438 p. : ill.).
Détail de la série

TCHAD, Logone (bassin). Pédologie. 1:200 000.
Carte pédologique du bassin du moyen Logone / N. Leney, J. Pias et B. Lepoutre.- Edition provisoire.- 1:200 000.- Paris : Société nouvelle de cartographie, 1954.- 1 carte en 2 coupures : en coul.
In : "Etude pédologique du bassin alluvionnaire du Logone-Chari. Paris : ORSTOM, 1954".

TCHAD, Tibesti. Géologie. 1:1 000 000.
Carte géologique provisoire du Borkou - Ennedi - Tibesti au 1:1 000 000 / par Ph. Wacrenier.- 1:100 000.- S.l. : Direction des mines et de la géologie de l'A.E.F, 1958.- 1 carte en 2 coupures + notice.

Les pages www de la bibliothèque sont maintenues par Alexandre Bezsonoff et Cécile Pierre.
Vous pouvez faire part de vos commentaires et suggestions.
La dernière mise à jour a été faite le 30/09/1997.


Bongor

  • Bongor, Chad [Province Capital] location is 10°17'03"N 015°22'07"E [SourceUNK]


L'université se prend en charge

Un projet PRIMTAF de l'ACDI
Université du Québec à Chicoutimi 		TCHAD
Université du Tchad

Missions et stages avril-mai-juin 1997

L'université se prend en charge

«Il faut faire en sorte que les gens œuvrant à des projets complémentaires se rencontrent et il est important d'établir des ponts entre les différents centres de création d'entreprises de la région.»

Au cours des trente dernières années, l'histoire du Tchad porte l'empreinte de rébellions armées internes, déchirant le pays et mettant un frein au développement économique. L'apprentissage de la démocratie ne se fait pas sans heurts dans ce territoire de 6,5 millions d'habitants, malgré la "période de transition" engagée en 1993. L'année 1996 sera marquée par des élections présidentielles et législatives.

Depuis 1989, le gouvernement tchadien a mis en œuvre une stratégie éducation-formation-emploi, pour obtenir une meilleure adéquation entre la formation et le marché du travail. Le projet présenté à l'ACDI dans le cadre du PRIMTAF a pour objectif d'augmenter la capacité de gestion du personnel de l'université du Tchad, à N'Djamena. Ce sont la faculté des Sciences juridiques, économiques et de gestion (FSJEG) et l'ensemble des autres facultés qui ont été choisies comme destinataires de la formation.

Créer des liens
«L'université du Québec à Chicoutimi a développé une expertise en sciences de l'administration et en gestion de petites et moyennes organisations, note Guy Robert, responsable du projet. Nous avons été l'une des premières universités, avec celle de Trois-Rivières, à offrir une maîtrise en gestion des PMO. Afin d'élargir notre connaissance et notre expérience dans ce domaine au niveau international, nous nous sommes également engagés depuis une dizaine d'années dans des projets de coopération internationale dont l'essentiel de l'approche et du contenu est lié à l'entrepreneuriat, à la promotion de la PME et au rapprochement des universités aux milieux d'affaires. L'UQAC a donc, au cours de ces dernières années, développé et réalisé des projets dans un certain nombre de pays notamment en Chine, au Mexique, au Brésil, au Pérou, au Maroc, au Rwanda, au Cameroun, au Burkina Faso, au Tchad et en Roumanie. Plus spécifiquement, Guy Robert fut responsable, avec l'assistance de plusieurs collègues, de la conception et du démarrage de nombreux projets incluant celui du Centre de création d'entreprises de Yaoundé (CCEY), au Cameroun, en opération depuis 7 ans sous la direction de Gilles Bergeron. «Il est important pour une université de s'impliquer à l'international, souligne-t-il. Le PRIMTAF nous a donné la possibilité d'étendre notre champ d'expertise et puis, il est toujours bon de s'ouvrir à d'autres expériences et de remettre en question nos valeurs.»

Si le projet au Tchad n'est pas encore terminé, plusieurs étapes ont été franchies, découlant sur des résultats concrets. L'un des objectifs du volet consacré à la FSJEG portait sur le renforcement des ressources humaines du Bureau d'études et de conseil (BEC), dont le mandat est de promouvoir et d'assister les PME dans leur développement. Des formations ont donc été données, en comptabilité, techniques commerciales, gestion des ressources humaines et initiation à l'informatique, à des professionnels tant du secteur privé (PME-PMI) que du secteur public. Une étude a été réalisée afin de voir les besoins en formation continue que pourrait dispenser le BEC.

À l'intérieur du BEC a été créé un Centre de traitement de l'information (CTI), dirigé par un Tchadien ayant acquis sa formation au cours d'un stage de quatre mois à l'UQAC. L'université du Tchad a fait construire un édifice et a fourni le mobilier pour accueillir le CTI et une quinzaine de micro-ordinateurs, reliés en réseau, y ont été installés. «Le stagiaire qui dirige aujourd'hui le centre a défini lui-même les besoins de l'installation et il a acquis sur son lieu de travail une formation en utilisation de logiciels de gestion, précise le responsable canadien. Il est vraiment une excellente ressource pour ce projet. Depuis lors, il a donné des stages de formation et il a fourni l'assistance technique pour un projet de recherche médical en coopération avec la Suisse. Il a également obtenu sa permanence à l'université du Tchad, qui l'a promu responsable du CTI et directeur de la formation continue.»

Deux autres stagiaires ont été accueillis au Canada, à l'automne 1995, dans le cadre du premier volet. L'un a été formé, au Cégep de Chicoutimi et à l'UQAC, en maintenance d'équipement informatique et l'autre, en entrepreunariat. Ce dernier a, par ailleurs, adapté au contexte tchadien un texte de Paul-Arthur Fortin, Devenezentrepreneur(e), qui explique les quinze étapes du montage d'un plan d'affaires. Deux autres formations sont prévues pour l'année 1996, l'une au CCEY de Yaoundé et l'autre à Chicoutimi. Afin de sensibiliser la population tchadienne au démarrage d'une entreprise, des ententes ont été conclues avec le principal hebdomadaire, le N'Djamena Hebdo, pour que soit publiée l'adaptation de Devenez entrepreneur(e). «Les parutions hebdomadaires se feront aux frais du journal, au début de l'année 1996, poursuit Guy Robert. Il faut souligner que ce projet de publication a créé des liens imprévus au départ. En effet, l'université du Tchad collabore avec le N'Djamena Hebdo et le VITA, un centre de création de petites entreprises, mis sur pied dans le cadre d'un projet de coopération avec les États-Unis, via un financement de USAID. Nous désirons également, par cette initiative, établir un rapprochement entre l'université, le milieu des affaires et les professionnels du VITA; puis, éventuellement, étendre ce rapprochement au CCEY.»

Le volet concernant la FLSH a, pour sa part, été élargi à l'ensemble des facultés de l'université du Tchad ainsi qu'aux gens d'affaires. Des stages au Canada et des formations sur le terrain ont déjà eu lieu pour former des gestionnaires et les initier aux techniques de gestion. Les professeurs seront également formés aux méthodes de recherche en sciences humaines et aux techniques de pédagogie universitaire.

À ces activités terminées, il faut ajouter les échanges entre les cadres de l'administration des universités partenaires. Le secrétaire général de l'université de N'Djamena est, en effet, venu observer la gestion de l'UQAC alors que le directeur de la faculté des sciences de gestion de l'UQAC se prépare à s'y rendre sous peu à son tour.

Pour un développement régional et durable
«En tenant compte des différents aspects du projet global, nous espérons développer des liens entre le Tchad et le Cameroun, entre autres, par le stage que feront des Tchadiens à Yaoundé, observe notre interlocuteur canadien. Il faut poursuivre ce travail de régionalisation en utilisant les relations que nous avons engagées avec le VITA à N'Djamena. Il existe aussi un Centre de création de PME à Bangui, en Centrafrique. Il faut faire en sorte que les gens œuvrant à des projets complémentaires se rencontrent et il est important d'établir des ponts entre les différents centres de création d'entreprises de la région. Si nous atteignons ce but, la pérennité est assurée.»

Guy Robert tient à souligner la qualité des participants tchadiens au projet: «Nous avons rapidement réalisé que nous avions affaires non pas à des stagiaires, mais à des collègues. D'ailleurs, depuis le début de notre intervention, nous avons reçu un appui sans conteste de la part de tous ceux qui ont participé au projet, que ce soit de N'Djamena Hebdo et du VITA aussi bien que des responsables de l'université du Tchad. Le simple fait que l'université, qui a de sérieux problèmes financiers, ait fourni les locaux et le mobilier pour le CTI est un signe clair et net de l'intérêt porté au projet. À tous les niveaux, nous avons toujours eu l'appui que nous demandions.»

Le responsable de l'UQAC estime qu'il faut non pas lancer de nouveaux projets, mais plutôt poursuivre dans la même lignée, à savoir continuer de développer le travail auprès des PME. L'université de Chicoutimi possède une expertise à partager dans ce domaine.

Source : Stratégies, mars - avril 96

Page principale

Page des projets


Lemarchand Collection

UF Smathers Libraries
Use the following links to jump to specific pages:
| Archival collections | Back home | Current events | Help! | Internet searches | Local collections |
| Reference & resource links | Staff and feedback links | What's new, cool, or fun? | List of all files |

The René Lemarchand
Collection at the University of Florida

...about Professor Lemarchand
A map of Rwanda and Burundi is available here (312 Kb)
(Original at: http://www.lib.utexas.edu/Libs/PCL/Map_collection/africa/Rwanda_and_Burundi.GIF)
About the Lemarchand Collection of African Political Papers:
Rwanda, Burundi, Zaire, Chad, Gabon, and Libya

1874 [bulk 1950] - 1992 15 boxes; 7.5 linear feet

The collection includes copies of official reports and other documents assessing political situations and events, newspapers from several countries, and copies of unpublished studies and reports. Countries covered include Rwanda, Burundi, Zaire, Chad, and to a much lesser extent Gabon and Libya. Chad is the most extensively covered. The Zairian and Libyan materials are limited to newspapers. Although some material dates to the late nineteenth century, the bulk is subsequent to 1950. The major periods of emphasis are the emergence of independence from the 1950s through the early 1960s and increasing democratization from the late 1980s through the early 1990s. Most of the materials are in French, although some are in English. Several African languages are also represented.

Of special interest are colonial officers' reports from Rwanda, Burundi, and Chad on the formation of independent political parties and their leadership, ethnic conflicts, elections, and governmental policies and politics. Some of these materials are photocopies of secret and otherwise classified intelligence reports. A significant portion of the collection consists of 35 newspaper titles primarily published in Kinshasa (Léopoldville) during the period of 1990-1992 with a few examples from the pre-independence period. Included also are several examples of Chadian and Libyan papers from the late 1980s, with the contents particularly focused on events in 1986 related to the dispute over the Aouzou Strip.

The collection is arranged in three series: (1) the various political documents described above and newspapers, (2) documents from Chad, and (3) approximately 90 unpublished papers and reports on Africa.

A complete finding list is also available on the WWW at the following URL:
http://www.uflib.ufl.edu/hss/africana/lemarch.html

The collection was acquired by the George A. Smathers Libraries by purchase from Dr. Lemarchand.

Except for editing, the text of this guide was prepared by Dr. Lemarchand and African specialists of the Libraries Collection Management Department.

Index of Documents in the Lemarchand Collection

  • Rwanda Documents

  • Burundi Documents

  • Gabon Documents

  • Correspondence to Lemarchand

  • Newspapers: Benin, Ghana, Congo/Zaire

  • Newspapers: Libya, Burundi

  • Chad Political Documents

  • Miscellaneous Papers

Lemarchand Collection: Complete Index (Use this link if you want to download or print the entire collection index)
Africana Unit Staff
For more information about the collection or to send us any feedback, use this link. Your comments and suggestions for additions or improvements are appreciated. For example, do you have a suggestion for a book title or other item you think the library should buy? This document was created on April 1, 1996 and updated on June 9, 1997. It is compiled and maintained by Dan Reboussin.


chadsth

Shin-wha Lee (102)

w/Adam Kane (110)

7/6/94

Update

2/16/96, 7/17/97, 6/98

Anne Pitsch (114)

The Southerners in CHAD

Total Area: 1.25 million sq.km.

Ecological conditions: desert in the far north (incl. Tibesti mountains); arid Sahelian belt in the center; and agriculturally-endowed savannah in the far south.

Country population (1995 UN est.): 6.3 million, unevenly distributed throughout the country. As a result of contacts with Sudan and Egypt, many Chadians in the eastern and central regions became arabicized, while southern Chadians integrated into European culture under French colonial rule.

Ethnic groups:

Southerners: 46% of the country's total population

(Christians or Animists) lives in the five southern prefectures which make up 10% of the country's total area. They include the Sara, Massa and Moundang in Mayo-Kebbi

Others:

i) nomadic Toubou (or Gorane) peoples related to the Kanembu rather than the Arabs; the Teda and the Daza of Borkou, Ennedi, and Tibesti (collectively known as the BET region) in the North. The BET region constitutes one third of the country and comprises 6% of the total population.

ii) the Hadjerai (Hadjeray) from the central Guera highlands; the Zaghawa or Bidaye (one of the Ouaddian groups) living in the North and East of Chad straddling the Sudan-Chad border; and the Buduma who are fishing people living around Lake Chad

iii) the Arabs: 25-30% of the total population; most of the Arabs are nomads or semi-nomads who are located in the Salamat area in the Southeast or settled and assimilated as an administrative elite in the central prefectures. They are predominantly Muslim (making the overall proportion of Muslims in Chad 45-55%)

Overview

Beginning in 1965, competition and rivalry among a myriad of ethnic or tribal groups in the northern and eastern regions and various groups in the southern areas have resulted in endemic turmoil and conflict in Chad. Clashes between the North and South were most prevalent immediately following independence in 1960 and continued until the Government d'Union Nationale de Transition (GUNT), an interim government supported by the Organization of African Unity (OAU), was established in 1979. Within GUNT, Goukouni Oueddei (a Northerner) assumed the Presidency, while Col. Wadal Abdelkader Kamougue (a Southerner) became Vice President, and Habre (a Toubou or Northerner) Defence Minister.

With the support of Libya and Sudan, the peoples of the Islamic North eventually defeated the politically dominant South, culminating in Habre's assumption of the Presidency in June 1982. However, the dominance of the North in Chad's central authority did not eliminate strife and conflict. As a result of the significant regional and tribal cleavages in the North and East, the Muslim forces were unable to consolidate power or establish a unified base. As much of the conflict is based on the personal dynamics of competing leaders and their respective supporters and paramilitary organizations, the conflict, since Habre took power, has centered around fierce rivalries between leaders of different tribes in the North and East, rather than strife between the peoples of the North and South. Habre's regime ended in December 1990 following the defection of his supporters to their respective regions, or outside states, and the dissolution of northern and eastern forces.

Following a successful coup by Idriss Deby, an ethnic Zaghawa or Bideyat, the Zaghawa and Bideyat groups have become the primary components of Deby's security forces, including the elite Republican Guard. While President Deby pursued a cautious policy of political accommodation, the national army and security forces faced increasing rebel activity in the Lake Chad region by the Movement for Democracy and Development (MDD), in the East by the National Front of Chad (FNT), and in the southern Logone oriental region by the Committee of National Revival for Peace and Democracy (CSNPD). Opposition groups from the South resumed protests and occasional spontaneous rebellions. They advocated the establishment of a federalist structure and the recalling of Deby's Republican Guard from the region. Protests by the Southerners were brutally repressed by Deby. Meanwhile, the rival opposition groups of the North and East seem to use more rebellious techniques, often resulting in coup attempts led by rival leaders. While negotiations between the government and the rebels in the North and East do occur, peace accords have often been violated or disregarded.

Peace accords were signed in late 1994 between rebel groups and the government, and as a result, 1995 and 1996 saw a dramatic decrease in violence in the country. Multiparty elections took place in 1996 and 1997 in which Idriss Deby=s Patriotic Salvation Movement won the presidency and overall majority in parliament. The MMD, FNT, and CSNPD seem to have disappeared from the political scene in Chad and the country was relatively peaceful in the run-up to and aftermath of the elections in 1996 and 1997. Opposition groups are still vocal that President Deby=s party has an unfair advantage in the country and human rights groups continue to be critical of the government=s treatment of opponents, especially a new policy of pre-trial execution of suspected criminals. However, the violent conflict of the early 1990s seems to have largely abated. It remains to be seen if the relative peace of the country will remain or if fighting will resume. It is quite likely fighting could resume in the southern district of Doba where plans for oil extraction began in early 1997. If the region suffers environmental destruction because of the oil drilling and/or if it does not see any of the economic benefits from the industry, then the people of the regions may once again take up arms to protest their situation.

Chronology

1500-1900: Arab slave raids prevailed over the region.

These raids increased contact between the Arabs and the Islamic peoples of northern Chad, but led to isolation and antagonism of the traditional peoples of Southern Chad.

1891: French colonial power intruded into Chad. The French successfully established authority in the South, but held little control in the Muslim-dominated North. Since the northern peoples were largely nomadic, authority was difficult to maintain, and had to be preserved through traditional regional conduits of power, such as local chiefs and other patriarchs.

1905: The French formed French Equatorial Africa (FEA), placing Chad, Oubangui-Charo, Moyen Congo, and Gabon under its administration. During the colonial period, French developmental efforts (e.g. building schools and medical facilities) largely favored the south.

1959: The colonial system of the FEA was dissolved, incorporating the newly autonomous states into the French community.

1960: Chad became an independent state and Francois Tomalbabye, a Southerner, was sworn in as President. Independent Chad has been plagued by internal rebellions and civil war, instigated by the indirect financial and military support, and sometimes by the direct military intervention, of external powers (France, Libya, and the USA). Tomalbabye openly adopted policies in favor of the Southerners.

1962: Tomalbabye proclaimed a one-party state, leaving Muslims no means for their political expression. The number of Muslims holding government offices was reduced.

1963 (late): Riots between Muslims and non-Muslims broke out in Ndjamena, the capital, leaving more than one hundred dead.

1965: A forcible collection of exorbitant taxes in Mangalme, home of the Moubi, a subgroup of the Hadjerai, triggered riots. Following the riots, which were mercilessly repressed by the army, a civil war broke out between the Southerner-dominated government and the Muslim Chadians of north, east, and central

Chad. The replacement of the French by the southern-dominated Chadian army, and the attempt to "sedentarize" the nomadic population in the BET region, resulted in the formation of the Toubou group's northern wing of the Front for National Liberation of Chad (FROLINAT).

1969: French troops intervened in the civil war on behalf of the government. Tombalbye's rule became increasingly repressive and irrational.

1971: The northern rebel forces split into two factions: the northern Second Army, led by Goukouni Weddeye and later called the Force Armees du Nord (FAN); and the First Army, led by Abba Siddick. Fierce fighting between these two factions ensued.

1972 October: Hissein Habre, a Toubou or Gorane, became the leader of the reconstituted FAN, now known as the Conseil de Commuande des Forces Armees du Nord (CCFAN). Beginning in 1972, the Tombalbaye regime began declining despite French-assisted administrative reform and reconciliatory measures.

1975 April 13: A military coup ousted Tombalbye. General Felix Malloum, a Southerner, became President and formed the Conseil Superieure Militaire (CSM). Malloum, in consolidating his base of power by pursuing a policy of nation-building, expanded his government to include more Northerners. Nevertheless, the results of the coup did little to redress the imbalance of power and resources between the north and south, thus the root cause of the Northern FROLINAT insurgency remained.

As Malloum was reluctant to militarily engage the rebels, large parts of the center, east, and north fell under the control of various rebel groups. In the wake of disharmony between different leaders, the rebel forces continued to factionalize into at least three groups: i) CCFAN under Habre, ii) the Forces Armees Populaires (FAP), an alliance between Goukouni and Acyl; and iii) the Conseil Democratique Revolutionnaire (CDR), formed by Acyl who later left FAP.

1975 April: Malloum requested French military support to protect his regime when a FAP offensive broke out.

Late August 1978: The French and Libyan governments facilitated peace talks between the Malloum government and the various rebel factions, thus leading to the signing of the Habre-Malloum Fundamental Charter. Under the Charter, Habre became Prime Minister while Malloum remained Head of State. The CSM was disassembled to form the Conseil de Defense et de Securite (CDS), in which the CSM members and the members of Habre's CCFAN shared equal portions of the seats. Arabic became an official language

and Prime Minister Habre was to hold elections to a Constituent Assembly. Prior to the elections, tensions arose when Habre began to exclude Southerners, notably making the Sara, a Southern group, feel isolated. Meanwhile, the national army (Forces Armees Tchadiennes or FAT) failed to integrate with Habre's FAN.

1979: Continued internal dissent within the government led Habre to mobilize the national army in Ndjamena. Habre's FAN troops massacred Southerners in Ndjamena in the midst of ethnic, regional and religious unrest. In retribution for the massacre by Habre's FAN, Southerners killed between five to ten thousand Arab Muslims. As a result, a full-scale civil war between eleven major factions consumed all regions of Chad. Inter-communal violence escalated, thus ending Malloum's regime. Large areas of the country fell under the control of competing warlords.

1979 February: A school strike of Muslims, allegedly supported by the FAN, rekindled tensions between FAN and Southern troops.

A series of international conferences in Nigeria, convened by the OAU, produced an accord between the warring factions, creating a transitional government and promising elections.

1979 November: With the backing of the OAU, the National Union Transition Government [GUNT]) was established, which included elements from the Front d'Action Commun Provisoire (FACP). Goukouni, Habre, and Acyl (leaders of the three factions of the Northern rebel forces, CCFAN, FAP, and CDR) took the position of President, Defence Minister, and Foreign Minister, respectively. Col. Kamougue (a Southerner) became Vice President.

1979 December: GUNT, the interim government, failed to quell the increasing factionalism throughout the state.

1980 March: Troops loyal to Habre (FAN) and Goukouni (FACP), within GUNT, clashed with each other. As the conflict spread, Goukouni asked for, and received, 7,000 Libyan troops. Habre and his forces were eliminated from GUNT.

1980 June: Gaddafy, President of Libya, announced a treaty between Chad and Libya, calling for mutual support, and developing into Libyan military intervention.

1981 (early): Although Goukouni, Head of GUNT, requested the withdrawal of all Libyan forces in 1981, the Libyans only pulled back to the Aozou Strip, in Northern Chad. The remainder of the Libyan forces were replaced by a peacekeeping force under the auspices of the OAU. As the OAU struggled to remain neutral, the conflict continued.

The United States began to support Habre's forces in order to destabilize Gaddafy.

1982 (mid): Goukoiuni refused to negotiate with Habre. Habre's forces defeated those loyal to GUNT, resulting in Habre's occupation of the capital. In the summer of 1982, government (GUNT) forces assaulted rebel Habre positions in the north and east. Despite initial defeats, GUNT forces succeeded in stopping the rebel forces, which resulted in direct Libyan, French, and Zairian intervention.

1982 June 7: Habre (a Northerner) took the capital. The OAU accepted Habre as the new leader of Chad. Since Habre came to power, resistance forces concentrated on the Kamougue's (FACP) area of support in the far south. In a rare coalition, Habre forces united with Sara forces, who are Southerners, to oust Kamougue.

1982 October: The old Gunt factions (southern FAT, Goukouni's FAP, and CDR with Acheikh ibn Oumar having replaced Acyl) created a government in exile at Goukouni's northern stronghold in Bardai, Tibesti. However, the U.S. and French governments supported the Habre regime. The legitimacy of Habre, who was responsible for 1979 and 1981 massacres during the fierce civil war, was questioned particularly by Southerners.

1983 Early: Forces Armees Nationales du Tchad (FANT), a new national army, was established, which served to pave the road to broaden Habre's support.

1983 May and August: Violent clashes were reported in the south where Habre attempted to collect taxes. With support from Libya and GUNT, the Codos Rouge, a southern rebel group, was formed against the Habre regime. The Central African Republic (whose northern peoples are ethnic kin to the Sara) provided Codos with sanctuary and allowed Libya and GUNT to operate within its borders.

1983 June: With increased US military aid and a French intervention, called "Operation Manta", Habre kept GUNT at bay and effectively partitioned Chad until 1987.

1984: Habre made conciliatory gestures by dismantling and replacing the ruling FROLINAT-CCFAN coalition with UNIR, the National Union for Independence and the Revolution. The UNIR included 6 Southerners in its 15 member body, but key posts were retained by Northerners.

The presence of foreign troops had stabilized the region and the French and Libyan governments announced the mutual withdrawal of their forces from Chad. While French forces left Chad, Libya refused to honor the agreement and continued to occupy the northern tier of Chad.

1984 July: The UNIR named as Defense Minister, a former leader of

the Southern rebel Codos group.

1984 August: A breakdown in talks between Codos and the government resulted in violent clashes in four out of five southern prefectures. The Government's brutal oppression, supported by General Kolingba of the Central African Republic who has his own domestic motives, led to wide scale massacres of civilians and to the demolishing of villages.

1985 (early): Habre regained control over most of the south.

Two of the chief exile opposition groups, the Chadian Democratic Front and the Democratic Revolutionary Council, reached accords with Habre and the government.

1986 December: With the backing of US and French forces, Habre recovered control over all of Chad's territory. The CDR stopped collaborating with Goukouni and formed a neo-GUNT under Acheikh ibn Oumar (who replaced Acyl). As Libya switched its support to Acheikh, Goukouni began to rally toward Habre. By 1986, many of the rebel groups reached accords with Habre and were integrated into the Chadian Army. With the assistance of ex-GUNT forces, Habre attacked the occupying Libyan forces in the north, succeeding in temporarily expelling the Libyans.

Prior to 1984, the Hadjerai group had backed Habre (a Toubou or Gorane) and formed a large portion of the FAN, Habre's armed forces that enabled him to come to power. Growing tensions began with a decline in the number of Hadjerai in the government and army. Hadjerais were replaced by members of the Zaghawa and Goranes groups. Arrests of Hadjerai leaders triggered guerrilla insurgencies by the Mouvement du Salut National du Tchad (MOSANAT) in the Guera highlands from late 1986.

Meanwhile, Idriss Deby, a Zaghawa, and his relatives, Hassan Djamous and Mahammat Itno, were principal supporters of Habre since 1980. The security services and elite army units, led by Itno, were increasingly dominated by Zaghawa while the traditional ruling group of the Zaghawa, the Haggar, was offended by Itno, Deby, and Djamous's attempts to include relatives into power structures.

1987 September 12: Despite some skirmishes on the Sudan border, a Chad-Libya cease-fire was reached that held well into 1988.

1988 October: Habre's government resumed formal diplomatic relations with Libya at the request of the OAU and under French pressure. Following the accords with the rebel groups and the war against Libya, Habre formally took power in Ndjamena.

1988 November: Six rebel leaders, who rallied to UNIR by August 1988 and took up ministerial posts, alienated more long-standing Habre supporters and created dissention within rebel forces over the defection of their leaders. The Hadjerai group, from the central Guera highlands, and the Zaghawa group, living in the north and east, were effectively opposing one another between 1987 and 1988.

Acheikh ibn Oumar, former leader of the pro-Libyan CDR, returned to Habre's government, thus spurring a split among his Zaghawa supporters. 500 former CDR fighters in Darfur and another 200 or more who were abandoned by Acheikh in Ndjamena, joined the First Army and MOSANAT. The remaining CDR split into two Libyan based-groups, led by Rakhis Manani and Moctar Moussa.

Prior to 1987-1988, conciliatory gestures brought dissident Arab and Southern factions back into government folds. But traditional and newly emerging allies have increasingly been excluded from power, leaving Habre's regime with limited legitimacy.

1989 Early: President Habre became skeptical of Zaghawa's support, removed the conventional security forces from Itno's control, and created his own private security force drawn from the Gorane group.

1989 April 1: Habre foiled a coup attempt mounted by Itno (Interior Minister), Djamous (the Army commander), and Deby (the presidential advisor). Clan rivalry was believed to be a motivation of the coup, since all three coup plotters were from the Zaghawa ethnic group in the east, and President Habre is a Gorane from Northern Chad. Zaghawas increasingly perceived that they were being excluded from power. Three coup leaders fled to Sudan and at least 100 coup-related Zaghawa were imprisoned. Habre was increasingly favoring the Goranes at the expense of all others.

1989 December 10: Chad's first referendum since 1969 resulted in the adoption of a new constitution and the endorsement of President Habre for an additional seven year term. The Constitution provides elections to the National Assembly, however the elections must take place within the existing one-party framework (i.e., the UNIR).

1990 July 8: An estimated 56.6% of eligible voters participated in Chad's first general election since 1962. Members of the UNIR did not run a formal campaign, but rather ran as individuals. Several UNIR central committee members were defeated.

1990 December 1: President Habre and his government fled to neighboring Cameroon following the defeat of his forces by the smaller rebel army of the Patriotic Salvation Movement (MPS), led by former Habre advisor Deby. After forming the MPS in Sudan, Deby led assaults on bordering government positions. Key to Deby's success was the support of his own tribe, the Zaghawa, who supported Deby's forces in pivotal battles in Tine and Iriba. Although President Habre's forces were much larger, there were reports of mass desertions. Deby's forces launched the invasion

of Chad with alleged Libyan assistance, but neither Libya nor France took direct action in support of Deby's coup.

1991 February: The National Charter was approved by the MPS and the new government was created under the terms of the Charter. The Charter established Deby as President and created an interim government for a 30 month period, after which a referendum would be held for a new constitution.

1991 March 3: The National Movement of Chadian Renovators, a Libyan-based opposition group, accused the National Charter of being anti-democratic and demanded elections.

1991 October 4: The Council of Ministers published an order which stated that political parties must renounce tribalism, regionalism, and religious discrimination.

1991 October 13: A coup attempt, led by the MPS Interior Minister and Vice President, Maldom Bada Abbas, failed when a group of soldiers unsuccessfully attacked an arsenal near the airport in the capital. Observers interpreted the coup as a rebellion against the dominance of Deby's Zaghawa clan.

1992 January 3: Forces allied with the opposition groups Forces Armees Occidentales (FAO), the Mouvement pour la Democratie et le Developement (MDD), and the Movement for Development and Democracy (MDD), launched an invasion of Chad from Nigeria. The rebels advanced in the eastern Lake Chad region, capturing the towns of Liwa and Bol. The rebels were led by Goukouni Guet, a former supporter of President Habre.

1992 January 8-11: According to opposition parties and human rights organizations, between 10 and 50 people were killed and arrested as the Deby's government persecuted former members of the Habre government.

1992 January 17: Prime Minister Jean Aligue Bawoyeu announced the pardoning of political prisoners. The amnesty applied to those arrested in the rebel invasion and subsequent coup attempt in October of 1991.

1992 January (late): Fighting between rebel forces and the government army continued in the Lake Chad region. Deby's government claimed that a rebel assault on the town of TchoukouHadje had left several people dead.

1992 February: The CSNDP (Committe for Action for Peace and Democracy) first emerged after a soldier killed Joseph Behidi, vice president of the Chadian Human Rights League. Behidi was a southerner.

1992 March 16: The government approved the creation of two political parties: the Rally for Democracy (RDP), led by the Mayor of Ndjamena, Lol Mahamat Choua, and the Chadian Union for Democracy and Progress (UPDT), lead by Elie Romba. At least four other parties were recognized or applied for recognition in March and April.

1992 April 10: The opposition group, MDD, accused the government of requesting the arrest and extradition of more than 40 people,including the MDD leader, Goukouni Guet, in Nigeria. The MDD was reportedly loyal to former President Habre.

1992 April 18-19: Soldiers representing President Deby's Zaghawa tribe surrounded the presidential palace in protest of scheduled cutbacks in military spending and the demilitarization of the Ndjamena. The troops were persuaded to disband by Transport Minister Abbas Koty (a Zaghawa).

1992 May 20: Prime Minister Joseph Yodemane was appointed by presidential decree. It was reported that Yodemane had ties to the National Alliance for Democracy and Development (ANDD).

1992 May 22: The formation of a new cabinet, which included many members representing opposition groups, was announced.

1992 June 18: The Deby's government successfully thwarted a coup attempt by Minister of Public Works and Transport, Col. Abbas Koty. Koty was said to have planned the insurrection through contacts in several towns. Koty and dissident troops reportedly fled Chad.

1992 June 24: An agreement was reached between the government and the opposing MDD leadership calling for the end of hostilities. Persons captured by both sides, as a result of the fighting between the two parties, were scheduled to be released.

1992 July 6: France repudiated its demand for a national conference in Chad to deal with escalating violence and instability. Following the coup plot in June, French officials believed that Deby's regime is too weak to survive the ensuing debate.

1992 August 24: 13 parties of the Coordinating Committee of the Democratic Opposition condemned the alleged massacres of civilians by government forces in the south.

1992 September 6-9: The government formally signed peace agreements with three rebel organizations, including the MDD, the National Revival Committee for Peace and Democracy (CSNPD), and the Chadian National Front (FNT).

1992 October 30: The MDD announced that it was repudiating the reconciliation agreements it had signed earlier with the Deby government. The MDD accused President Deby of seeking arms from Libya and delaying the National Conference scheduled for January 15 of the following year.

1992 November 18: It was reported that members of the rebel FNT surrendered their weapons to Sudanese officials, in compliance with the negotiated accords with the Deby's government.

1993 January 14: The Front for National Liberation of Chad (FROLINAT) announced the dismissal of its leadership, installing Mahmoud Ali Mahmoud as President. FRONLINAT decided to participate in the National Conference.

Members of the MDD said that they were willing to take part in the National Conference, provided that their security was guaranteed and despite the continuing clashes between MDD forces and government troops in the Lake Chad region. Clashes were also reported in the Gore region, in the south of the country.

1993 January 15: Approximately 750 delegates, representing political parties, the government, trade unions, and the army, gathered in Ndjamena, to attend the National Conference at the invitation of President Deby. The aim of the conference was to create a pluralist democratic regime.

1993 January 24-25: A coup, led by supporters of former President Habre, was thwarted by the government and Prime Minister Yodoyman. The coup plotters were hoping to take advantage of Deby's absence while he was visiting France.

1993 February: Clashes between government troops and anti-Deby forces continued in the Lake Chad region.

The League of Human Rights accused the Republican Guard, an elite division of the national army, of genocide in the south. The organization cited massacres and the burning and looting of villages throughout southern Chad. The report coincides with similar accusations against government forces by members of the opposition group, Union for Renewal and Democracy (URD). The URD specifically charged the government with religious cleansing in the south.

1993 February 13: Adoum Maurice Melbongo, President of the Presidium of the Sovereign National Conference, appealed for a nationwide cease-fire and urged all rebel groups to send delegates to the National Conference.

1993 February 20: The MDD claimed to have successfully repelled a government attack in the Lake Chad region. The opposition group claimed to have killed hundreds of government soldiers.

1993 April 17: The Chadian Association for the Promotion and Defence of Human Rights (ATPDH) accused Deby's Republican Guard of massacring 104 civilians in southern Chad on April 5. ATPDH accused the guard of massacres in the villages of Kouh, Kobiteye, and Bekolo. The continuing reports of massacres of southerners, by Deby forces, has increased tension and antagonism between the peoples of the north and south.

1993 May: Chad Non-Violence, a human rights organization, decided to recall its representatives from the Higher Transitional Council (the transitional parliament) to protest the violence in the south.

1993 May 4: According to the government, new rebel attacks were launched against government forces in Gore (eastern Logone) in southern Chad. The government believed that the Committee for National Salvation for Peace and Democracy (CSNPD), led by former Lt. Kette Nodje Moise, was responsible for the renewed violence.

1993 May 10: In response to mounting criticism of human rights violations in southern Chad, President Deby dissolved the Center for Research and Coordination of Information (CRCR), the government intelligence service. The organization has been criticized by human rights organizations and opposition groups.

1993 June: According to the former Minister of the Interior, Neatobei Bidi Valentin, approximately 3,000 armed troops, who are not officially affiliated with the Chadian army, were "occupying" Ndjamena. Valentin suggested that many of the armed troops were former members of former President Habre's Documentation and Security Management (DDS) agency, who were responsible for political persecution. Valentine also claimed that twenty additional villages were "occupied" in Biltine (north-east region, near Sudan).

1993 June 27: Following escalating unrest in Ndjamena, President Deby issued decrees aimed at controlling the violence. The measures included a ban on religious and tribal demonstrations, a ban on carrying weapons, as well as other restrictions on movement and authorization.

1993 August 8: Clashes between demonstrators and the government were precipitated by an organized demonstration by Ndjamena residents originating from Ouaddai. The demonstrators were protesting alleged massacres in the Chokoyan district, near

Abeche. The government claimed that the assailants were killed by special units of the army. In addition, the government dispatched a ministerial mission to the region to evaluate the situation.

1993 August 15: The Chadian government and Abbas Koti, the rebel leader of the National Council for Recovery in Chad, reached agreement and signed a peace accord in Tripoli.

1993 August 20: Following an improvement in the security situation in the capital, President Deby ordered the previously decreed curfew to be lifted.

1993 September: The CSNPD, a rebel group representing the people of the southern Logone Oriental Region, threatened to sabotage the government supported oil exploration in the region. The CSNPD demanded the introduction of federalism and the withdrawal of Deby's Republican Guard from the region. In addition, the CSNPD demanded reparations for the alleged massacres in the region by the Republican Guard and other armed units. President Deby sent a mission to the region to investigate the human rights abuses, as well as to investigate demands for greater autonomy.

1994 January 8: The Minister of the Interior banned a scheduled demonstration by the democratic opposition in Ndjamena. This was the first such ban on political organizations since the recognition of opposition parties by the government in 1992.

1994 January 14: The leadership of the opposing MDD, which operates in the Lake Chad region, and the National Union for Democracy and Socialism (UNDS), called for opposition groups to unite against the Deby government. Brahim Malla and Youssou Sougoudi encouraged other opposition groups to join them in opposing the government.

1994 January 18: As a result of continuing turmoil, President Deby reshuffled his cabinet. The ministers of finance, education, and energy were replaced.

1994 January 23: 30 rebels affiliated with the FNT, an opposition party, were killed by government forces after an assault on a supply depot in the Abeche garrison, north-east of the capital. The FNT assault occurred as the troops were being integrated into the national army, a nine month old process. The assault follows a period of increased activity by the FNT in the north-east regions, led by Faris Bacher. A curfew was declared throughout the Ouaddai region.

1994 February 24: A peace accord was signed between the government and Moise Kette, the leader of the rebel movement, CSNPD. However, Kette reiterated his appeal for a referendum on a federal structure for Chad. The peace accord did not stop fighting in Chad.

1994 March 30: A rebel attack on government installations in the locality of Bekerou resulted in the deaths of five people. The attack was staged by the CSNPD, whose leader Moise Kette signed peace accord with the government in February.

1994 April (early): A coalition of ten opposition parties and 15 associations known as "Alternate 94", requested that the government extend its transition period from April 1994 to April 1995. Alternate 94 claimed to need the extra time to better prepare for presidential and legislative elections. Alternate 94 also suggested a new Transitional Charter, the formation of a new government, and the staging of peace talks with the various rebel groups operating throughout Chad.

Update 2/16/96

1994 May 3: The government accused rebels of killing about 70 people in Beboungai and Bedinga in the South. The CSNPD denied the charges claiming those towns contain their supporters (its leader, Moise Kette, is from Beboungai). They accused the government of the killings in reprisal for defeats in clashes with the CSNPD at Bekourou.

The president of Central African Republic, Patasse, ordered the CSNPD rebels to stop operating from its territory.

1994 June: A twelve member reconciliation committee was set up by the government to make contact with the four main rebel groups in the country.

1994 July 2: The government launched a new initiative against rebels. Peace with the rebels has become urgent because oil giants Esso, Shell and Elf are all investigating oil reserves in the South at Doba.

1994 July 8: State radio claimed that rebels had killed more than 100 people in attacks on villages in the South. There was no independent confirmation of the report.

1994 August: The Chadian government and southern Christian rebels signed a peace agreement and ordered an immediate cease-fire after six days of talks in Central African Republic. The government agreed to withdraw the feared Republican Guard from the south, recognize the CSNPD as a legal political party, and grant amnesty to the rebels. CSNPD leader Moise Kette agreed to end the insurrection and denounce violence. Previous peace agreements have failed to last.

Several other rebel groups are still fighting the government. A new group, FARF (Armed Forces for a Federal Republic), led by former Kette ally Loakein Barde, has recently emerged in the southern prefectures of Logone Oriental and Logone Occidental.

1994 September: Lt. Col. Mahakrat, who was removed as head of the army in May, fled to Cameroon with about 600 loyal soldiers. He was reportedly heading for eastern Chad near the Sudan border.

The CSNPD was authorized to operate as a political party on 26 September 1994.

1994 October: The government signed a peace accord with rebels of the Chadian National Front (FNT). FNT was said to number several hundred people and operated in the Ouaddai region in the northeast. It provides for FNT forces to be encamped and integrated into the national army and for civilian members to join the Chadian civil service.

CSNPD also demanded the total withdrawal of members of the Chadian Republican Guard from the south before it would regroup its forces to be integrated into the national army.

1994 November: In a leaflet distributed in the town of Abeche, Islamic fundamentalists have ordered Chadians in the south to leave the region or face reprisals accordingly.

1994 December: About 1500 former CSNPD rebels have been integrated into the national army. But, arrests of military forces have been made in the south.

1995 February 10: CSNPD leader Kette said the government was making arrests, imposing fines, and extorting property under the pretext of looking for weapons in the Bodo Dodopen and Amodo areas. Kette claimed there was no need for searches as the military wing of CSNPD was being integrated into the national army and no longer operated independently.

1995 March 18: The FDR, Democratic Front for Renewal, composed of Arab Choa, Toucou and Kanouri ethnic groups and led by Ahmed Mohammed attacked a village in eastern Niger. Thirteen, including nine rebels, were reported killed. FDR came on the scene in Chad a few months ago.

1995 April: A new transition Prime Minister is named: Korbla Djimasta. He was in the opposition party which is led by southerner Jean Alingue. Democratic elections are scheduled for 1996.

Half of 14,000 Chadian refugees in the Central African Republic began their journey home.

1995 April 13: MDD faction led by Brahim Mallah claimed that six government soldiers were killed during clashes.

1995 April 26: MDD rival factions began operating once again in unity under a unified command structure. MDD had split in 1994.

1995 May: The government announced that Arabic would become the language of instruction in schools and that Sharia was the source of law in Chad.

1995 June 11: Violent clashes between the government and MDD rebels were reported in the Lake Chad region.

1995 July: The rebel groups MDD and NFT (based in Sudan) annouced they would resume armed struggle in Chad because of national army attacks in the Lake Chad region. There are no specific reports of clashes.

1995 July 13: FDR claimed responsibility for an atack on a military post in the southeast. The FDR is calling for regional autonomy through a federal system. It is not recognized by the government.

1995 September: Clashes occurred in the towns of Palu and Lere between southern farmers and northern traders after the arrest of the leader of the Union for Development and Renewal, Saleh Kebzabo. Five people were killed in the unrest. Kebzabo was later released.

1995 November: The government, opposition parties and rebel movements were to hold roundtable talks in Gabon in late November to discuss problems over the country's much-delayed elections (originally scheduled for 1994).

The government and MDD president Oumar Kadjala reportedly signed a peace agreement. It provides for incorporating MDD members into the Chadian military, reinstatement of MDD civil servants and the release of detainees identified by the MDD.

December 1995: The government reportedly signed a draft peace agreement with the armed wing of the Democratic Armed Forces led by Marcelin Zenian on the 9th. On the 22nd, four members of the National Council for Democracy and Revolution, and armed group from Logone Occidenta, joined the government.

1996 February: President Deby said he believed elections could go ahead in June despite the failure of round table talks with the opposition in January.

Update 14 July 1997

July 1996: President Idriss Deby won ~69% of the votes cast in a runoff to decide Chad=s first multiparty presidential elections. Turnout was 78%. Deby was opposed by General Kamougue, a southerner who had led the 1975 coup that killed Chad=s first president Francois Tombalbaye. Opposition leader Kebzabo, a long-time Deby opponent told his supporters to vote for Deby in the second round of elections and to work for unity. He is from the Mayo-Kebbi region in southern Chad and suggested that many southerners would find it difficult to vote for Kamougue. Deby was the only candidate with a nation-wide party structure.

August 1996: The government of Idriss Deby signed a peace deal with a southern rebel group. The Patriotic and Democratic wing of the Armed Forces for the Federal Republic (FARF) renounced the use of violence and will become a new political party called the Patriotic Front for Democracy. FARF, led by Laoukein Barde Frisson, was the one rebel group that did not rally to the 1994 peace agreement with the government. Amnesty was granted to the group=s members and the government ensured legal recognition to the new party in exchange for disarming the rebels.

2 January 1997: Polling began for Chad=s parliamentary elections. A total of 658 candidates from 49 parties stood for the assembly. During the first and second (February) rounds of voting, opposition groups accused the government of manipulating the vote by handing out new voter cards on polling day and falsifying voter lists.

14 January 1997: Fifty-six members of MDD returned to Chad as part of the reconciliation policy of the government. Interior Minister Mahamat Nimir Hamata was in Niger in October 1996 to sign a peace agreement with one faction of MDD. Another faction led by former president Hissein Habre signed a peace agreement with the government in December 1996.

18 January 1997: Abas Ali, Speaker of the former Transitional National Assembly accused President Deby of using the army to intimidate voters in the January 5 parliamentary elections. He said his own constituency in Guera was one area plagued by irregularities. Deby=s party, the Patriotic Salvation Movement denied the allegations.

Turnout for the elections was 48% and the Moslem north voted mainly for the Patriotic Salvation Movement while the Christian south voted largely for opposition candidates.

25 February 1997: Officials said a dozen militants of the Rally for Democracy and Progress party, including its leader Mahamat Saleh Younouss, were arrested for interfering in the second round of polling for parliamentary elections. The Patriotic Salvation Movement won 37 seats in the first round against 20 seats for other parties. Deby=s party eventually gained 63 of the 125 seats

31 March 1997: The government signed a peace deal with FARF (Armed Forces for the Federal Republic) the last southern rebel movement still fighting it. Its leader, Laokein Barde, had viewed Moise Kette=s (CSNPD) peace agreement with the government in 1994 as a surrender, so he formed FARF. However, like Kette, he was eventually cut off from his rear bases in CAR and Cameroon and was forced into the peace agreement.

April 1997: Amnesty International released a report entitled AChad: Hope Betrayed@ which documents Chad=s human rights abuses. AI confirmed that Chad continued to engage in extrajudicial executions, disappearances, torture, and harassment of human rights workers and opposition members. AI reported that 1996 and early 1997 showed a marked increased in human rights violations in Chad despite the moves the government has made towards becoming a multiparty democracy.

18 April 1997: The government signed a peace accord with FARF a Moundou in Logone Occidental. It provided for the cessation of all hostile military activities, the renunciation of armed struggle by FARF and its transformation into a political movement.

3 May 1997: President Deby signed a decree granting amnesty to all members of the FARF.

15 May 1997: Exxon, Shell and Elf plan to spend some $3 billion on developing three oil fields in the Doba region of Chad. Doba is the traditional center of opposition in Chad, and it is likely that rural Chadians in the region will lose land to the 300 wells, pumping stations, and road building that is scheduled. The area is also the most fertile part of the country and produces most of Chad=s food and export cotton. One idea under consideration is giving the local community a predetermined share of the oil revenues that will be generated.

16 May 1997: Prime Minister Djimasta Koibla and his government resigned. The move followed the decision by General Kamougue of the Union for Renewal and Democracy to rally to the government in the name of national unity. The Union for Renewal and Democracy won 29 seats in the 1997 parliamentary elections while Deby=s Patriotic Salvation Movement won 63 seats, an absolute majority.

17 May 1997: Khartoum offered to serve as intermediary between the Chadian government and the rebel group National Resistance Alliance (ANR) of Lt. Col. Mahamat Garfa. Deby visited Khartoum in April where he met with ANR=s representative Bachar Abdoulaye, the former mayor of Ndjamena. He also met with representatives of the National Front of Chad (FNT). Both groups= representatives told Deby they had no authority to conclude agreements with his government or to give him their support. Since the April meetings, Khartoum has been threatening to expel the groups= representatives to Ndjamena. Last year, Sudan handed over four ANR officers who had ben arrested at a border town. The four were later assassinated in Chad.

President Deby named Nassour Guelengdoussia Ouaido, a southerner, as Prime Minister following the resignation of Djimasta Koibla and his government. Ouaido had served as Minister of Education and Minister of Planning and Cooperation in previous governments.

1-3 October 1997: A meeting between representatives of the government, FNT, FNT-renewed, and the Movement for Social Justice and Democracy was held in Ndjema. They agreed to the following: the rebel groups would receive a general amnesty provided they converted to legitimate political parties; the government pledged to reinstate all civil servants who had left their posts for political reasons; the government would undertake to organize the return of refugees with the support of the UN High Commissioner for Refugees.

31 October 1997: Clashes between FARF and government soldiers occurred. FARF complained the government was not keeping its end of the April peace deal to reintegrate FARF soldiers into the regular army. FARF has been disatisfied with the government=s initiatives since August. At least 100 people were killed in the fighting. Amnesty International reports that about 100 civilians were extrajudicially executed after the fighting began.

28 January 1998: It was announced that work on the pipeline that is to connect the Doba oil basin in southern Chad with Kirbi in southern Cameroon will begin in April.

February-March 1998: Following military intervention into the areas of East and West Logone, there have been reports of massive human rights violations against civilians by government troops. People belonging to or suspected of belonging to FARF have been summarily executed. At least 43 people have died in this manner. Also, entire villages through which FARF has passed or is suspected of having passed, are subject to group punishment, including rape, theft and burning of property, by government troops. Villagers in the area have fled into the countryside or to urban centers such as Moundou.

7 March 1998: General Abderkader Kamougue, Speaker of the National Assembly and leader of the Union for Renewal and Democracy, has been holding talks with Laokein Barde, leader of FARF, since January. FARF operates in Logone region which is also the stronghold of the URD party.

25 March 1998: Arrest warrants were issued for Laokein Barde, FARF leader, and Dr. Nahore, leader of the Union of Democratic Froces. The UDF kidnapped four Frenchmen in February, and released them some weeks later.

4 May 1998: Nigerian and Chadian troops clashed on Tetewa Island on Lake Chad. Numerous deaths were reported when Chadian troops angered the Nigerians by removing a Nigerian flag on the island. Calm was restored after the intervention of senior military officers on both sides.

22 May 1998: FARF rebels which have been fighting the government since late October have surrendered to government forces. Hundreds of people, mostly civilians, have been killed in over six months of fighting. The conflict was the last episode of north-south fighting in Chad. France reportedly aided government troops in training in the south. There are also 1000 French soldiers and a French air squadron in Chad. FARF leader Barde reportedly fled the country. The agreement calls for the withdrawal of crack government troops from the south and for FARF to surrender and eventually be integrated into the regular army. Previous peace agreements with similar terms have not lasted above a few months. Christian southerners still advance the idea of a federal state in Chad.

22 June 1998: Members of the European Parliament have demanded the release of a leading Chadian opposition member. Ndaledji Orongar was arrested for defamation after criticizing a joint Chad-Cameroon oil extraction project which he said threatened local communities in the south.

Risk Assessment

Since 1994, most major rebel groups have signed peace agreements with the government of Idriss Deby and, unlike past peace agreements between the government and rebels, these agreements have held through the successful completion of multi-party elections in 1996 (presidential) and 1997 (parliamentary). The major rebel groups renounced their military struggles against the government and many have become political opposition movements/parties. However, it was only six months after an April 1997 peace agreement was reached with FARF that it once again took up arms in protest against what it perceived to be the government=s lack of commitment to the peace process. Fighting ended in May 1998 with the surrender of FARF troops. It remains to be seen whether this particular peace agreement between the government and FARF rebels will hold.

Deby won the presidency in July 1996 and his party, the Patriotic Salvation Movement, won an absolute majority in parliamentary elections in January-February 1997. Opposition groups and parties complained of irregularities during elections and Deby=s Movement was the only political party with a national base. But, since the elections, opposition leaders have rallied to the government and encourage their followers to do the same in the name of national unity. It remains unclear whether Chad will follow the pattern of so many other African national and become a one-party Ademocratic@ regime or whether opposition groups will regroup in order to pose a legitimate challenge to the Patriotic Salvation Movement in the next election.

Though the fighting has once again ended in Chad, reports still surface from organizations such as Amnesty International that the government engages in gross violations of human rights against its opponents. Deby=s government has been accused of using extrajudicial executions, torture, disappearances and other abuses as a means of maintaining control of the political situation in Chad. During the 1997-98 fighting with FARF, massive human rights violations agains civilians in the south near Logone were reported. Hundred of people were killed, many summarily executed.

A fundamental component of Chad's domestic situation has always rested on the international environment. The infra-structural weakness of Chad has often encouraged direct

intervention by its competing neighbors and its former colonial benefactor, France. One new element in Chad is the recent discovery of oil in the south. How the revenue from the oil is distributed and how the people of the region are affected by the building of wells and other support structures will determine whether the people of the region remain content with their livelihoods or become discontented with the changes that they have to endure because of the oil discovery.

The spread of Islamic fundamentalism throughout Northern Africa, especially in Sudan, may encourage Chad's Islamic neighbors to pursue a more active policy in Chad. An increased fundamentalist influence is likely to antagonize the peoples of the south and renew bitter competition between the north and south. The country remains split along a north-south, Muslim-Christian fault line. This was evident in the recent elections where Deby received most of his support from the Muslim north while opposition candidates took the majority of votes in the Christian south. If Deby continues to attempt to incorporate the opposition into his government, the situation in Chad will remain stable.

References

African Research Bulletin, 1994-1995

Chad, A Country Study, 1990

Keesing's Record of World Events

West Africa journal

Country Reports on Human Rights Practices for 1992, US Senate

US Department of State Country Profile of the Republic of Chad, May 1992

Reuters News and others (through Lexis-Nexis Search)


Chad

Introduction

[Top of Page]

Historical perspective: In December 1990, after Chad had endured decades of civil warfare among ethnic groups as well as invasions by Libya, former northern guerrilla leader Idriss DEBY seized control of the government. His transitional government eventually suppressed or came to terms with most political-military groups, settled the territorial dispute with Libya on terms favorable to Chad, drafted a democratic constitution which was ratified by popular referendum in March 1996, held multiparty national presidential elections in June and July 1996 (DEBY won with 67% of the vote), and held multiparty elections for the National Assembly in January and February 1997, in which Idriss DEBY's party, Patriotic Salvation Movement or MPS, won a majority of the seats.

Geography

[Top of Page]

Location: Central Africa, south of Libya

Geographic coordinates: 15 00 N, 19 00 E

Map references: Africa

Area:
total: 1.284 million sq km
land: 1,259,200 sq km
water: 24,800 sq km

Area—comparative: slightly more than three times the size of California

Land boundaries:
total: 5,968 km
border countries: Cameroon 1,094 km, Central African Republic 1,197 km, Libya 1,055 km, Niger 1,175 km, Nigeria 87 km, Sudan 1,360 km

Coastline: 0 km (landlocked)

Maritime claims: none (landlocked)

Climate: tropical in south, desert in north

Terrain: broad, arid plains in center, desert in north, mountains in northwest, lowlands in south

Elevation extremes:
lowest point: Djourab Depression 175 m
highest point: Emi Koussi 3,415 m

Natural resources: petroleum (unexploited but exploration under way), uranium, natron, kaolin, fish (Lake Chad)

Land use:
arable land: 3%
permanent crops: 0%
permanent pastures: 36%
forests and woodland: 26%
other: 35% (1993 est.)

Irrigated land: 140 sq km (1993 est.)

Natural hazards: hot, dry, dusty harmattan winds occur in north; periodic droughts; locust plagues

Environment—current issues: inadequate supplies of potable water; improper waste disposal in rural areas contributes to soil and water pollution; desertification

Environment—international agreements:
party to: Biodiversity, Climate Change, Desertification, Endangered Species, Nuclear Test Ban, Ozone Layer Protection, Wetlands
signed, but not ratified: Law of the Sea, Marine Dumping

Geography—note: landlocked; Lake Chad is the most significant water body in the Sahel

People

[Top of Page]

Population: 7,359,512 (July 1998 est.)

Age structure:
0-14 years: 44% (male 1,631,010; female 1,623,272)
15-64 years: 53% (male 1,903,012; female 1,982,257)
65 years and over: 3% (male 97,118; female 122,843) (July 1998 est.)

Population growth rate: 2.66% (1998 est.)

Birth rate: 43.45 births/1,000 population (1998 est.)

Death rate: 16.86 deaths/1,000 population (1998 est.)

Net migration rate: 0 migrant(s)/1,000 population (1998 est.)

Sex ratio:
at birth: 1.04 male(s)/female
under 15 years: 1 male(s)/female
15-64 years: 0.96 male(s)/female
65 years and over: 0.79 male(s)/female (1998 est.)

Infant mortality rate: 116.97 deaths/1,000 live births (1998 est.)

Life expectancy at birth:
total population: 48.22 years
male: 45.81 years
female: 50.73 years (1998 est.)

Total fertility rate: 5.74 children born/woman (1998 est.)

Nationality:
noun: Chadian(s)
adjective: Chadian

Ethnic groups: Muslims (Arabs, Toubou, Hadjerai, Fulbe, Kotoko, Kanembou, Baguirmi, Boulala, Zaghawa, and Maba), non-Muslims (Sara, Ngambaye, Mbaye, Goulaye, Moundang, Moussei, Massa), nonindigenous 150,000 (of whom 1,000 are French)

Religions: Muslim 50%, Christian 25%, indigenous beliefs (mostly animism) 25%

Languages: French (official), Arabic (official), Sara and Sango (in south), more than 100 different languages and dialects

Literacy:
definition: age 15 and over can read and write in French or Arabic
total population: 48.1%
male: 62.1%
female: 34.7% (1995 est.)

Government

[Top of Page]

Country name:
conventional long form: Republic of Chad
conventional short form: Chad
local long form: Republique du Tchad
local short form: Tchad

Data code: CD

Government type: republic

National capital: N'Djamena

Administrative divisions: 14 prefectures (prefectures, singular—prefecture); Batha, Biltine, Borkou-Ennedi-Tibesti, Chari-Baguirmi, Guera, Kanem, Lac, Logone Occidental, Logone Oriental, Mayo-Kebbi, Moyen-Chari, Ouaddai, Salamat, Tandjile

Independence: 11 August 1960 (from France)

National holiday: Independence Day, 11 August (1960)

Constitution: 31 March 1995, passed by referendum

Legal system: based on French civil law system and Chadian customary law; does not accept compulsory ICJ jurisdiction

Suffrage: 18 years of age; universal

Executive branch:
chief of state: President Lt. Gen. Idriss DEBY (since 4 December 1990)
head of government: Prime Minister Nassour Guelengdouksia OUAIDOU (since 16 May 1997); appointed by the president; note—he was reappointed on 1 January 1998 when President DEBY named his new government
cabinet: Council of State appointed by the president on the recommendation of the prime minister
elections: the constitution provides for the election of a president by direct popular vote to serve a term of five years; if no candidate receives at least 50% of the total vote, the two candidates receiving the most votes must stand for a second round of voting; last held 2 June and 11 July 1996 (next to be held NA 2001); the prime minister is appointed by the president
election results: in the first round of voting none of the 15 candidates received the required 50% of the total vote; percent of vote, first round—Lt. Gen. Idress DEBY 47.8%; percent of vote, second round—Lt. Gen. DEBY 69.1%, Wadal Abdelkader KAMOUGUE 30.9%

Legislative branch: unicameral National Assembly (125 seats; members serve four-year terms); replaces the Higher Transitional Council or the Conseil Superieur de Transition
elections: National Assembly—last held in two rounds on 5 January and 23 February 1997, (next to be held NA 2001); in the first round of voting on 5 January 1997 some candidates won clear victories by receiving 50% or more of the vote; where that did not happen, the two highest scoring candidates stood for a second round of voting
election results: percent of vote by party—NA; seats by party—MPS 65, URD 29, UNDR 15, RDP 3, others 13

Judicial branch: Supreme Court; Court of Appeal; Criminal Courts; Magistrate Courts

Political parties and leaders: Patriotic Salvation Movement or MPS [Maldom Bada ABBAS, chairman], originally in opposition but now the party in power and the party of the president; National Union for Development and Renewal or UNDR [Saleh KEBZABO, leader]; Rally for Democracy and Progress or RDP [Lal Mahamat CHOUA, leader]; Union for Renewal and Democracy or URD [Gen. Wadal Abdelkader KAMOUGUE, leader]; note—in mid-1996 Chad had about 60 political parties, of which these are the most prominent in the new National Assembly

International organization participation: ACCT, ACP, AfDB, BDEAC, CEEAC, ECA, FAO, FZ, G-77, IBRD, ICAO, ICFTU, ICRM, IDA, IDB, IFAD, IFRCS, ILO, IMF, Intelsat, Interpol, IOC, ITU, NAM, OAU, OIC, UDEAC, UN, UNCTAD, UNESCO, UNIDO, UPU, WCL, WHO, WIPO, WMO, WToO, WTrO

Diplomatic representation in the US:
chief of mission: Ambassador Mahamat Saleh AHMAT
chancery: 2002 R Street NW, Washington, DC 20009
telephone: [1] (202) 462-4009
FAX: [1] (202) 265-1937

Diplomatic representation from the US:
chief of mission: Ambassador David C. HALSTED
embassy: Avenue Felix Eboue, N'Djamena
mailing address: B. P. 413, N'Djamena
telephone: [235] (51) 70-09, (51) 90-52, (51) 92-33
FAX: [235] (51) 56-54

Flag description: three equal vertical bands of blue (hoist side), yellow, and red; similar to the flag of Romania; also similar to the flag of Andorra, which has a national coat of arms featuring a quartered shield centered in the yellow band; design was based on the flag of France

Economy

[Top of Page]

Economy—overview: Landlocked Chad's economic development suffers from it's geographic remoteness, drought, lack of infrastructure, and political turmoil. About 85% of the population depends on agriculture, including the herding of livestock. Of Africa's Francophone countries, Chad benefited least from the 50% devaluation of their currencies in January 1994. Financial aid from the World Bank, the African Development Fund, and other sources is directed largely at the improvement of agriculture, especially livestock production. Lack of financing, however, is stalling the development of a southern oil field and the construction of a proposed oil pipeline through Cameroon.

GDP: purchasing power parity—$4.3 billion (1997 est.)

GDP—real growth rate: 5.5% (1997 est.)

GDP—per capita: purchasing power parity—$600 (1997 est.)

GDP—composition by sector:
agriculture: 48%
industry: 18%
services: 34% (1995)

Inflation rate—consumer price index: 15% (1997 est.)

Labor force: NA
by occupation: agriculture 85% (subsistence farming, herding, and fishing)

Unemployment rate: NA%

Budget:
revenues: $198 million
expenditures: $218 million, including capital expenditures of $146 million (1998 est.)

Industries: cotton textiles, meat packing, beer brewing, natron (sodium carbonate), soap, cigarettes, construction materials

Industrial production growth rate: 5% (1995)

Electricity—capacity: 29,000 kW (1995)

Electricity—production: 80 million kWh (1995)

Electricity—consumption per capita: 14 kWh (1995)

Agriculture—products: cotton, sorghum, millet, peanuts, rice, potatoes, manioc (tapioca); cattle, sheep, goats, camels

Exports:
total value: $259 million (f.o.b., 1996 est.)
commodities: cotton, cattle, textiles
partners: Portugal 30%, Germany 18%, South Africa 16%, France 7%

Imports:
total value: $301 million (f.o.b., 1996 est.)
commodities: machinery and transportation equipment 39%, industrial goods 20%, petroleum products 13%, foodstuffs 9%; textiles; note—excludes military equipment
partners: France 34%, Cameroon 24%, Nigeria 7%, US 6%

Debt—external: $875 million (1995 est.)

Economic aid:
recipient: $125 million committed by Taiwan (August 1997); $30 million committed by African Development Bank

Currency: 1 Communaute Financiere Africaine franc (CFAF) = 100 centimes

Exchange rates: CFA Francs (CFAF) per US$1—608.36 (January 1998), 583.67 (1997), 511.55 (1996), 499.15 (1995), 555.20 (1994), 283.16 (1993)
note: beginning 12 January 1994 the CFA franc was devalued to CFAF 100 per French franc from CFAF 50 at which it had been fixed since 1948

Fiscal year: calendar year

Communications

[Top of Page]

Telephones: 5,000 (1987 est.)

Telephone system: primitive system
domestic: fair system of radiotelephone communication stations
international: satellite earth station—1 Intelsat (Atlantic Ocean)

Radio broadcast stations: AM 6, FM 1, shortwave 0

Radios: NA

Television broadcast stations: 1 (1987 est.)
note: limited TV service; many facilities are inoperative

Televisions: 7,000 (1991 est.)

Transportation

[Top of Page]

Railways: 0 km

Highways:
total: 32,700 km
paved: 262 km
unpaved: 32,438 km (1995 est.)

Waterways: 2,000 km navigable

Ports and harbors: none

Airports: 53 (1997 est.)

Airports—with paved runways:
total: 6
over 3,047 m: 1
2,438 to 3,047 m: 2
1,524 to 2,437 m: 2
under 914 m: 1 (1997 est.)

Airports—with unpaved runways:
total: 47
1,524 to 2,437 m: 16
914 to 1,523 m: 21
under 914 m: 10 (1997 est.)

Military

[Top of Page]

Military branches: Armed Forces (includes Ground Force, Air Force, and Gendarmerie), Republican Guard, Police

Military manpower—military age: 20 years of age

Military manpower—availability:
males age 15-49: 1,645,295 (1998 est.)

Military manpower—fit for military service:
males: 852,705 (1998 est.)

Military manpower—reaching military age annually:
males: 68,343 (1998 est.)

Military expenditures—dollar figure: $74 million (1994)

Military expenditures—percent of GDP: 11.1% (1994)

Transnational Issues

[Top of Page]

Disputes—international: demarcation of international boundaries in the vicinity of Lake Chad, the lack of which led to border incidents in the past, is completed and awaits ratification by Cameroon, Chad, Niger, and Nigeria

[Country Listing] [Factbook Home Page]


Durand

DURAND, Claude (éd.). 1995. Fiscalité et politique. Les redevances coutumières au Tchad 1900-1956. Collection "Pour mieux connaître le Tchad", Paris : L'Harmattan, 390 p.
L'auteur, qui a fait toute sa carrière dans le domaine juridique, a assuré le premier cours de droit coutumier tchadien à l'Université du Tchad, en 1972. Il a réuni et commenté, dans ce volume, les principaux documents des Archives nationales du Tchad, qu'il avait pu photocopier en 1971, documents relatifs aux redevances coutumières telles qu'elles étaient pratiquées au Baguirmi, au Fitri, au Waddaï, au Batha, au Kanem, au Moyen-Chari, etc.
L'ouvrage se termine par un rapport confidentiel, resté inédit, de Pierre Hugot sur "Les redevances coutumières au niveau territorial", et par des éléments pour une chronologie du Tchad (1892-1956), établie par C. Durand et B. Lanne.
Le tout forme un ensemble du plus grand intérêt pour les juristes, bien sûr, mais aussi pour les historiens et les anthropologues, d'autant plus que certaines des pratiques décrites "subsistent toujours, tout comme les apanages concédés par les sultans il y a des siècles, signe de permanence d'un ordre coutumier que ni l'Etat colonial, ni l'Etat indépendant, n'ont pu faire disparaître". D'excellents index permettent une consultation rapide des textes.

Henry TOURNEUX
CNRS, LLACAN


Edicom: La Tribune de Genève: Presse et démocratie 96

Edicom | ciel
Edicom | Tribune de Genève
News Aujourd'hui Boutique salon
Sommaire Tribune de Genève

Chroniques et rubriques

Le Club TG

Votre pub sur Edicom

Presse et démocratie

Le Ndjamena Hebdo reçoit le Prix Presse et Démocratie 1996

Par Flavia Giovannelli

Cette année, la Tribune de Genève et L’Hebdo ont récompensé un journal tchadien, dans le cadre des rencontres Médias Nord-Sud. «Ce sont les difficultés qui nous ont permis de survivre», résume le rédacteur en chef, ému.

L’Histoire du Ndjamena Hebdo est intiment liée à l’Histoire récente du Tchad. Fondé en octobre 1989, voilà bientôt huit ans que cet excellent journal se bat dans des conditions extrêmement difficiles, tant sur le plan politique qu’économique. La naissance et le développement du Ndjamena Hebdo ont eu pour toile de fond la fin du règne d’Hissène Habré, chassé du pouvoir par son ancien compagnon d’armes, Idriss Déby. En décembre 1990, ce dernier investit une capitale désertée, tout en promettant la tenue d’élections libres. Elles auront lieu en 1996 et Idriss Déby les remportera avec plus de 65% des suffrages. Depuis un an, le nouveau président a donc instauré la démocratie. Mais celle-ci n’est pas encore comparable à la nôtre. Après trente ans de guerre, l’économie reste aux mains de l’Etat et la population en fait les frais. Cette situation pèse beaucoup sur les journaux, qui connaissent d’évidentes difficultés financières.

Malgré un état de fatigue passager, le rédacteur en chef du Ndjamena Hebdo, Dieudonné Djonabaye, était très content et même soulagé, à son arrivée à Genève, de recevoir enfin le Prix Presse et Démocratie. Il n’y croyait presque plus, après avoir reçu une mention en 1995... Remis dans le cadre des Rencontres Médias Nord-Sud, doté de 4000 francs, ce prix a été créé en 1995 à l’initiative de La Tri-bune. Il est également soutenu par L’Hebdo depuis un an. Son but: récompenser un journal d’Afrique francophone qui se sera particulièrement distingué dans sa lutte pour les droits de l’Homme et la démocratie. Tout le portrait du Ndjamena Hebdo, désigné à l’unanimité du jury.

Matériel neuf
«Cette récompense arrive à point nommé, avoue Dieudonné Djonabaye, accom-pagné de Begoto Oulatar, le directeur commercial et l’un des membres fondateurs du journal. Nous allons en profiter pour renouveler notre matériel. Au journal, nous travaillons sur les mêmes vieilles machines depuis nos débuts. Ici, en Suisse, on les jugerait bonnes pour la casse. Au Tchad, nous manquons de tout.»

Begoto Oulatar évoque aussi l’importance honorifique du prix. Plus que cela, c’est même un gage de sécurité. Les deux journalistes n’ont pas oublié comment la police politique les a enlevés et passés à tabac, en 1995 : «Nous devons notre libération, et peut-être notre survie, à la mobilisation de certains amis qui gravitent autour des sphères gouvernementales. Ainsi qu’à l’intervention de certaines missions diploma-tiques étrangères», précisent-ils. En fait, cette tentative de déstabilisation n’aura fait que renforcer leur détermination à continuer le combat. Aujourd’hui, ce nouveau prix leur donne plus d’assurance.

Liberté factice
Car si les textes de loi du Tchad figurent désormais parmi les plus libéraux d’Afrique, le journal a parfois la regrettable impression de servir d’alibi à Idriss Déby. «Il se sert de nous pour vanter à l’étranger la liberté de la presse», regrette Dieu-donné Djonabaye. Depuis ses débuts, l’aventure du journal s’est poursuivie bon gré, mal gré, bravant les menaces anonymes, la censure, les saisies ou les «descentes» de police. Ils se débrouillent avec les moyens du bord, vendent le journal à la criée. A l’avenir, Dieu-donné Djonabaye espère que la situation du Ndjamena Hebdo pourra tout de même s’améliorer. Comme le pays, qui a entrepris sa reconstruction. La perspective d’exploiter un important gisement de pétrole pourrait ainsi apporter une manne con-séquente, «si elle ne tombe pas dans les mains d’une minorité», nuance Begoto Oulatar. En politique extérieure, les relations avec la Libye se sont stabilisées mais les journalistes craignent une influence intégriste venant du Soudan. C’est évidem-ment la situation du Zaïre qui les inquiète davantage. Entre ce pays et le Tchad, seule la Centrafrique fait tampon. On pourrait donc craindre un afflux de réfugiés. Ndjamena a déjà hérité du plus «illustre» d’entre eux, de passage: Mobutu et sa famille devrait ensuite se rendre au Maroc. L’occasion d’écrire un éditorial bien sen-ti? «Sans doute, répond le rédacteur en chef, en riant. Mais nous laissons le soin à la rédaction de prendre la décision sur place.»

Composition du jury

Le jury du prix Presse et Démocratie est constitué de Jean-Pierre Gontard (directeur adjoint de l’IUED, président du comité des RMNS (Rencontres Médias Nord-Sud), Daniel Wermus, directeur d’Infosud, membre du comité des RMNS, Has-san Ba (Synergies africaines), César d’Almeida (journaliste togolais), Pierre-André Krol (journaliste à L’Hebdo), Jean-Philippe Rapp (journaliste TSR) et Flavia Giovan-nelli (La Tribune).

Candidatures admises

L’Al-Ahram Hebdo (Egypte), le Ndjamena Hebdo (Tchad), L’Observateur (Tchad), La tortue déchaînée (Centrafrique), Al-Watwan (Les Comores), le Manager grognon (Zaïre), Le Messager (Cameroun), La Griffe(Gabon), L’Economiste (Maroc), Muta-tions (Cameroun). Ce dernier a reçu une mention du jury Presse et Démocratie.

Cet article a été publié dans la Tribune de Genève du 28 mai 1996, à l'occasion de la remise du Prix Presse et démocratie.

top © Edicom - Edipresse Publications s.a.


Encyclopaedia Britannica: Search Results -- Bongor (Chad)

hdr_rule1.gif (89 bytes)

Encyclopζdia Britannica Online

Back to EB Online

Search Results

252 articles are relevant to your search.

Full Britannica articles are available to subscribers and free trial subscribers. You can view the first paragraphs of these articles below or sign up for a free trial subscription to use Encyclopζdia Britannica Online free for a week.

If you're already a subscriber, enter here. You may also restrict your search to articles containing all of your search terms.

Add Bongor to Workspace
Bongor

town, southwestern Chad, on the Logone River opposite Dana, Cameroon. It has health, educational, and other service centres for the surrounding agricultural region. It lies in Chad's cotton-growing area, and in the 1970s there was some controlled irrigation near the town as part of an effort to develop the rice-growing potential of the Logone...

Add Logone River to Workspace
Logone River

principal tributary of the Chari (Shari) River of the Lake Chad Basin, draining northeastern Cameroon and Chad. It is formed by the Mbéré River and its tributary the Vina (Wina, Mba, Bini) of northern Cameroon and by the Pendé of northwestern Central African Republic. The two headstreams join 28 miles (45 km...

Add Chad, Saint to Workspace
Chad, Saint

monastic founder, abbot, and first bishop of Lichfield, who is credited with the Christianization of the ancient English kingdom of Mercia.

Add Chad to Workspace
Education
from Chad

The size of the country, the dispersion of populations, and the occasional reluctance to send children to school all constitute educational problems that the government is endeavouring to overcome. Less than one-half of the school-age population is enrolled. Missions and public education services are responsible for primary education. Secondary...

Add Chad, Lake to Workspace
Chad, Lake

freshwater lake located in the Sahelian zone of west-central Africa at the conjunction of Chad, Cameroon, Nigeria, and Niger. It is situated in an interior basin formerly occupied by a much larger ancient sea that is sometimes called Mega-Chad. Lake Chad ranks as the fourth largest lake in Africa, though its surface area varies greatly. When...

The Niger and Sénégal river basins and the Lake Chad basin and their drainage...

Add Chad to Workspace
Settlement patterns
from Chad

Conditioned by soil and climate, land is put to different uses in the three vegetation zones. In the wet and dry tropical zone, farmers cultivate rice and sorghum in the clay soils and peanuts (groundnuts) and millet in the sandier areas. Manioc, recently introduced, is also cultivated. Between the latitudes of 11 [image] and 15 [image] N, the retreat...

Add Chad to Workspace
Chad

landlocked state in north central Africa. It has an area of 495,755 square miles (1,284,000 square kilometres). It is bounded on the north by Libya, on the east by The Sudan, on the south by the Central African Republic, and on the west by Cameroon, Nigeria, and Niger. The capital, N'Djamena (formerly Fort-Lamy), is...

Add Chad to Workspace
The economy
from Chad

Chad's principal mineral resource is natron (a complex sodium carbonate), which is dug up in the Lake Chad and Borkou areas and is used as salt and in the preparation of soap and medicines. Annual production is a few thousand tons. There are indications of deposits of gold in the Ouadda area, uranium in the Ennedi Plateau area...

Add Africa to Workspace
The Orange basin
from Africa

The Orange River is the longest in South Africa. Flowing across almost the entire width of the country, it makes its way from the highlands in the east through the Kalahari depression in the west to empty into the South Atlantic Ocean. Its major tributary, the Vaal River, is one of its northern headwaters; the two rivers together have a combined...

Add Chad australopithecine to Workspace
Chad australopithecine

specimen of early hominid, known from the frontal bone and part of the face of a single individual, found in sandstone by Yves Coppens in 1960, at Koro Toro, southeast Chad. The remains were associated with the teeth of an extinct elephant and have been given a provisional date of late Early Pleistocene or early Middle Pleistocene Epoch...

1 - 10 Next

For technical information about your search, please view the query report.

Copyright © 1994-1999 Encyclopζdia Britannica, Inc.


Ethnologue: Chad

Ethnologue: Areas: Africa

Chad

6,447,000 (1995). Republic of Chad. République du Tchad. Literacy rate 17%; 13% (1977 C. M. Brann). Also includes Hausa. Information mainly from Jungraithmayr 1981, Boyeldieu 1985, SIL 1996. Data accuracy estimate: B. Literacy rate 17. Muslim, Christian, traditional religion. Blind population 110,000 to 175,000. The number of languages listed for Chad is 128. Of those, 127 are living languages and 1 is extinct.

AMDANG (MIMI, MIMA, MUTUTU, BILTINE, ANDANG, ANDANGTI) [AMJ] 15,000 (1956 Tucker and Bryan). East. Two groups: Biltine Prefecture, Biltine Subprefecture, Southeast of Biltine; Ouaddai Prefecture, Am Dam Subprefecture, northeast of Am Dam and east of the Karanga. Also in Sudan. Nilo-Saharan, Fur. Thoroughly Arabicized. Often confused with other languages called 'Mimi' (M.L. Bender). Called 'Mima' by the Arabs and 'Mututu' by the Maba. They call themselves 'Andang'. Muslim. Survey needed.

ARABIC, BABALIA CREOLE (BABALIA, BUBALIA, BABALIYA) [BBZ] 3,937 (1993 census). West. Chari Baguirmi Prefecture, N'Djamena Subprefecture. North of Djermaya and between Karal and Tourba. Possibly also in the Bokoro Subprefecture around Ngoura. 23 villages. Creole, Arabic based. A creole developed from Chadian Arabic (90% of the vocabulary) and Berakou (10%; Decobert). There is a post-creole continuum from Chadian Arabic to the Bagirmian basilect. The ethnic group is called 'Babalia'. The original language was Berakou. Babalia shares structural similarities with Juba Arabic because both are spoken by people whose original mother tongues are related. Muslim. Survey needed.

ARABIC, CHADIAN SPOKEN (ARABE CHOA, SHUWA ARABIC, SHUA ARABIC, SHUA, CHOWA, CHADIC ARABIC, CHAD ARABIC, CHADIAN ARABIC, SUWA, L'ARABE DU TCHAD) [SHU] 754,590 speakers in Chad, 12% of the population (1993 census); probably spoken by half the population in Chad including second language speakers (1977 Bendor-Samuel); 100,000 in Nigeria (1973 SIL); 63,600 in Cameroon (1982 SIL); 50,000 in Niger (1991 Vanderaa); 63,000 in Central African Republic (1996); 1,031,000 in all countries. Salamat, Ouaddai, Biltine, center of the Batha region and to the west, much of Chari-Baguirmi. Beginning to be more widely used in Mayo-Kebi, in the north of Tandjile and in the Guera. Afro-Asiatic, Semitic, Central, South, Arabic. Dialects: BILTINE, BATHA, CHARI-BAGUIRMI, SALAMAT. 'Shuwa Arabic' is the name used in various other countries for the dialect near Lake Chad. No diglossia with Modern Standard Arabic. Dictionary, grammar, and pedagogical materials. Trade language. Muslim. NT 1967-1991. Bible portions 1964.

ARABIC, STANDARD [ABV] Middle East, North Africa. Afro-Asiatic, Semitic, Central, South, Arabic. Increasingly taught in schools and used in media. National language. Braille Scripture in progress. Bible 1984-1991. NT 1980-1982. Bible portions 1984.

BAGIRMI (BAGUIRMI, BAGHIRMI, BAGUIRME, TAR BARMA, BARMA, MBARMA, TAR BAGRIMMA, BAGRIMMA, LIS, LISI) [BMI] 44,761 in Chad (1993 census). West. Chari Baguirmi Prefecture. Two groups: Massenya Subprefecture around Massenya; Bousso Subprefecture around Bousso. The Gol are at Massénya, the Kibar east of Massénya, the Bangri west of Massénya and along the Chari River between Guélendeng and N'Djaména, and the Dam along the Chari River from Bousso to Geúlendeng. A few in Nigeria. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Dialects: GOL, KIBAR, BANGRI, DAM. Many dialects. The majority use Arabic as second language. Bagirmi is widely spoken as a second language. It was the language of the ancient Bagirmi kingdom. Trade language. Muslim. Work in progress.

BAREIN (BARAÏN, GUILIA, JALKIA) [BVA] 4,100 (1993 SIL and census). Central. Guera Prefecture, Melfi Subprefecture, west (Jalkia), south, southwest (Komi), and east (Sakaya) of Melfi. Afro-Asiatic, Chadic, East, B, B.3. Dialects: JALKIA, GUILIA, SAKAYA (DAGNE, JELKIN), KOMI. 92% lexical similarity between Jalkia and Guilia, 70% between Sakaya and both Jalkia and Guilia. The people speak Shuwa Arabic as second language. Muslim. Survey needed.

BEDJOND (MBAY BEDIONDO, MBAY BEJONDO, BEDIONDO MBAI, BÉDJONDE, BEDJONDO, BEDIONDO, NANGNDA) [MAP] 36,000 (1969 Caprile and Fedry). Southwest, Moyen-Cahri Prefecture, Koumra and Moissala Subprefectures, centered around Bediondo. West of the Day. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper. Dialects: BEDJOND, BÉBOTE, GOR, YOM, MONGO (MBAY DOBA). A distinct language from Sar or Ngambai. Work in progress.

BERAKOU (BABALIA, BUBALIA) [BXV] 2 speakers in their 60's (1995 Djarangar). West. Chari Baguirmi Prefecture. 3 groups: N'Djamena Subprefecture, north of Djermaya and between Karal and Tourba; Bokoro Subprefecture, around Ngoura. 23 villages. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Dialects: BOLO DJARMA, MONDOGOSSOU, MANAWADJI, YIRYO. Shuwa Arabic or Babalia Arabic are used by speakers as second languages. During the last century the Babalia have been shifting to Shuwa Arabic or Kotoko languages. The people are called 'Babalia', the language 'Berakou'. Muslim. Nearly extinct.

BESME (HUNER, HOUNAR, 'UNAR, BESEME, BESEMME, BODOR) [BES] 1,228 (1993 census). Southwest, Tandjile Prefecture, Kelo Subprefecture, southwest of Kelo. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Kim. Survey needed.

BIDEYAT (BAELE, ANNA, AWE, TERAWIA, BERIA, BERI) [BIH] 3,000 (1982). They are reported to have declined from 20,000. North. B.E.T. Prefecture, Ennedi Subprefecture, east of Fada. The Sahara is on three sides. Nilo-Saharan, Saharan, Eastern. The majority use Shuwa Arabic as second language. Not a dialect of Zaghawa, although sometimes considered to be one. Also known as 'Beria' together with Zaghawa. Mountains. Animal husbandry; gatherers; agricultural; traders: livestock, hides and skins, butter, salt. Altitude: 600 meters. Muslim.

BIDIYO (BIDYO, BIDIO, 'BIDIO, 'BIDIYO, BIDIYO-WAANA, BIDIYA) [BID] 14,000 (1981 Jungraithmayr). Central, Guera Prefecture, Mongo Subprefecture, west of Abou Telfan. Afro-Asiatic, Chadic, East, B, B.1, 1. Dialects: GARAWGINO, JEKKINO, BIGAWGUNO, NALGUNO, 'OBOYGUNO. The first 2 dialects listed are eastern, the others western. The majority use Shuwa Arabic as second language. Dictionary. Grammar. Muslim.

BILALA (BOULALA, BULALA, MAGE, MA) [BKX] 136,629 (1993 census). Central, Batha Prefecture, Ati Subprefecture, and Chari-Baguirmi Prefecture Bokoro Subprefecture, around Lake Fitri. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Closely related to Kuka. Related but not inherently intelligible with Berakou, Kenga or Medogo. Muslim.

BIRGIT (BERGIT, BIRGID, BERGUID) [BTF] 3,600 (1952). Southeast, Salamat Prefecture, Aboudeia Subprefecture. South of Mubi, centered in Abgé. Afro-Asiatic, Chadic, East, B, B.1. Dialects: ABGUE, EASTERN BIRGIT, DUGURI, AGRAB. All sources since Greenberg list it as a separate language from other Dangla languages. Different from Birked (Birgit) of Sudan, a Nilo-Saharan language. Survey needed.

BOLGO [BVO] 1,800 (1993 SIL and census). South central, Guera Prefecture, Melfi Subprefecture, east of the Barain, northeast of Melfi. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Dialects: BOLGO DURAG (SMALL BOLGO), BOLGO KUBAR (BIG BOLGO). Language use is vigorous, even though most speakers use Shuwa Arabic as second language. 68% lexical similarity between the two 'dialects' and between Bolgo Durag and a form of Koke spoken in Daguela.

BON GULA (TAATAAL, POUN, BON, BUN, GULA GUERA) [GLC] 1,200 (1993 SIL and census). Southeast, Guera Prefecture, Melfi Subprefecture. North of Lake Iro, north of Zan. Bon and Ibir villages. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Language use is vigorous even though the majority use Shuwa Arabic as second language. Bon Gula and Zan Gula are referred to together as 'Gula Guera'. 46% lexical similarity with Zan Gula.

BUA (BOA, BOUA, BWA, 'BA) [BUB] 7,708 (1993 census). South. Two groups: Moyen-Chari Prefecture, Sarh Subprefecture, around and to the northeast of Korbol; Guera Prefecture, Melfi Subprefecture, around Gabil. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Different from Bua (Bwa) of Zaïre, which is Benue-Congo. A separate language from Niellim, Fania, Tounia, and Day. Bilingualism in Arabic is limited. 'Mana', or 'Kobe' may be an alternate name or dialect. Traditional religion, Muslim.

BUDUMA (BOUDOUMA, YIDENA, YEDIMA, YEDINA, YIDANA) [BDM] 51,600 in Chad (1993 SIL and census); 4,000 in Niger; 3,000 in Nigeria; 200 in Cameroon; 58,800 in all countries. West, Lac Prefecture, Bol Subprefecture, islands and northern shore of Lake Chad. Afro-Asiatic, Chadic, Biu-Mandara, B, B.1, Buduma. Dialects: BUDUMA, KURI (KOURI, KAKAA). Language use is vigorous; used in the home and traditional livelihoods. 2/3 have good to excellent oral proficiency in Kanembu as second language, about 50% in Kanuri. Some can use Arabic. Buduma speakers have 90% intelligiblity of Kuri dialect. Grammar. Below 5% literate. Fishermen, agriculturalists. Muslim, traditional religion. Work in progress.

BUSO (BUSSO, DAM DE BOUSSO) [BSO] 40 to 50 (1971 Welmers). West, Chari-Baguirmi Prefecture, Bousso Subprefecture, in Maffaling and Bousso. Afro-Asiatic, Chadic, East, A, A.1. Boyeldieu says it is not in the Bua group, but Chadic. Nearly extinct.

CHADIAN SIGN LANGUAGE [CDS] 390 or more users out of a large deaf population (1989 Mokommbay Yonadjiel KATA). Schools and an association for the deaf in N'Djamena, Sarh, and Moundou. Deaf sign language. Influences from American Sign Language. Some signs are traditional. Teachers were trained in Nigeria. Muslim, Christian. Survey needed.

DAJU, DAR DAJU (DADJO, DADJU, DAJOU, DAJU, DAJO, DAJU MONGO, DAJU OUM HADJER, SAARONGE) [DJC] 23,100 (1993 SIL and census). Central, Guera Prefecture, Mongo Subprefecture, around Mongo and Eref. Nilo-Saharan, Eastern Sudanic, Western, Daju, Western Daju. 70% lexical similarity with Dar Sila Daju. They call themselves 'Saaronge'. The majority use Shuwa Arabic as second language. Muslim. Work in progress.

DAJU, DAR SILA (SILA, SULA, DAJU, DADJO, DAJOU, BOKORUGE, BOKORIKE) [DAU] 33,000 in all countries (1971 Welmers). Eastern, Ouaddai Prefecture, Goz-Beida Subprefecture, around Goz-Beida and to the south of Mongororo. Also in Sudan; primarily in Chad. Nilo-Saharan, Eastern Sudanic, Western, Daju, Western Daju. 70% lexical similarity with Dar Daju Daju. They call themselves 'Bokoruge'. The majority use Shuwa Arabic as second language. Muslim.

DANGALÉAT (DANGLA, DANAL, DANGAL) [DAA] 27,000 including 11,000 in the western dialect, 16,000 in the eastern and central dialects (1993 SIL and census). Central, Guera Prefecture, Mongo and Bitkine subprefectures, west of Mongo. The western dialect is around Korbo; central dialect around Barlo, Koubo Adougoul; eastern dialect around Korlongo. Afro-Asiatic, Chadic, East, B, B.1, 1. Dialects: WEST DANGALEAT (KORBO, KARBO), CENTRAL DANGALEAT, EAST DANGALEAT. Intelligibility between speakers of the eastern and western dialects is low, but both understand the central dialect well. The majority use Arabic as second language. Grammar. Dictionary. 1% to 5% literate. Western: traditional religion); Eastern and Central: primarily Muslim, some Christian, some traditional religion. Work in progress.

DAY (DAI) [DAI] 49,916 (1993 census). Southwest, Moyen-Chari Prefecture, Sarh and Moissala Subprefectures, southwest of Sarh. Probably not in Central African Republic. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Day. Dialects: BOUNA, BANGOUL, NGALO, TAKAWA-BÉNGORO. The dialects are inherently intelligible to their speakers. Dictionary. Grammar. NT 1989.

DAZA (DASA, DAZZA) [DAK] 282,281 in Chad (1993 census); 15,000 in Niger (1991) 297,281 in all countries. North, Kanem and B.E.T. prefectures, Borkou and Ennedi subprefectures, north of Lake Chad and in the area of Largeau. Nilo-Saharan, Saharan, Western, Tebu. The majority use Arabic as second language. Close to Teda. Different from Daza in Nigeria, which is Chadic. Muslim. Work in progress.

DISA [DIV] South, Moyen-Chari Prefecture, Kyabé Subprefecture, northwest of Lake Iro. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Little is known about it. Survey needed.

FANIA (FAGNIA, FANYA, FANYAN, FANA, FANIAN, MANA, KOBE) [FAN] 1,100 (1993 SIL and census). Southeast, Guera Prefecture, Melfi Subprefecture, west of Lake Iro, in and around Karo, north of Sarh; Sisi, Timan, Ataway, Karo, and Aya villages. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Dialects: NORTHERN FANIA, SOUTHERN FANIA. 79% lexical similarity between dialects. Vigorous language use even though most speakers use Shuwa Arabic as second language. A separate language from Bua. Mana (Kobe) may be an alternate name or dialect. Muslim primarily.

FRENCH [FRN] 3,000 in Chad (1993); 72,000,000 in all countries (1995 WA). Indo-European, Italic, Romance, Italo-Western, Western, Gallo-Romance. National language. Bible 1530-1986. NT 1474-1980. Bible portions 1483-1987.

FULFULDE, ADAMAWA (ADAMAWA FULANI, PEUL, PEULH, PULLO, PULE, FUL, FULA FULBE, BOULBE, EASTERN FULANI, FOULFOULDE, GAPELTA, PELTA HAY, DOMONA, PLADINA, PALATA, PALDIDA, PALDENA, DZEMAY, ZEMAY, ZAAKOSA, TAAREYO, SANYO, BIIRA) [FUB] 760,000 or more in all countries; 668,700 in Cameroon (1986); 90,000 in Sudan (1982); 5,000,000 including second language speakers in Cameroon (1987 UBS). 13,000,000 all Fulfulde languages in all countries, probably including second language speakers (1991 WA). Southwest, Mayo-Kebbi Prefecture, around Léré. Also in Nigeria. Niger-Congo, Atlantic-Congo, Atlantic, Northern, Senegambian, Fula-Wolof, Fulani, Eastern. Dialects: MAROUA, GAROUA, NGAOUNDÉRÉ, KAMBARIIRE, NOMADIC FULFULDE, BILKIRE FULANI (BILKIRI). Fulfulde is the language, Fulbe the people. Dictionary, grammars in Maroua and Ngaoundéré dialects. Traditional religion, Muslim. Bible 1983. NT 1963-1964. Bible portions 1919-1966.

FULFULDE, BAGIRMI (BAGHIRMI PEUL, BAGIRMI FULA) [FUI] 24,000. West, Chari-Baguirmi Prefecture, Massenya Subprefecture. Several areas, especially around Massenya. Niger-Congo, Atlantic-Congo, Atlantic, Northern, Senegambian, Fula-Wolof, Fulani, Eastern. Spoken by people of Wodaabe lineage who are also in northern Niger, northern Cameroon, Central African Republic. Nomadic. May be close to Bororo Fulfulde; reported to be a nomadic group of Mbororo. Different from Bagirmi of Chad, which is Nilo-Saharan. Trade language. Survey needed.

FULFULDE, KANO-KATSINA-BORORRO (PEUL, FULBE) [FUV] West, Moyen-Chari Prefecture, near Niellim and elsewhere. Also in Nigeria, Cameroon, Niger, and Central African Republic. Niger-Congo, Atlantic-Congo, Atlantic, Northern, Senegambian, Fula-Wolof, Fulani, East Central. Dialects: KANO-KATSINA, BORORRO (BORORO, MBORORO, AKO, NOMADIC FULFULDE). Muslim. Work in progress.

FUR (FOR, FOUR, KONJARA, KONDJARA) [FUR] 1,800 in Chad; 500,000 in Sudan (1983 Bender); 502,000 in all countries. East, Ouaddai Prefecture, scattered colonies in Dar Fongoro. Nilo-Saharan, Fur. Several small groups. Grammar. Muslim.

GABRI (GABERI, GABERE, NGABRE, SOUTHERN GABRI) [GAB] 12,000 (1991 census), including 8,659 Southern Gabri in their 2 principal cantons, about 3,500 in neighboring cantons, and N'Djaména. Southwest Chad, Tandjile and Mayo-Kebbi prefectures, Laï and Bongor subprefectures, northwest of Laie. Southern Gabri is around Dormo and Darbé. Afro-Asiatic, Chadic, East, A, A.2, 2. Dialects: DARBÉ, DORMON. Dormo and Chiri are Gabri villages, erroneously listed as languages in some sources. Traditional religion, Christian. Work in progress.

GADANG [GDK] 3,700 (1993 SIL). Southwest, Chari-Baguirmi Prefecture, Bousso Subprefecture, southeast of Bousso, along the N'Djamena-Sarh road, between Mogo and Mbarlé. Afro-Asiatic, Chadic, East, A, A.1, 1. The majority use Bagirmi as second language.

GIDAR (GUIDAR, GIDDER, KADA, "BAYNAWA") [GID] 11,687 in Chad (1993 census); 65,600 in all countries (1982 SIL). Southwest, Mayo-Kebbi Prefecture, Léré Subprefecture, northwest of Léré in Chad to Guider in Cameroon, at least 25 villages. Afro-Asiatic, Chadic, Biu-Mandara, C. NT 1986. Bible portions 1973-1978.

GOUNDO [GOY] Reported to be spoken only by older people. Goundo-Nanagom, Goundo-Bengli, and Goundo-Yilla villages, Kélo Prefecture. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Kim. Younger people are reported to be shifting to Nancere. Survey needed.

GULA (SARA GOULA, SARA GULA, GOULA) [GLU] Southeast, Guera Prefecture, Melfi Subprefecture, northwest of Lake Iro. Not in Sudan or Central African Republic. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Different from Gula Iro of Chad which is Adamawa. Survey needed.

GULA IRO (GOULA IRO, GOULA D'IRO, KULAAL) [GLJ] 3,500 (1991 SIL), including 2,000 Pongaal, 725 Tiaala, 200 (?) Tiitaal, 350 Patool, 165 Korintal. Southeast, Moyen-Chari and Salamat prefectures, Kyabe and Aboudeia subprefectures. North of Lake Iro, in and around Boum Kabir, northeast of Sarh. Pongaal dialect is in Boum Kabir, Boum Sazer, Madjok, Teonen, and Karou; Tiaala in Masidjanga (Cheroba), Bouni, and Kore; Patool in Badi and Foundouk; Korintal in Cheou (Tieou); Tiitaal in western Salamat Prefecture. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Dialects: PONGAAL (PONAAL), TIAALA, TIITAAL, PATOOL, KORINTAL. 'Kulaal' is their name for themselves. Different from Gula of Chad and Sudan which is Nilo-Saharan, and from Goula of CAR. Not intelligible with Gula Guera. Bilingualism in Arabic is limited, and there is almost none in Sara. Traditional religion, Muslim, Christian. Survey needed.

GULAY (GOULAI, GOULEI, GULEI, GULAI, GOULAYE) [GVL] 163,271 (1993 census), including 23,500 Pen in 26 villages (1995 Djarangar). Southwest, Moyen-Chari (6 cantons), Logone Oriental (1 canton) and Tandjilé (1 canton) prefectures, between Koumra, Laï, and Doba. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Dialects: GULAY, PEN (PENI). The Pen do not like to be called Gulay. Sar is the lingua franca. Bible portions 1956. Work in progress.

HERDÉ (KA'DO HERDÉ, HE'DÉ, "KADO") [HED] 20,000 in all countries (1987 UBS) or more. Southwest, Mayo-Kebbi Prefecture, Pala and Léré subprefectures. Around Pala and Lamé. Near the Pevé, west of the Ngueté. Also in Cameroon. Afro-Asiatic, Chadic, Masa. Linguistic and sociolinguistic differences make separate literature from Pevé and Ngueté necessary. NT 1980.

JAYA [JYY] 2,200 (1993 census). Central, Guera Prefecture, Bitkine Subprefecture, 50 km. north-northwest of Bitkine. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. 62% lexical similarity with Kenga, 44% with Bilala. Bilingualism testing in Kenga needed. Survey needed.

JONKOR BOURMATAGUIL (DJONKOR BOURMA TAGUIL, DOUGNE, KARAKIR, JEGU) [JEU] 1,500 (1993 SIL). Reduced numerically in he last 25 years. Salamat Prefecture, Abou Deïa Subprefecture, west of Abou Deïa. Originally centered in Bourmataguil village, now centered in Ader-Ader. Afro-Asiatic, Chadic, East, B, B.1, 1. Dialects: DOUGNE, MUSUNYE. A large number of the ethnic group have given up the traditional language for Shuwa Arabic, but in two villages the children still learn Jonkor Bourmataguil. 'Karakir' means 'cave-dewllers in Arabic. The name 'Jegu' has been applied to this language, but Jegu appears to be a dialect of Mogum. Relationship with other Dangla languages needs investigation, especially Toram and Mogum. Survey needed.

KABA (KABBA, KABA DE PAOUA, KABA DE BAIBOKOUM, WESTERN KABA) [KSP] 11,000 in all countries (1971 Welmers). Southwest, Logoné Oriental Prefecture, Goré Subprefecture, southeast of Goré. Also in Central African Republic. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper, Kaba. Different from Kaba Deme, Kaba Na, Kulfa, or Laka (Kabba Laka). Work in progress.

KABA DEME (KABA DEMI, KABA 'DEM, TÀ SÀR-A) [KWG] 40,000 (1993 UBS). Southeast, Moyen-Chari Prefecture, Kyabé Subprefecture, between Sarh and Kyabé. Along the Chari River, Bobé, Hélibongo, Banda, Moussafoyo, Kemata villages. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper, Kaba. Dialects: SIIME, MARA, KURUWER. Different from Kaba, Kaba So, Kaba Na, or Laka (Kabba Laka). Fishermen. Work in progress.

KABA NA (KABA NAR, KABA NAA, NA, DANA) [KWV] 35,000 (1993 UBS) including 5,564 in Bale village, 4,937 in Koskabo, 4,548 in Kyabe. Southeast, Moyen-Chari Prefecture, Kyabé Subprefecture, centered in Kyabé. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper, Kaba. Dialects: DUNJE (DENDJE (DINDJE, DINJE, DENJE, DOUNJE), NA, BANGA (MBANGA), TIE (TIYE). Not the same as Kaba, Kaba Deme, Kaba So, or Laka (Kabba Laka). NT 1988.

KABALAI (KABA-LAI, GABLAI, LAY, LAI, KEB-KAYE) [KVF] 17,885 (1993 census). Southwest Chad, Tandjile Prefecture, Lai Subprefecture; Lai and to the south on the eastern bank of the Logone River. Not in CAR. Afro-Asiatic, Chadic, East, A, A.2, 2. May be intelligible with Gabri. Speakers may be bilingual in Nancere or Lele. Erroneously called 'Sara' or 'Kaba of Lai'. Different from Kaba, Kaba Deme, Kaba Na, Kaba So, and Laka (Kabba Laka). Survey needed.

KAJAKSE (KADJAKSE, KAJESKE, KUJARKE, MINI, KAWA TADIMINI) [CKQ] 10,000 (1983 Bender). East, Ouaddai Prefecture, Am Dam Subprefecture. Around Am Dam, east of the Mubi. Some refugees in Sudan near the border. Afro-Asiatic, Chadic, East, B, B.1, 2. Partially intelligible with Mesmedje and Mubi. Hills. Hunter-gatherers; little livestock; traders: hides. Survey needed.

KANEMBU (KANAMBU, KANEMBOU) [KBL] 67,000 in Chad (1993 Johnstone), including 42,906 in Lac Prefecture (1974 C. Bouquet); 11,000 in Niger (1993 Johnstone); 78,000 in all countries. Northwest, Kanem, Lac, prefectures, and Chari-Baguirmi Prefecture, Massakory Subprefecture, northeast of Lake Chad. Nilo-Saharan, Saharan, Western, Kanuri. Dialects: KARKAWU, MANDO, NGURI. There is a gradual differentiation between dialects of Kanembu and Kanuri. The majority of the people use Arabic as second language. Ethnic groups: Badé (Badde 2,646), Baribu, Chiroa, Diabu, Galabu, Kadjidi (5,638), Kankena, Kanku, Kenguina (1,944), Koubri (Koubouri 2,817), Maguirmi (1,825), Nguiguim (7,233). Muslim, traditional religion. Work in progress.

KANURI, YERWA (KANOURY, KANOURI, BORNU, BORNOUANS, BORNOUAN, AGA, "BARIBARI", "BERIBERI", KOLE, KOLERE, SIRATA) [KPH] 100,000 or more in Chad (1985 Gunnemark and Kenrick); 3,000,000 or more in Nigeria (1985); 56,500 in Cameroon (1982 SIL); 50,000 in Niger (1991); 3,500,000 in all countries (1987 UBS). West, Kanem and Lac prefectures, west and north of Lake Chad. Also in Sudan. Nilo-Saharan, Saharan, Western, Kanuri. Dialects: DAGARA, KAGA (KAGAMA), SUGURTI, LARE, KWAYAM, NJESKO, KABARI (KUVURI), NGAZAR, GUVJA, MAO, TEMAGERI, FADAWA. "Beriberi" is considered a derogatory name. Ajami script is used. Muslim. NT in press (1995). Bible portions 1949.

KARANG (LAKA, LAKKA, KARENG, EASTERN MBUM, LAKKA MBUM, MBUM BAKAL, MZÔAK KÛARÔA) [KZR] 1,000 in Chad (1995 SIL); 10,000 in Cameroon (1982 SIL); 11,000 in all countries. Southwest, Logone Oriental Prefecture, Baibokoum Subprefecture, west of Baibokoum: Loumbogo, Lawtiko I, Lawtiko II, Sarkaluki villages, and possibly another, as well as two Sakpu villages. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Mbum, Central, Karang. Dialects: KARANG, SAKPU, NGOMI, MBERE. Closely related to Nzakambay and Kuo. Different from Laka (Kabba Laka) of Central African Republic and Chad, and from Laka of Nigeria. Traditional religion. Work in progress.

KARANGA (KURUNGA) [KTH] 95,000 (1993 Johnstone). East, Ouaddai and Batha prefectures, Am Dam and Oum Hadjer subprefectures, between Am Dam and Oum Hadjer, south of the Maba. Nilo-Saharan, Maban, Unclassified. Dialects: KARANGA (KURUNGA), KACHMERE (KASHMERE), BAXA (BAKHA), FAALA (FALA, BAKKA), KONYARE, MOOYO (MOYO). 73% lexical similarity with Maba. Survey needed.

KENDEJE (YAALI) [KLF] 1,000 to 2,000 (1995 SIL). East, Ouaddai Prefecture, rural Abéché and Adre subprefectures, north and west of Hadjer Hadid. Nilo-Saharan, Maban, Mabang, Unclassified. Dialects: YAALI, FARANGA. 89% lexical similarity between the dialects with little contact between them. High bilingualism in Maba and Masalit. Muslim. Survey needed.

KENGA (KENGE, KENYA, CENGE, BOKIYO) [KYQ] 30,000 (1993 SIL and census). Central, Guera Prefecture, Bitkine Subprefecture, around Bitkine, 52 villages. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Dialects: CENGA (TAR CENE), BINANA (BINAMA, TAR BINAMA), BOLONGO, MURBA, BIDJIR, BANALA. The majority of men use Shuwa Arabic as second language. Related to Bilala, Kuka, Medogo, and Jaya, but not inherently intelligible. 62% lexical similarity with Jaya. 1% to 5% literate. Grammar. Typology: SVO. Muslim, Christian. Work in progress.

KERA [KER] 44,523 in Chad (1993 census); 6,000 in Cameroon; 51,000 in all countries. Southwest, Mayo-Kebbi Prefecture, Fianga Subprefecture, south of Fianga, near Lake Tikem. Afro-Asiatic, Chadic, East, A, A.3. 42% lexical similarity with Kwang. It has been confused with neighboring Tupuri in some publications. 1% to 5% literate. Bible portions 1988-1991. Work in progress.

KIBET (KIBEIT, KIBEET, KABEN, KABENTANG) [KIE] 18,500 (1983 Bender) to 22,000 (1977 Voegelin and Voegelin); 10,000 Kibet, 6,000 Daggal, 2,500 Muro. East, Salamat Prefecture, Abou Deïa Subprefecture, or Ouaddai Prefecture, Am Dam Subprefecture, between Mangalme and Goz Beida (location needs checking), 60 villages. Nilo-Saharan, Maban, Mabang, Runga-Kibet. Dialects: DAGEL (DAGGAL), MURRU (MURO, MOURRO), KIBET. The majority are bilingual in Arabic. Closely related to Runga. The dialects listed may be separate languages. The area is flooded for 6 months each year. The tse-tse fly is a problem. Agriculturalists: sorghum, peanuts; animal husbandry; fishermen; hunter-gatherers. Muslim.

KIM [KIA] 15,354 (1993 census). Southwest, Mayo-Kebbi Prefecture, Bongor Subprefecture, Logone River area, southeast of Bangor. Not in CAR. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Kim. Dialects: GARAP (ERE, ERÔE), GEREP (DJOUMAN, JUMAM), KOLOP (KILOP, KOLOBO), KOSOP (KWASAP, KIM). Dialects listed may be closely related languages. Formerly classified as Chadic. Incorrectly called 'Masa'. NT 1955. Bible portions 1948.

KIMRÉ (GABRI-KIMRÉ) [KQP] 15,000 (1990 census), including 700 Tchere-Aiba. Southwest Chad, Tandjile Prefecture, Kelo Subprefecture, east of Lai, including Chiri village. Afro-Asiatic, Chadic, East, A, A.2, 1. Dialects: KIMRUWA (KIM-RUWA), KIMRÉ), BURUWA (BORDO), TCHIRE (TCHERE-AIBA). Popularly called 'Gabri', but it is not intelligible with Gabri. That name is also use for Tobanga and Southern Gabri. Work in progress.

KOKE (KHOKE) [KOU] 600 (1993 SIL and census). Southeast, Guera Prefecture, Melfi Subprefecture, southeast of Melfi; Koya, Dagela, and Rim villages. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. 60% lexical similarity with Bolgo Durag. The majority may be bilingual in Shuwa Arabic or Fania. Survey needed.

KUJARGE [VKJ] 1,000 (1983 Bender). Dar Fongoro, 7 villages near Jebel Mirra, and scattered among the Fur and Sinyar in Sudanese villages along the lower Wadis Salih and Azum rivers. The Daju Galfigé are to the west, Sinyar to the north, Fur-Dalinga, Fongoro, Formono, and Runga to the east and south. Unclassified. A few groups. Fur or some Daju are used as second languages. Hunter-gatherers: honey; little agriculture or animal husbandry. Survey needed.

KUKA (KOUKA, LISI) [KUF] 76,660 (1993 census). Central, Chari-Baguirmi, Bokoro Subprefecture, and Batha Prefecture, Ati Subprefecture, northwest of Lake Fitri. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Jaya may be a dialect of Kuka and not Kenga; Bilala and Medogo may be dialects of Kuka and not separate languages. The Kuka, Bilala, and Medogo share a common culture. Speakers use Arabic as second language. Muslim.

KULFA (KULFE, KURMI, KURUMI, "KABA SO") [KXJ] Southeast, Moyen Chari Prefecture, Kyabé Subprefecture, southwest of Lake Iro. Centered in Alako, Male, and Moufa. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper, Kaba. Dialects: KURMI, SO (SUKA, SOUKA, SOKO). 80% lexical similarity with Kaba Na. Intelligibility with other Kaba groups and bilingualism in Shuwa Arabic and Sara need testing. Not the same as Kaba, Kaba Deme, Kaba Na, or Laka (Kabba Laka). The name "Kaba So" is considered to be derogatory by the speakers. Survey needed.

KUO (KO, KOH) [KHO] 15,000 or more in all countries (1995 SIL). Southwest, Logone Oriental Prefecture, Baibokoum Subprefecture, near Baibokoum, Pao and Bouroum cantons. The villages are on the north-south road from Pao to Laramanay, on the road northwest from Pao, and on the road northwest from Laramanay to Bouroum. Also in Cameroon. Primarily in Chad. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Mbum, Central, Koh. Closely related to Karang and Nzakambay. 1% to 5% literate. Bible portions 1987. Work in progress.

KWANG (KUANG, KOUANG, KWONG) [KVI] 16,805 (1993 census), including 10,000 or more Kwang, 2,000 Mobou, 250 Aloa. Southwest Chad, Tandjile Prefecture, Lai Subprefecture. North of Lai, east of Bongor, southwest of Bousso. The Mobou are in Mobou, south of Bousso. The Aloa are in Mogo. Afro-Asiatic, Chadic, East, A, A.3. Dialects: KWANG, MOBOU (MOBU), NGAM (GAM, MODGEL), TCHAGIN (TCHAKIN), ALOA, KAWALKÉ, GAYA, MINDÉRA. 42% lexical similarity with Kera. The dialects listed are inherently intelligible to each other's speakers. Includes Midigil village, sometimes erroneously listed as a language named 'Modgel' (Medegel), in some sources. The Aloa are Muslim and fully bilingual in Baguirmi. The Ngam use Sara as second language. Ngam is different from Ngam of Chad and CAR in the Sara group of Nilo-Saharan, and Ndam (Dam) of Chad in the Somrai group of Chadic. Traditional religion, Christian, Muslim. Work in progress.

LAAL (GORI) [GDM] 300 to 500 (1977 Boyeldieu). Damtar village had its own dialect, called 'Laabe' with 3 speakers left in 1977. Southwest, Moyen-Chari Prefecture, Sarh Subprefecture, between Korbol and Dik. Centered in Gori, villages of Gori, Damtar, and Mailao near Kouno, northwest of Sarh. Unclassified. Dialect: LAABE. Some lexical relationship to the Bua group, but Boyeldieu says it should not be classified with Bua. Probably Adamawa, some sources say Chadic. Further study needed. Survey needed.

LAGWAN (KOTOKO-LOGONE, LOGONE, LAGWANE, LAGOUANE, MANDAGE) [KOT] 38,500 in all countries (1982 SIL). West, Chari-Baguirmi Prefecture, N'Djamena Subprefecture, southwest of N'Djaména along the Logone River, in the vicinity of Logone-Gana. Also in Cameroon and Nigeria. Afro-Asiatic, Chadic, Biu-Mandara, B, B.1, Kotoko Proper. Dialects: LOGONE-BIRNI, LOGONE-GANA (KOTOKO-GANA). Grammar. A member of the Kotoko ethnic and linguistic group: Afade, Mser, Malgbe, Maslam, Mpade, and Jilbe (in Nigeria). 'Mandage', etc., is applied to the northern Kotoko languages. Muslim.

LAKA (KABBA LAKA) [LAM] 55,143 in 310 villages in Chad (1991 census); 2,050 in Central African Republic (1996); 57,200 in all countries. Southwest, Logone Oriental Prefecture, Baibokoum and Goré subprefectures. Mang is in Ngadjibian Canton, north of Bessao, and in parts of the Békan and Timbéri cantons, Goré Subprefecture. Bémour is in Bessao and Pandzangué cantons south of Moundou. Maïngao is along the Ngamadja-Dodang II axis, and along the Bessao-Oudoumian axis. Goula is in Andoum Canton, and in the area around Pan in Pandzangué Cantonl. Paï is at Oudoumian. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper. Dialects: MANG, BÉMOUR, MAÏNGAO, GOULA, PAÏ. Different from Laka of Nigeria, which is Adamawa-Ubangi, and from Kaba of CAR and Chad. Some consider it to be a dialect of Ngambai. NT 1960. Bible portions 1948-1950.

LELE [LLN] 26,000 (1991 UBS). Southwest Chad, Tandjile Prefecture, Kelo Subprefecture, south of Kelo. Not in Central African Republic. Afro-Asiatic, Chadic, East, A, A.2, 1. Different from Lele of Zaïre and Lele (Kasena) of Ghana and Burkina Faso. NT 1991. Bible portions 1962-1985.

LUTOS [NDY] 1,978 in Chad (1993 census); 17,000 in Central African Republic (1996); 19,000 in all countries. Southwest, Moyen-Chari Prefecture, Maro Subprefecture, south of the Ngam. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Vale. Dialect: RUTO (ROUTO, RITO, LOUTO, LUTO). Ruto and Nduka dialects are in CAR. Not intelligible with Sar or Ngambai. Survey needed.

MABA (MABANG, MABANGI, MABAN, MABAA, MABAK, BURA MABANG, BORA MABANG, KANA MABANG, OUADDAÏ, OUADDAIEN, WADDAYEN, WADAI, WADAIËNS, BOURGU, BORGU, BORGOTKE) [MDE] 120,000 (1991 SIL). 250,000 to 300,000 including Marfa (1983 Doornbos and Bender). East, Ouaddai Prefecture, Abéché Subprefecture, around and to the southwest of Abéché. Over 200 villages, many with over 500 inhabitants. Nilo-Saharan, Maban, Mabang, Maba. Dialects: BAKHA, ABKAR, KAJANGA (KAJANGAN), KELINGAN, MALANGA, MANDABA (MA NDABA), MANDALA (MA DALA), NYABADAN, KODOÏ, OULED DJEMMA, KUJINGA, DONDONGO, ABU CHARIN (ABU SHARIN). 73% lexical similarity with Karanga and Kachmere, 63% with Marfa. The majority use Shuwa Arabic as second language. Ethnic groups: Abu Sharin (Absharin), Kondongo, Kujinga, Uled Djemma (Aulad Djema, Awlad Djema), Kabga, Ganyanga. Trade language. Mountains. Agriculturalists. Muslim. Work in progress.

MAJERA (MIDAH, MIDA'A, DA'A) [XMJ] (5,000 or fewer in Cameroon; 1984 ALCAM). West, Mayo-Kebbi Prefecture, Bongor Subprefecture, north of Gelengdeng, Dogwea village. Afro-Asiatic, Chadic, Biu-Mandara, B, B.1, Jina. Dialects: MAJERA (MAZRA), KAJIRE-'DULO, HWALEM (HOLOM). Included in what the Mandage call 'Mida'a' and 'Da'a'. Speakers may be bilingual in Lagwan or Musgu. Survey needed.

MALGBE (GULFEI, GOULFEI, GOULFEY, SANBALBE, MALBE, MALGWE, NGWALKWE, MANDAGE) [MXF] 36,000 in all countries (1977 Bendor-Samuel). West, Chari-Baguirmi Prefecture, N'Djamena Subprefecture, north of N'Djamena along the Chari River. Douguia, Malalie, and Oulio (Walia) villages, and others. Also in Cameroon. Afro-Asiatic, Chadic, Biu-Mandara, B, B.1, Kotoko Proper. Dialects: GOULFEY, WALIA, MARA, DOUGUIA. It appears to be a distinct language. Related to other Kotoko ethnic and linguistic groups: Afade, Lagwan, Maslam, Mpade, Mser, and Jilbe (of Nigeria). 'Mandage' is applied to the northern Kotoko languages. Survey needed.

MAMBAI (MANGBAI, MANGBEI, MANBAI, MAMBAY, MAMGBAY, MAMGBEI, MONGBAY, MONGBAÏ DE BIPARÉ, MOMBOI) [MCS] 2,500 in all countries (1982 SIL). Southwest, Mayo-Kebbi Prefecture, Lere Subprefecture, Cameroon border west of Lere. Also in Cameroon. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Mbum, Northern, Tupuri-Mambai. Speakers are reported to understand Mundang. Survey needed.

MARARIT (MARARET, MERARIT, ABIYI, ABIRI, EBIRI) [MGB] 42,388 including 15,376 Mararit, 27,012 Abou Charib (1993 census). East, Biltine Prefecture, southeast of Biltine, around Am Zoer. None in Sudan. Nilo-Saharan, Eastern Sudanic, Western, Tama, Mararit. Dialect: ABOU CHARIB (ABU SHARIB). The majority of men use Shuwa Arabic as second language. 62% lexical similarity and very difficult intelligibility with Tama. Not intelligible with Sungor. Mountains. Agriculturalists; pastoralists: cattle, camels. Muslim.

MARBA ('AZUMEINA, AZUMEINA, MARABA, KOLONG, KULUNG) [MPG] 124,357 (1993 census). Southwest, Tandjile Prefecture, Kelo Subprefecture, Logone River west of Lai. Afro-Asiatic, Chadic, Masa. 'Kulung' is a place in the Marba-speaking area, not a dialect or language. Different from Marfa (Marba) of Chad, which is Maban. Bible in press (1996). NT 1978. Bible portions 1967-1986.

MARFA (MARBA) [MVU] 130,000 to 180,000 (250,000 to 300,000 including Maba; 1983 Doornbos and Bender). East, Ouaddai Prefecture, Abéché Subprefecture, south of Abéché. Nilo-Saharan, Maban, Mabang, Masalit. 63% lexical similarity with Maba, 69% with Karanga. A distinct language from Masalit. The majority speak Shuwa Arabic or Maba as second languages. Different from Marba which is Chadic. Survey needed.

MASALIT (MASSALIT, MASSOLIT, KAANA MASALA, MASARA, MASALE) [MSA] 50,847 in Chad (1993 census); 145,000 in Sudan; 250,000 in all countries (1983 Doornbos and Bender). East, Ouaddai Prefecture, Adre Subprefecture, around Adre. Northern Masalit is north and east of Geneina in Sudan, Western Masalit in Ouaddai, Southern Masalit in Sudan. Nilo-Saharan, Maban, Mabang, Masalit. Dialects: NORTHERN MASALIT, WESTERN MASALIT, SOUTHERN MASALIT. 36% lexical similarity with Karanga, 42% with Maba, 45% with Marfa. The majority use Shuwa Arabic as second language. Below 5% literate. Muslim. Work in progress.

MASANA (MASA, MASSA, "BANANA") [MCN] 109,093 in Chad (1993 census); 103,000 in Cameroon; 212,000 in both countries. Southwest, Mayo-Kebbi Prefecture, Bongo Subprefecture, along the Logone River, Bongor region. Afro-Asiatic, Chadic, Masa. Dialects: YAGWA (YAGOUA), BONGOR, WINA (VIRI), WALIA (WALYA), DOMO, GIZAY (GUISSEY, GISEY), BUGUDUM (BUDUGUM), GUMAY (GOUMAYE), HAM. All dialects understand Yagoua well, although Gizay and Yagoua have 80% intelligibility. "Banana" has been used perjoratively by some neighboring groups. Dictionary. Traditional religion, Christian, Muslim. NT 1950-1955. Bible portions 1934-1985.

MASLAM (MANDAGE, MENDAGE, MANDAGUÉ) [MSV] Possibly only a few hundred in Chad (1995); 5,000 or fewer in Cameroon (1984 ALCAM). West, Chari-Baguirmi Prefecture, N'Djamena Subprefecture. North of N'Djamena, along the Chari River. Maltam is in Miskini and Blabli villages, Sao in Farcha-Milezi and Ngara-Mandju (or 'Gourmadjo') villages. Afro-Asiatic, Chadic, Biu-Mandara, B, B.1, Kotoko Proper. Dialects: MASLAM (MALTAM), SAO (SAHU). In the Kotoko ethnic and linguistic group. Closest to Afade. 'Mandage', etc., is applied to the northern Kotoko languages. Survey needed.

MASMAJE (MASMADJE, MESMEDJE) [MES] 25,727 (1993 census). Central, Batha Prefecture, Oum Hadjer Subprefecture, southwest of Oum Hadjer, north of the Mubi. Afro-Asiatic, Chadic, East, B, B.1, 2. Arabicized and Islamicized. Survey needed.

MASSALAT [MDG] 10 speakers or fewer (1991 R. Blench), out of an ethnic group of 23,000 (1967 J. Bendor-Samuel SIL). East, Batha Prefecture, Oum Hadjer Subprefecture, west of Abéché. Nilo-Saharan, Maban, Mabang, Masalit. Some classify it in the Maban group. Nearly all now speak Chadic Arabic. Muslim. Nearly extinct.

MAWA (MAHWA, MAHOUA) [MCW] 5,000 (1993 SIL and census). Central, Guéra Prefecture, Bitkine Subprefecture, about 30 km. south of Bitkine, centered around the village of Mahoua. Southeast of the Mokulu. Afro-Asiatic, Chadic, East, B, B.1, 1. 48% lexical similarity with Ubi. 'Gurara' and 'Roffono' ('Reupan') are villages, whose speech is hardly different from that of Mahoua. The majority use Shuwa Arabic as second language, some use Kenga.

MBAI (SARA MBAI, MOISSALA MBAI, MBAY MOISSALA) [MYB] 100,000 in all countries (1981 UBS); 8,300 in CAR (1996). Southwest, Moyen-Chari Prefecture, Moissala Subprefecture. Around Moissala. The traditional area is on the border of Chad and Central African Republic. A few in Nigeria. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper. Dialects: BÉDJOU, KAN (MBAY-KAN), NGOKA (MBANG), BÉDÉGUÉ, MOUGO, BBATE. Traditional religion, Christian, Muslim. Bible 1980. NT 1943. Bible portions 1932.

MBARA (MASSA DE GUELENGDENG, GUELENGDENG, G'KELENDENG, G'KELENDEG) [MPK] 1,000 or fewer (1980 Tourneux). East, Chari-Baguirmi Prefecture, Massenya Subprefecture, and Mayo-Kebbi Prefecture, Bongor Subprefecture, along the Chari River, around Gelengdeng. Afro-Asiatic, Chadic, Biu-Mandara, B, B.2. Survey needed.

MEDOGO (MODOGO, MUD) [MNE] 19,159 (1993 census). Central, Batha Prefecture, Ati Subprefecture, southwest of Ati. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Bagirmi. Closely related to Bilala and Kuka, and related to Kenga, but not inherently intelligible with them. The majority use Shuwa Arabic as second language. Muslim.

MESME (ZIME, DJIME, DJIWE) [ZIM] 20,120 (1993 census). Southwest, Tandjilé Prefecture, Kélo Subprefecture, south and west of Kélo, between Kelo and Pala. Not in Cameroon. Afro-Asiatic, Chadic, Masa. Dialects: BERO, ZAMRE. Mesme is a separate but related language to Pévé, Ngueté and Herdé. They call themselves 'Zime', but that name is commonly used by outsiders to refer to all languages and dialects of this group. The name 'Mesme' is used by outsiders to distinguish this group from the other groups they call 'Zime'. NT in press (1996). Bible portions 1991.

MIGAAMA (MIGAMA, JONGOR, DJONKOR, DIONKOR, DYONGOR, DJONKOR ABOU TELFANE) [MMY] 23,000 (1991 census). Central, Guera Prefecture, Mongo Subprefecture, east of Mongo, centered in Baro, around Abu Telfan. Migaama dialect is in Baro, Doga in Fityari, Gamiya in Game and Julkulkili, and Dambiya in Mala. Afro-Asiatic, Chadic, East, B, B.1. Dialects: MIGAAMA, DOGA, GAMIYA, DAMBIYA (NDAMBIYA). Dialect cluster. The majority use Shuwa Arabic as second language, although at a low proficiency level. Muslim. Bible portions. Work in progress.

MILTU (MILTOU) [MLJ] 272 (1993 census). Southwest, Chari-Baguirmi Prefecture, Bousso Subprefecture, and Moyen-Chari Prefecture, Sarh Subprefecture, around the town of Miltou. Boor dialect is in Dumraw (Bwara) village on the north bank of the Chari River. Afro-Asiatic, Chadic, East, A, A.1, 2. Dialects: MILTOU, BOOR. 27% lexical similarity with Sarua, Somrai, Gadang, and Ndam. The dialects are inherently to each others' speakers. Speakers are shifting to Bagirmi in all domains. Survey needed.

MIMI (MIME) [MIV] 5,000 speakers out of an ethnic group of 50,000 (1983 Bender). Eastern, north of Biltine, near Jebels Batran and Agán, and scattered through Wadai. Possibly in Sudan, in Dar Fur. Nilo-Saharan, Maban, Mimi. Mimi of Gaudefroy and Mimi of Nachtigal may be separate languages (Bender 1983). Most people are bilingual in Shuwa Arabic. Mountains, plains. Pastoralists; agriculturalists. Muslim.

MIRE [MVH] 1,400 (1990 census). Southwest, Tandjile Prefecture, Lai Subprefecture, between the Ndam and the Kimré language areas. Afro-Asiatic, Chadic, East, A, A.1, 1. 65% lexical similarity with Ndam, 32% with Kimré. Most speakers use Kimré or Ndam as second language. Traditional religion, Christian. Survey needed.

MOGUM (MOGOUM) [MOU] 6,000 (1971 Welmers); 1,000 in Koffa, 3,500 in Mogum Abu Deia, 1,750 in Mogum Melfi (1977 Voegelin and Voegelin). Central, Guera Prefecture, Bitkine, Melfi, and Mongo subprefectures, south of the Bidiyo. Afro-Asiatic, Chadic, East, B, B.1, 1. Dialects: JEGU, KOFFA (KOFA), MOGUM DÉLE, MOGUM DIGUIMI, MOGUM URMI. Dialect cluster. Dialects listed are inherently intelligible with each other, above 96% lexical similarity. Mogum Diguimi may be another dialect.

MOKULU (MUKULU, MOKOULOU, DJONKOR GUERA, DYONGOR GUERA, DIONGOR GUERA, JONKOR-GERA, MOKILKO) [MOZ] 12,000 (1990 SIL). Central, Guera Prefecture, Bitkine Subprefecture, at the foot of the Massif of Guera, Moukoulou, Seguine, Doli, Morgue, Djarkatche (Mezimi), and Gougue villages. Afro-Asiatic, Chadic, East, B, B.2. Dialects: MOKILKO, SEGINKI, DOLIKI, MORIKO, MEZIMKO, GUGIKO. Dialects are inherently intelligible with each other. Bilingualism in Arabic is limited. Below 5% literate. Traditional religion, some Christian, Muslim. Work in progress.

MONOGOY [MCU] Southwest, Tandjile Prefecture, Kelo Subprefecture, northwest of Kelo. Afro-Asiatic, Chadic, Masa. May be a dialect of Marba. Survey needed.

MPADE (MAKARI, MENDAGE, MANDAGE, MANDAGUÉ) [MPI] 12,000 in all countries (1992 SIL). West, Chari-Baguirmi Prefecture, N'Djamena Subprefecture, south of Lake Chad, in and around Mani on the Logone River, north of N'Djamena. Also in Cameroon and Nigeria. Afro-Asiatic, Chadic, Biu-Mandara, B, B.1, Kotoko Proper. Dialects: MAKARI, SHOE (SHAWE, CHAOUE, MANI), BODO, WOULKI, DIGAM. In the Kotoko ethnic and linguistic group. 'Mandage', etc., is applied to the Northern Kotoko languages.

MSER (KOTOKO-KUSERI, KUSERI, KOUSSERI) [KQX] 2,100 in all countries (1982 SIL). West, Chari-Baguirmi Prefecture, N'Djamena Subprefecture, border near N'Djamena. Also in Cameroon. Afro-Asiatic, Chadic, Biu-Mandara, B, B.1, Kotoko Proper. Dialects: MSER (KOUSSERI, MSIR), KALO (KALAKAFRA), GAWI, HOULOUF, KABE. The majority are bilingual in Shuwa Arabic. The people of Klesem no longer speak Mser. Related to other Kotoko ethnic and linguistic groups: Afade, Lagwan, Malgbe, Maslam, Mpade, and Jilbe (of Nigeria). Muslim. Survey needed.

MUBI (MOUBI, MONJUL) [MUB] 23,000 (1971 Fedry) to 36,000 (1971 Welmers). Central, Guera Prefecture, Mangalme Subprefecture, east of Mongo, centered in and around Mangalme. 135 villages. There may be some in Sudan. Afro-Asiatic, Chadic, East, B, B.1, 2. Different from Mubi (Gude) of Cameroon and Nigeria. The majority use Arabic as second language. Muslim.

MUNDANG (MOUNDAN, MOUNDANG, KAELE, NDA) [MUA] 160,000 in Chad (1993 census); 44,700 in Cameroon (1982 SIL); 205,000 in all countries. Southwest, Mayo-Kebbi Prefecture, Léré, Pala, and Fianga subprefectures, centered around Léré. The Kieziere subdialect is on the border with Pévé. The Torrock-Kaélé subdialect is in Torrock and in Kaélé Cameroon. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Mbum, Northern, Tupuri-Mambai. Dialects: KABI, ZASING (YASING). A subdialect of Kabi is Kiziere, of Zasing is Torrock-Kaélé. Bible 1983. NT 1948-1956. Bible portions 1933-1941.

MUSEY (MOUSSEI, MUSEI, MUSSOI, MOUSSEY, MUSSOY, MOSI, BANANNA, BANANNA HO HO, MUSEYNA) [MSE] 100,000 in Chad; 20,000 in Cameroon; 120,000 in all countries (1986 R. Duncanson EFL). Southwest, Mayo-Kebbi Prefecture, Fiang and Gounou Gaya subprefectures, and Tandjile Prefecture, Kelo Subprefecture, southeast of Fianga. Gounou Gaya is the commercial and administrative center. Afro-Asiatic, Chadic, Masa. Dialects: BONGOR-JODO-TAGAL-BEREM-GUNU, PE-HOLOM-GAMÉ, JARAW-DOMO, LEW. Some intelligibility with Masa. Marba (Azumeina) is closest linguistically. The Lew dialect is closest to Marba. All dialects are intelligible with each other. Dialect names are village names. The Pe dialect is in Cameroon. Kera and other nearby groups are bilingual in Mosi. Levels of bilingualism in French are 0:0%, 1:20%, 2:30%, 3:30%, 4:19%, 5:1%. Traditional religion. NT 1996. Bible portions 1967-1986.

MUSGU (MOUSGOU, MUSGUM, MOUSGOUM, MUSUK, MOUSGOUN, MUNJUK, MOULOUI, MULWI) [MUG] 75,000 in all countries (1972 Nida); 61,500 in Cameroon (1982 SIL). West Chad, Mayo-Kebbi Prefecture, Bongor Subprefecture, and Chari-Baguirmi Prefecture, Ndjaména Subprefecture. Between the Chari and Logone rivers, west of Gelengdeng. Afro-Asiatic, Chadic, Biu-Mandara, B, B.2. Dialects: MPUS (PUS, POUSS, MOUSGOUM DE POUSS, MUSGUM-POUSS), BEEGE (JAFGA), VULUM (VLUM, MULWI-MOGROUM), MUZUK (MOUSGOUM DE GUIRVIDIG, MOUSGOUM DE GUIRVIDIK, GUIRVIDIG). Their name for themselves is 'Mulwi'. The Vulum dialect is mainly in Chad. Distinct from the Muskum language in Mouskoun village. NT 1964.

MUSKUM (MUZGUM) [MJE] West, Mayo-Kebbi Prefecture, Bongor Subprefecture. Along the Logone River, west of Gelengdeng, village of Muskum (Mouskoun), 10 km. north of Katoa. Afro-Asiatic, Chadic, Biu-Mandara, B, B.2. A separate language from Musgu (H. Tourneux 1982). There was 1 speaker in 1976. 40% lexical similarity with Musgu. Because of intermarriage, speakers eventually shifted to the Vulum dialect of Musgu. Extinct.

NANCERE (NANJERI, NANCHERE, NANTCERE, NANGJERE, NANGCERE) [NNC] 71,609 (1993 census). Southwest, Logone District, around Lai. Afro-Asiatic, Chadic, East, A, A.2, 1. Traditional religion, Christian. Bible 1986. NT 1956. Bible portions 1947-1949.

NDAM (DAM, NDAMM) [NDM] 6,500 (1990 census). Equidistant northwest of Sarh, northeast of Lai, and southeast of Bousso in southwest Chad. Not in CAR. Afro-Asiatic, Chadic, East, A, A.1, 1. Dialects: NDAM-NDAM (SOUTHERN NDAM), NDAM DIK (NORTHERN NDAM). Distinct from Ngam of Chad and CAR. Traditional religion (primarily), Muslim, Christian. Work in progress.

NGAM (NGAMA, SARNGAM) [NMC] 60,000 in all countries (1993 UBS); 17,700 in CAR (1996). Southwestern Chad, Moyen-Chari Prefecture, Maro Subprefecture, centered in Maro. Ngam Tel is in Maro Canton and Moussafoyo. Ngam Tira is at Maro, Moyo, and Danamadji. Kon Ngam is in Djéké Canton. Kle is at Nara in Djéké Canton. Ngam Gir Bor is in Kabo in Central African Republic. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper. Dialects: NGAM TEL, NGAM TIRA, KON NGAM, KLE, NGAM GIR BOR. Sar is the lingua franca. Distinct from Ndam of Chad. Work in progress.

NGAMBAY (SARA, SARA NGAMBAI, GAMBA, GAMBAYE, GAMBLAI, NGAMBAI) [SBA] 600,000 in all countries (1991 UBS). Southwest, Logone Oriental and Logone Occidental prefectures, centered in and around Moundou. A few in Cameroon and Nigeria. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper. Dialects: LARA, BENOYE, MURUM, KERE, BEMAR (DABA DE GORÉ). Largest language of the Sara-Bagirmi group in Chad. The dialects are reported to be completely intelligible with each other. Trade language. Traditional religion, Christian, Muslim. Bible 1993. NT 1954-1968. Bible portions 1936-1990.

NGETE (NGUETÉ, NGUETTÉ, NGE'DÉ, KA'DO NGUETÉ) [NNN] 10,000 (1991 UBS). Mayo-Kebbi Prefecture, Pala Subprefecture, near the Pevé, east of the Herdé, east of Pala around Nguetté village. Afro-Asiatic, Chadic, Masa. Linguistic and sociolinguistic differences with Pevé and Herdé make separate literature necessary. Also close to Marba. The term 'Zime' is used by outsiders to refer to this and related languages: Herdé, Pévé, Mesme. Work in progress.

NIELLIM (MJILLEM, NYILEM, NIELIM, LUA) [NIE] 5,157 (1993 census), including 1,000 in the city of Sarh, and 400 in Niou dialect. Southwest, Moyen-Chari Prefecture, Sarh Subprefecture, around Niellim town, on the southwest bank of the Chari River. Niou dialect is in Niou on the northeast bank. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Dialects: NIELLIM, TCHINI (CUNI, CINI), NIOU. The government calls them 'Niellim'. Their own name is 'Lua'. Tchini dialect is extinct. Traditional religion.

NOY (LOO) [NOY] 36 (1993 census). Southern, Moyen-Chari Prefecture, Sarh and Koumra subprefectures, Sarh, Djoli, Bedaya, Koumra, and Koumogo villages. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Boyd (1989) indicates speakers are shifting to Sar. Nearly extinct.

NZAKMBAY (NZAK MBAI, NZAKA MBAY, MBAI, MBUM) [NZY] Southwest, Logone Oriental Prefecture, Baibokoum Subprefecture, Cameroon border, near Baibokoum. Zoli is in the Monts de Lam area. Also in Cameroon, but mainly in Chad. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Mbum, Central. Dialects: NZAKAMBAY, ZOLI. Closely related to Karang and Kuo. Different from Mbai, which is Nilo-Saharan. Dictionary. Traditional religion. NT 1968-1994.

PANA (PANI) [PNZ] (82,000 in CAR; 1996). The Pana dialect is in Makele village, and the Gonge dialect in Giriwon and Diahoke villages. Mainly in Central African Republic. Some are in urban areas in Cameroon and Nigeria. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Mbum, Central, Karang. Dialects: PANA, GONGE. Bible portions 1953.

PEVÉ (KA'DO PEVÉ, LAMÉ, "KADO") [LME] 20,000 in Chad (1991 UBS); 3,000 to 5,000 in Cameroon (1982 SIL); 23,000 to 25,000 in all countries. Southwest near the Cameroon border, Mayo-Kebbi Prefecture, Pala and Léré subprefectures. Lamé is the largest village, home of the Chef de Canton, and administrative center. Afro-Asiatic, Chadic, Masa. Dialects: LAMÉ, DOE, DARI. Related to Herdé and Ngueté, but phonology and grammar differences and ethnic attitudes make separate literature necessary. Different from Lame of Nigeria. 'Zime' is used by outsiders to refer to Herdé, Ngeté, Pévé, and Mesme. NT 1986. Bible portions 1983.

RUNGA (ROUNGA, ROUNGO, AIKI, AYKI, AYKINDANG) [ROU] 21,479 in Chad (1993 census); 21,500 in CAR (1996); 43,000 in all countries. Southeast, Salamat Prefecture, Haraze-Mangueigne Subprefecture, and Ouaddai Prefecture, Goz-Beida Subprefecture, along the border of CAR. Nilo-Saharan, Maban, Mabang, Runga-Kibet. Runga and Aiki may be separate languages. The majority of the men probably use Arabic as second language. The area is flooded for 6 months each year. The tse-tse fly is a problem. Agriculturalists: sorghum; hunter-gatherers; fishermen. Traditional religion, Muslim.

SABA (JELKUNG) [SAA] 2,000 (1981 Jungraithmayr). Central, Guera Prefecture, Melfi Subprefecture, northeast of Melfi. Afro-Asiatic, Chadic, East, B, B.3. Shuwa Arabic is the second language of speakers, but with low proficiency. Muslim. Survey needed.

SANGO (SANGHO) [SAJ] (4,900,000 in all countries, including second language speakers; 1995 UBS). Southern Chad. Also Zaïre, Central African Republic. Creole, Ngbandi based. A trade language derived from Ngbandi, with decreasing usage in Chad. Probably no mother tongue speakers in Chad. Trade language. Bible 1966. NT 1935-1993. Bible portions 1927-1993.

SAR (SARA, SARA MADJINGAY) [MWM] 183,471 (1993 census) including 74,670 Madjingay (1964), 16,260 No (1964), 32,000 Nar (1977). Southwest, Moyen-Chari prefecture, Sarh, Koumra, and Moïssala subprefectures, in and around Sarh, Koumra, Balimba, Bessada, Bedaya, Djoli, Matekaga, and Koumogo cantons. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sara-Bagirmi, Sara, Sara Proper. Dialects: MAJINGAI (MAJINNGAY, MADJINGAYE, MADJINGAY, MADJA NGAI), NAR, NO. The principal language of Sarh. Trade language for neighboring groups. Traditional religion, Christian, Muslim. NT 1972-1986. Bible portions 1950.

SARUA (SARWA, SAROUA) [SWY] 1,503 (1993 census). Southwest, Chari-Baguirmi Prefecture, Bousso Subprefecture, between Bousso and Miltou, along the Chari River. None in Cameroon. Afro-Asiatic, Chadic, East, A, A.1. 42% lexical similarity with Gadang, 27% with Miltu. The majority use Bagirmi as second language. Different from Sharwa in Cameroon. Muslim.

SINYAR (SINYA, SHEMYA, SHAMYA, ZIMIRRA, SYMIARTA, TAAR SHAMYAN) [SYS] 5,000 to 10,000 in all countries (1983 Bender). East, Ouaddai Prefecture, Goz-Beida Subprefecture, north of Mongororo, near the confluence of the Kaja, Azum, and Salih rivers. Also in Sudan. Nilo-Saharan, Central Sudanic, West, Bongo-Bagirmi, Sinyar. People are generally trilingual in Sinyar, Fur, and Shuwa Arabic. Many speak Daju or Masalit. The language is not dying out. They are culturally Fur. Little education. It is geographically cut off from languages of the Bongo-Bagirmi group. Agriculturalists: grain; little livestock. Muslim.

SOKORO [SOK] 5,000 (1994 SIL). Central, Guera Prefecture, Melfi Subprefecture, northwest of Melfi, from Gogmi to Badanga. Afro-Asiatic, Chadic, East, B, B.3. Dialects: SOKORO, BEDANGA, TAMKI. Closely related languages: Saba, Barein. The majority of the men use Arabic as second language. A group called the 'Tunjur of Melfi' in the area around Djebren may have spoken a now extinct dialect of Sokoro are reported to mainly speak Arabic now. Muslim. Work in progress.

SOMRAI (SOUNRAI, SOMREI, SOMRE, SOUMRAY, SOUMRAI, SUMRAI, SIBINE) [SOR] 7,414 (1993 census). Southwest Chad, Tandjile Prefecture, Lai Subprefecture, northeast of Lai, centered at Domogou. Afro-Asiatic, Chadic, East, A, A.1, 1. Not intelligible with any other language. 47% lexical similarity with Ndam, 39% with Sarua, 35% with Gadang, 33% with Tumak, 28% with Miltu. Speakers are not bilingual. They call themselves 'Sabine'. Traditional religion, Christian, Muslim. Work in progress.

SUNGOR (SOUNGOR, ASSOUNGOR, AZANGURI, ASONG, ASSANGORI, ASUNGORE, BOGNAK-ASUNGORUNG, MADUNGORE, SHAALE) [SUN] 23,500 in Chad, 15,000 in Sudan; 38,500 in all countries. East, Ouaddai Prefecture, Adre Subprefecture, south of Guereda, north of the Masalit. Nilo-Saharan, Eastern Sudanic, Western, Tama, Tama-Sungor. Dialects: SUNGOR, WALAD DULLA, GIRGA. 90% lexical similarity with Tama; intelligibility testing needed. The majority use Shuwa Arabic as second language, although at a low proficiency level. Muslim. Survey needed.

SURBAKHAL (SOURBAKHAL) [SBJ] 5,000 to 7,000 (1993 SIL). East, Ouaddai Prefecture, Adre Subprefecture, between Hadjer Hadid and Alacha. Nilo-Saharan, Maban, Mabang, Unclassified. 74% lexical similarity with Masalit. The majority use Maba and Masalit as second languages. Muslim. Survey needed.

TAMA (TAMONGOBO, TAMOK, TAMOT) [TMA] 63,000 (1993 census). Eastern, Biltine Prefecture, Guereda and Iriba subprefectures, around Guereda. Gimr dialect is east of the Tama. Jabaal dialect is east of Abéché, west of Jabal Muun in Sudan, centered in Sali'a. Nilo-Saharan, Eastern Sudanic, Western, Tama, Tama-Sungor. Dialects: TAMA, GIMR (ORRA, QIMR, HAURA), JABAAL (MILEERE, MISSIRII, MILRI). 90% to 95% lexical similarity with Sungor. The majority use Shuwa Arabic as second language, although at a low proficiency level. The Gimr now speak Shuwa Arabic as mother tongue. Muslim.

TEDA (TEDAGA, TODA, TODAGA, TODGA, TUDA, TUDAGA, TUBU, TEBU, TEBOU, TIBBU, TOUBOU) [TUQ] 28,501 in Chad (1993 census); 2,000 in Libya (1954 Lebeuf); 40,000 in Niger (1991); 2,000 or fewer in Nigeria (1990 Blench); 72,500 in all countries. Far northern desert, B.E.T. Prefecture, primarily in the Tibesti Subprefecture around Bardai. Nilo-Saharan, Saharan, Western, Tebu. Dialects: AZA, TEDA. 67% lexical similarity with Daza. Many separate groups. The majority use Daza as a second language, although at a low proficiency level. Some bilingualism in Shuwa Arabic. Semi-nomadic. Well diggers; pastoralists: camels; warriors (Tubu). Muslim. Work in progress.

TOBANGA (GABRI-NORTH, NORTHERN GABRI, GABRI) [TNG] 18,000 (1991 census). Southwest Chad,Tandjilé Prefecture, Laï Subprefecture, around Deressia. Afro-Asiatic, Chadic, East, A, A.2, 2. A separate language from Gabri (Southern Gabri). Traditional religion, Christian. NT 1978. Bible portions 1975.

TORAM (TOROM, TORUM) [TRJ] 4,000 (1971 Fedry). Central Chad, Salamat Prefecture, Abou Deia Subprefecture, southeast of Abou Deia, south of the Birgit, in and west of Ter. Afro-Asiatic, Chadic, East, B, B.1. A separate language from other Dangla languages. Speakers seem to be shifting to Shuwa Arabic. Muslim. Survey needed.

TUMAK (TOUMAK, TUMMOK, TUMAC, DIJE, SARA TOUMAK) [TMC] 25,249 (1993 census). Southwest, Moyen-Chari Prefecture, Koumra Subprefectue, and Tandjile Prefecture, Laï Subprefecture, southwest of Niellim, around Goundi. Afro-Asiatic, Chadic, East, A, A.1, 1. Dialects: TUMAK, MOTUN (MAWER, MODEN, MODIN, MOD, MOT, MOTIN). Erroneously called 'Sara Toumak'. 90% inherent intelligibility between Motun and Tumak. Attitudes toward Tumak by Motun speakers need evaluation. Most Motun speak Sara as second language, but with low proficiency. Dictionary. NT 1988.

TUNIA (TOUNIA, TUNYA, TUN) [TUG] 2,255 (1993 census). South, Moyen-Chari Prefecture, Sarh Subprefecture, in Sarh and about three small villages north of Sarh. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Dialects: TUNYA, PERIM. The Perim dialect is extinct. Not intelligible with other Bua languages. 25% are bilingual in Niellim, others in Sara (the majority, but with low proficiency), Shuwa Arabic, or French. Christian, Muslim, traditional religion.

TUPURI (TUBURI, TOUBOURI, NDORE, TOUPOURI, NDORE) [TUI] 90,785 in Chad (1993 census); 125,000 in Cameroon; 216,000 in all countries. Southwest, Mayo-Kebbi Prefecture, Fianga Subprefecture, around Fianga. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Mbum, Northern, Tupuri-Mambai. Dialects: BANG-LING, BANG-WERE, FAALE-PIYEW, PODOKGE, BANG-GO, KAELE, MATA. The first 4 dialects listed are spoken in Chad. Dictionary. NT 1988.

UBI (OUBI) [UBI] 1,100 (1995 SIL). Central, Guera Prefecture, Mongo Subprefecture, southwest of Tounkoul. Afro-Asiatic, Chadic, East, B, B.1, 1. 48% lexical similarity with Mawa. Survey needed.

ZAGHAWA (SOGHAUA, ZEGGAOUA, ZAGAOUA, ZORHAUA, ZAGAWA, ZEGHAWA, BERRI, BERI-AA, BERIA, BERI, MERIDA, KEBADI, KUYUK, ZAUGE) [ZAG] 17,500 in Chad; 102,000 in Sudan (1982); 35,000 in Niger (1991); 7,000 in Libya (1993); 161,500 in all countries. East, Biltine Prefecture, Iriba and Guéréda subprefectures, and B.E.T. Prefectures, Ennedi Subprefecture. Nilo-Saharan, Saharan, Eastern. Dialects: TUER-GALA, KOBE-KAPKA, DIRONG-GURUF. The majority use Arabic as second language. The dialects may be spoken on different hills. Bideyat is not a dialect. Bideyat and Zaghawa are sometimes called 'Beria' (Beri). Muslim.

ZAN GULA (GULA GUERA, MORIIL) [ZNA] 3,200 (1993 SIL and census). Southeast, Guera Prefecture, Melfi Subprefecture, north of Lake Iro, around and to the northwest of Zan. Niger-Congo, Atlantic-Congo, Volta-Congo, North, Adamawa-Ubangi, Adamawa, Mbum-Day, Bua. Dialects: ZAN, CHINGUIL. 46% lexical similarity with Bon Gula. The majority use Shuwa Arabic as second language. Together with Bon Gula called 'Gula Guera'. The Gula Iro call the two groups 'Moriil'.

External Links*

  • Chad via City.Net
  • Chad via Library of Congress: Country Studies

Part of the Ethnologue, 13th Edition, Barbara F. Grimes, Editor.
Copyright © 1996, Summer Institute of Linguistics, Inc. All rights reserved.

If you have questions, comments, or updates on the Ethnologue, go to the Feedback page.


LE MONDE DIPLOMATIQUE - FÉVRIER 1997 - Page 29

UN TABOU

Le Tchad entre Nord et Sud

Par THIERRY MICHALON

APRÈS avoir longtemps nié (par fierté nationale ?) l'existence de conflits intrinsèques à la société tchadienne, pour imputer aux immixtions extérieures - particulièrement françaises - la naissance de la guerre civile en 1965 et sa généralisation en 1979, appeler enfin un chat un chat représente un pas considérable. Celui-ci fut franchi à l'occasion d'un colloque, " Le conflit Nord-Sud, mythe ou réalité ? " (1), dont les communications viennent d'être publiées (2). Leur teneur suscite enfin un certain optimisme.

Beaucoup estiment nécessaire de revenir, sans langue de bois, sur un passé lointain ou récent, encore gênant pour tous, et que l'on aimerait exorciser. Il s'agit d'abord des conditions de la mise en place, après un bref " âge d'or " démocratique de 1956 (loi-cadre Defferre) à 1962, du régime de parti unique, grâce à la lâcheté d'élites soucieuses de se ranger du côté du plus fort (François Tombalbaye) pour s'assurer une participation au pouvoir, mais qui furent broyées par la machine qu'elles avaient contribué à installer.

Il s'agit aussi du conflit traditionnel entre les populations du Nord, composées de pasteurs nomades, musulmans, aux vieilles traditions guerrières, et celles du Sud, formées d'agriculteurs sédentaires, non islamisés, sans culture militaire, subissant les razzias des premières et contraintes à leur payer tribut.

LES analyses divergent ensuite sur la nature réelle de ce conflit maintenant. Pour certains, ce clivage Nord-Sud n'est devenu explicite que par le regard de l'administration coloniale tout d'abord, par l'inversion, à l'indépendance, des rapports de domination - les " sudistes " seuls ayant accepté l'" école du Blanc " -, par l'utilisation intéressée, enfin, qu'en firent très vite les " politiciens " tchadiens. Pour d'autres, il s'agit bel et bien d'un conflit ancestral aux fondements objectifs, dont il convient de reconnaître enfin la réalité au moment de fonder des institutions renouvelées.

Dès lors, le débat de fond se centre sur le problème de la forme de l'Etat tchadien. Deux écoles s'affrontent. Pour les uns, tenants de la conception jacobine qui - légitimant leur fonctionnement hypercentralisé et autoritaire - imprégna durant trente ans les pouvoirs africains, la formation de la nation doit être " tirée " par des institutions de type unitaire, niant les clivages régionaux pour mieux les fusionner dans l'application d'une loi uniforme ; la création de collectivités décentralisées - jusqu'ici inconnues au Tchad - est néanmoins proclamée nécessaire.

Pour les autres - étonnamment nombreux pour qui se souvient de l'unanime concert de protestations soulevé, il y a encore quinze ans, par toute suggestion fédérale -, le réalisme doit enfin l'emporter sur les incantations. Le fédéralisme leur apparaît comme la seule méthode pouvant permettre une cohabitation pacifique de deux ensembles culturels aussi éloignés l'un de l'autre, et que tant de ressentiments objectifs séparent. Des propos naguère inconcevables traduisent une réelle avancée des esprits ces dernières années : " A ceux qui brandissent le spectre de la division du pays pour diaboliser la Fédération, nous disons que trente ans de tromperie, de leurre, ça suffit ! " " C'est la dispute autour du pouvoir central qui nourrit le conflit Nord-Sud. "

AU-DELÀ de la question de la forme de l'Etat, celle de la nature du pouvoir est aussi abordée. Si la plupart des intervenants placent encore leurs espoirs - à l'instar, malheureusement, de l'opinion africaine majoritaire - dans l'émergence de dirigeants enfin bons, moraux, suscitant autour de leur action éclairée un consensus, certains, plus au fait des fondements du pouvoir dans les démocraties libérales, expliquent avec lucidité que le pouvoir moderne n'est que " l'ordonnateur et l'arbitre des querelles entre les hommes ", chargé d' " élaborer des compromis ". Il importe dès lors, pour eux, de rompre enfin avec un mythe unanimitaire qui a détruit les Etats africains, au profit d'une " représentation des diversités ". Même minoritaires lors du colloque, de telles analyses traduisent un réel mûrissement de la réflexion. Que de tels échanges aient eu lieu, entre des hommes dont certains ont reconnu se haïr avant cette rencontre, montre que le pire n'est jamais sûr.

A l'intérieur de chacun des deux grands blocs culturels qui partagent le Tchad, clivages interethniques et solidarités intracommunautaires sont bien réels malgré les rituelles incantations unitaires des élites, et font obstacle à un fonctionnement neutre, objectif, des institutions publiques, comme à une application égalitaire de la loi : quelle combinaison de centralisation jacobine et d'autonomie locale serait à même de libérer les initiatives locales tout en garantissant l'égalité devant la loi ?

Enfin, l'irrésistible fascination qu'éprouve chacun pour le modèle de consommation des pays riches n'amène-t-elle pas la haute fonction publique à accaparer une part écrasante des ressources de l'Etat ? Malgré l'échec, du moins à terme, des quelques expériences de développement fondées - comme la Tanzanie de M. Julius Nyerere ou le Niger de M. Seyni Kountché - sur la moralité des dirigeants et une ascèse volontaire de leur part, le Tchad, au fond du gouffre, peut-il s'offrir le luxe de ne pas mener de réflexion sur ce point brûlant ?

THIERRY MICHALON.

[Tchad]

(1) Ce colloque fut organisé, du 22 au 26 mai 1995, par le Centre culturel Al-Mouna, animé à N'Djamena par des religieuses libanaises.
(2) Centre culturel Al-Mouna, Tchad : conflit Nord-Sud, mythe ou réalité ?, éditions Sépia, Paris, 1996, 207 pages, 120 F.

LE MONDE DIPLOMATIQUE - FÉVRIER 1997 - Page 29
http://www.monde-diplomatique.fr/1997/02/MICHALON/7765.html

TOUS DROITS RÉSERVÉS © 1999 Le Monde diplomatique.


FEWS Vulnerability Analysis Homepage

VA Home | Publications | FEWS Home | USAID

Vulnerability Analysis
USAID Famine Early Warning System
Concepts, Terms and Products

FEWS and Vulnerability Assessments

  • Conceptual framework
  • Information sources
  • Coverage
  • Variation in methods

Food Security Concepts and Terminology

  • Food security defined
    (access, availability, utilization)
  • Food insecurity defined
    (current, chronic)

FEWS VA Products

  • Current Vulnerability Assessments
    (objectives, methods)
    • Food security categories
    • Interventions
  • Food Security and Vulnerability Profiles

Assessing Current Food Insecurity
 (schematic)

VA Publications List

FEWS and Vulnerability Assessments

The FEWS project conducts annual assessments of the ability of populations within numerous countries to meet their consumption requirements since 1988. FEWS Vulnerability Assessments (VAs) evaluate components of national and household food security to identify where and which people are food insecure, the nature of their problem, factors that would influence their food security, and possible interventions. This information is used to help decision-makers form knowledgeable, timely decisions about what types of action are required to protect or improve the food security of a population.

Similar conceptual framework: All FEWS VAs follow a similar conceptual framework, based on definitions of food security. National food security is evaluated with a food balance sheet, taking into consideration domestic food production, stocks, and net imports, relative to national consumption needs. Household food insecurity is evaluated at the lowest level of disaggregation possible (typically the third administrative unit), incorporating information on the different socio-economic groups within each area to the greatest extent possible. The ability of the given populations to meet their consumption needs is based on an assessment of their access to food, subject to constraints on local food availability and food utilization. Information on coping strategies is incorporated to classify the populations into varying categories of food insecurity .

Secondary information: FEWS VAs rely primarily on secondary information gathered from Government offices, NGOs, and special studies. The information can take the form of data or qualitative information.

Comprehensive coverage: Drawing on such secondary sources of information, FEWS VAs paint a broad picture of food security conditions not only for the country as a whole, but for the major population groups within the country. Field missions are then required to confirm conditions for those populations (areas and groups) indicated by the analysis to be food insecure, as well as to determine local needs and appropriate responses.

FEWS-generic, country-specific: Despite the similar concepts and definitions, each FEWS analysis of vulnerability is unique, based on the particular country context. Not only does the quality and nature of information vary between countries, but so too does the style of presentation. FEWS often works closely with host-country governments and other groups (donors, NGOs, and international organizations) to conduct the analyses. Depending on the nature of these collaborations, the methodological approach and final form of the results may vary considerably.

Top

Food Security Concepts and Terminology

The structure and method of FEWS food security assessments grow directly out of FEWS definitions and conceptual understanding of food security.

Food Security is a condition in which a population has physical, social, and economic access to sufficient safe and nutritious food over a given period to meet dietary needs and preferences for an active life. A food-secure population can meet its consumption needs in the given consumption period using income derived from strategies that do not compromise future food security.

Food Access is a measure of the population’s ability to acquire available food for the given consumption period through a combination of its own production and stocks, market transactions, or transfers.

Food Availability is a measure of the food that is, and will be, physically available in the relevant vicinity of a population during the given period through a combination of domestic production, stocks, or net imports (imports minus exports).

Food Utilization is a measure of whether a population will be able to derive sufficient nutrition from available and accessible food to meet its dietary needs.

Food Insecurity is the inverse of food security: a condition in which a population does not have access to sufficient safe and nutritious food over a given period to meet dietary needs and preferences for an active life. Possible causes are insufficient food availability, insufficient food access, and inadequate food utilization.
Current (or transitory) food insecurity occurs when a population suffers a temporary decline in consumption. Current food insecurity can result from instability in food production, food prices, household incomes, or health conditions.

Chronic (or long-term) food insecurity occurs when a population has continuously inadequate consumption. Chronic food insecurity arises from conditions of poor food production, limited incomes, and poor health.

Top

FEWS Vulnerability Assessment Products

Reflecting the distinction between current and chronic food insecurity, FEWS produces two types of vulnerability assessments. The Current Vulnerability Assessment (CVA) analyzes the impact of recent events on the ability of populations to meet their food needs during the current consumption period, and, as such, identifies the need for emergency responses. The Food Security and Vulnerability Profile (FSVP) analyzes country-specific long-term food security issues (the "big picture") and, as such, serves as a baseline for the CVA and a basis for development planning.

The Current Vulnerability Assessment (CVA)

    Objective: The objective of a FEWS Current Vulnerability Assessment is to describe, and classify in the most concrete terms possible, the degree to which populations are vulnerable to food insecurity during the current consumption period - usually, but not necessarily, a full year. Additionally, the CVA report provides a basis for determining where concerted monitoring and possible interventions - including emergency donor assistance - may be needed.

    Method: CVAs evaluate national food security with a food balance sheet. FEWS assesses household food security based on a combination of quantitative and qualitative information sources for the major population groups in a country, identified by their geographic location (area, administrative level) and, where possible, by socio-economic group. Within any one area, there may be several socio-economic groups, each with its own distinct way of accessing food (small farmers, pastoralists, fisher folk, refugees, female-headed households, urban dwellers, etc.).

    The food security of each population is assessed using secondary information on food access, availability, and utilization (to the extent possible). FEWS typically uses district-level data to assess the quantifiable (or measured) sources household food access, converting them into a common unit (e.g., monetary units, calories, kilograms) and comparing the total to a consumption threshold. Measured food access falling below threshold signals a potential access problem. Next, information on the unmeasureable sources of income is incorporated to determine the food access of the different socio-economic groups living within each area.

    After incorporating additional information on local food availability and utilization, FEWS determines the food security status of the socio-economic groups in each administrative unit. In each country, this general approach is adapted to local conditions.

    Food Security Categories: To assist decision-makers in prioritizing emergency food allocations within and between countries, FEWS categorizes populations as food secure or food insecure using the following operational definitions:

    • Food-secure populations can meet their consumption needs for the defined consumption period using income derived from strategies that do not compromise future food security.
    • Moderately food-insecure populations can meet their consumption needs only by intensifying their normal coping strategies. These households are vulnerable to any subsequent shock, either in the given or subsequent consumption period.
    • Highly food-insecure populations will not be able to meet their consumption needs. They will be forced during to reduce consumption and dispose of their productive assets, thereby undermining their future food security.
    • Extremely food-insecure populations are now, or will soon be, unable to meet their consumption needs. They have already exhausted their strategies for acquiring food and are currently destitute.

    Although FEWS assigns a food security status to each population group, it cannot quantify the number of food-insecure people. The food security status applies to an ‘average’ member of the group. The larger the area and the more heterogeneous the group, the more likely it is that food security levels will vary among households with the group. Detailed food needs assessments are needed to identify the numbers of affected people and appropriate interventions.

    Appropriate Interventions: For moderately food-insecure populations, no interventions are necessary, but contingency plans should be developed to respond if conditions deteriorate. For highly food-insecure populations, appropriate interventions could include nutritional support for vulnerable groups, food-for-work, income and asset support, and market interventions. For extremely food-insecure populations, appropriate interventions include emergency food distributions and long-term rehabilitation programs.

The Food Security and Vulnerability Profile (FSVP)

    The FEWS Food Security and Vulnerability Profile (FSVP) identifies the basic patterns of food security for various populations in a country over time and analyzes the mechanisms that cause those food security conditions to change. At the national level, the FSVP provides an historic view of the levels, trends and variability which underlie components of the country’s food balance. At the household level, the FSVP identifies the strategies populations employ to gain access to food. It then describes the major environmental, socio-economic, and health threats to the food security of those populations. As an historic analysis of food availability, access, and utilization, the FSVP provides an understanding of the level, trends, and factors influencing the food security (or insecurity) of each of the population groups. The FSVP analysis thus suggests mechanisms for improving food security over time.

    Top

Assessing Current Food Insecurity
(click image for full size view)

VA Schematic gif

Top

Top of Page
 VA Home | Publications | FEWS Home | USAID
These documents should not be construed as official USAID pronouncements. Comments and suggestions regarding the Vulnerability Analysis should be addressed to the FEWS Director at the address below.

FEWS Project
ARD, Inc.

1611 N. Kent Street, Suite 1002
Arlington, VA 22209 USA
Telephone: 703-522-7722
E-mail: info@fews.org


La Page Historique

Bienvenue à la Page Historique du Tchad

Cette page presente l'historique du processus démocratique au Tchad depuis le 1er Décembre 1990

Le procuss démocratique amorcé depuis l'arrivée du Président Idriss Déby au pouvoir a porté ses fruits. Nous présentons le chéminément de ce processus ci-dessous. Cette page sera complétée dans un avenir proche.

1er Décembre 1990 | Arrivée au pouvoir du Président Déby
15 Janvier - 7 Avril 1993 | Tenue de la Conférence Nationale Souveraine
2 Juin - 3 Juillet 1996 | Premier et deuxième tours des premières elections présidentielles pluralistes de l'histoire du Tchad
5 Janvier - 23 Février 1997 | Premières elections législatives
4 Avril 1997 | Installation de la Nouvelle Assemblée Nationale de 125 membres
10 Mai - 1997 | Election du Bureau de l'Assemblée Nationale
    Le Bureau de l'Assemblée Nationale se compose comme suit:
    Président | Wadal Abdelkader Kamougué, URD
1er Vice-Président | Maldom Bada Abbas, MPS
2ème Vice-Président | Célestin Topona Mocna, UNDR
3ème Vice-Président | Loum Hinaïssou Laïna, MPS
4ème Vice-Président | Ouchar Tourgoudi, UNRT
Sécrétaire | Djibrine Hisseine Greinky, MPS
    TCHAD LIENS
    à La Page Principale du Tchad
    Pour plus d' information, veuillez vous adresser au Sécrétariat Général de
    l'Assemblée Nationale à l'adresse suivante:
    Sécrétaire Général@AssembléeNationale.tchad.td


gouvernement

Le gouvernement du Tchad (formé le 1er janvier 1998)

remanié le 11 mai 1998

Ce ramaniement est marqué principalement par le départ du ministre des Mines et du Pétrole, Saleh Kebzaboh, opposant qui avait passé un accord de gestion commune de l'Etat, avec la mouvance présidentielle tout en conservant son parti, l'Union nationale pour la Démocratie et le Renouveau (UNDR). Saleh Kebzaboh n'avait semble-t-il guère la main mise sur le dossier ultra-sensible du pétrole, au moment où les négociatons sont engagées entre le gouvernement, les compagnies pétrolières et la Banque mondiale pour le financement notamment d'un oléoduc qui doit rejoindre le Cameroun, au port de Kribi.
Il est remplacé par un homme du Sud (la région pétrolifère justement), Abdoulaye Lamanaet qui était conseiller du président Deby et qui est le président d'un petit parti sudiste, l'Union nationale (UN).
Deux autres ministres, membres de l'UNDR de Saleh Kebzaboh, quittent aussi le gouvernement.

  • Premier ministre: Nassour Ouado
    Nommé une première fois à ce poste le16 mai 1997, en remplacement de Djimasta Koibla. Il était auparavant secrétaire général de la présidence. Agé d'une quarantaine d'années, Nassour Ouado est originaire du Mayo-Kébbi (département du sud du pays), et membre du parti au pouvoir, le MPS.
  • Secrétaire général du gouvernement: Mahamat Zene Alhadj Yaya
  • Ministre d'Etat, ministre des Mines, de l'Energie et du Pétrole: Abdoulaye Lamanaet (nouveau)
    Son parti, l'Union nationale (UN).

    MINISTRES
  • Plan et Aménagement du territoire: Ahmat Hamid
  • Intérieur, Sécurité et Décentralisation: Abdramane salah
  • Justice, garde des Sceaux: Limane Mahamat
  • Affaires étrangères et Coopération: Mahamay Saleh Annadif
  • Finances et Economie: Bichara Cherif Daoussa
  • Enseignements de base, secondaire et alphabétisation: Abderahim breme hamid
  • Communication, porte parole du gouvernement: Haroun Kabadi
  • Travaux publics, Transports, Habitat et Urbanisme: Ahmat Lamine
  • Défense nationale et Réinsertion: Oumar Kadjalami
  • Développement touristique: Pascal Yoadimadji
  • Agriculture: Moctar Moussa
  • Santé publique: Kedellah younous
  • Enseignement supérieur et Recherche scientifique: Adoum Goudja
  • Elevage: Mahamat Nouri
    Proche du président, fut ministre de la Santé dans le premier gouvernement de transition, puis de l'Administration du territoire. Originaire du BET dont il fut préfet
  • Fonction publique, Travail, promotion de l'emploi et de la modernisation: Salibou Garba
  • Développement industriel commercial et Artisanat: Djitangar Djibangar
  • Postes et Télècommunications: Ahmat Mahamat Karambal
  • Environnement et Eau: Mme Mariam Mahamat Nour
  • Action sociale et Famille: Mme Agnes Alafi
  • Culture, Jeunesse et promotion du sport: Mansoungaral Nassingar
  • Ministre, secrétaire général du gouvernement: Houdeingar David

    SECRETAIRES D'ETAT
  • aux Affaires étrangères et à la Cooperation: Sekimbaye Bessané (nouveau)
    Sekimbaye Bessané est secrétaire exécutif du parti présiddentiel, le Mouvement patriotique du salut (MPS)
  • à l'Interieur, à la Sécurité et à la Décentralisation: Assana Dingamadji
  • aux Finances et à l'Economie: Enoch Djondand (nouveau)
    Enoch Djondand est un ancien présidnet de la Ligue des droits de l'homme du Tchad
  • à la Fonction publique au Travail, à la Promotion de l'emploi et à la Modernisation: Hassana Abdoulaye

Retour aux archives TCHAD


FEWS bulletin -- Sahel -- June 26, 1998

FEWS bulletin—June 26, 1998

SAHEL

Country Updates

  • Mauritania
  • Mali
  • Burkina Faso
  • Niger
  • Chad
    • Sudanese Seek Refuge in Chad

West Africa Climate Outlook

Country Updates

Mauritania

Mauritania-Extremely Food-Insecure Areas In May, the Mauritanian Agricultural Statistics Service released its final, revised estimate of cereal production for the 1997/98 agricultural campaign: approximately 108,000 MT, which is 21 percent below its November 1997 preliminary estimate and 31 percent below the average for 1992/93 through 1996/97. After two consecutive poor harvests from rain-fed crops, seeds are lacking. Reductions in area planted and consequent reductions in production in 1998/99 are possible.

The prices of traditional cereals (millet and sorghum) remain at three to four times their seasonal averages throughout Mauritania, hampering low-income households’ access to food. The most food-insecure zone remains the southern Aftout, which includes parts of Brakna, Gorgol, and Assaba Wilayas. Extremely food-insecure populations in Gorgol Wilaya need emergency food aid (figure 7). Highly food-insecure refugees from civil conflict in 1989 have returned to Mauritania and now number 29,000 persons, according to UNHCR/Mauritania estimates.

Livestock production, an important source of livelihood in Mauritania, is poor. FEWS, the Food Security Commission (CSA), and WFP have observed desolate pastureland and few cattle in the main pastoral zones (northern Gorgol Wilaya, central Brakna Wilaya, and southeastern Assaba Wilaya). Most herds have migrated to areas along the southern border, in Guidimakha, Assaba, and Hodh El Gharbi Wilayas. Low demand and poor quality of goats and sheep have caused their commercial value to decrease by half in rural markets. With cereal prices so high, livestock owners’ unfavorable terms of trade severely constrain their livelihood options. Agropastoralists are counting on June rains to revegetate pastures and replenish water points. This population will likely become extremely food insecure by August if rains are not established by early July.

WFP’s emergency food aid needs estimate for Mauritania is 7,080 MT, whereas the Mauritanian Government’s previous request to donors was 50,000 MT. This difference in analysis is hindering prompt action, but modest interventions are under way in the most food-insecure areas. In May, CSA drew 182 MT of wheat, 18 MT of chickpeas, and 500 liters of cooking oil from its reserves for distribution to Gorgol Wilaya’s most food-insecure populations. In Brakna Wilaya, the CSA is conducting a program of subsidized sales of 405 MT of wheat in 21 communes.

May rainfall was seasonably sparse. In early June, only the extreme eastern part of the country received rainfall of any significance. This rainfall was insufficient to germinate dry-seeded millet crops or to provoke additional sowing.

Mali

Mali-Millet Price Trends in Ségou Markets In Mali, the prices of traditional cereals (millet and sorghum) continued their 4-month climb, dampening the power of low-income consumers to meet their lean-season food needs via the marketplace. May millet prices in Ségou, Mali’s main cereal production Region, were 63 percent higher than the average for 1994 through 1997 (figure 8). As the flow of grain from farms to markets dwindles, exports to neighboring countries, mainly Niger, should level off, stabilizing cereal prices through June. Nevertheless, the evolution of prices during the hungry period (June through August) will depend on the quality of the early growing season. Poor crop establishment, for example, could maintain upward pressure on prices beyond the hungry period.

Continued high prices would tax the ability of 300,000 highly food-insecure pastoralists and farmers to cope with short-term hunger. Mali’s Local Development Support Unit (CADB) is meeting the cereal needs of these populations by delivering 8,600 MT to Kayes, Mopti, Ségou, and Tombouctou Regions. Pursuant to an April meeting chaired by the President of Mali and attended by food security specialists and local administrative officials, the Government will purchase 6,750 MT of grain on the open market for cereal banks (3,750 MT) and for free distribution (3,000 MT) in food-insecure localities. This assistance will particularly improve the food security of populations in the livestock-based economy of northern Mali, where pastures remain very dry. The Sahel Regional Agriculture, Hydrology, and Meteorology Center (AGRHYMET) Multidisciplinary Working Group reported significant losses of cattle in the Tombouctou Region during May—the peak of the lean season for livestock. High grain prices and poor livestock conditions in northern Mali are causing herders’ terms of trade to decline. The pasture conditions in the north will improve if the June rains reach normal levels.

Burkina Faso

Food commodities are available in most markets in Burkina Faso, although prices remain very high. Averaged across representative markets, the May millet price was 13 percent above the April price and 46 and 51 percent higher, respectively, than in May 1996 and May 1997. Previously committed food aid (35,000 MT), largely purchased by the Burkinabe Government and its development partners, is available to households in need as subsidized sales, food for work, and free food. However, in light of increasing cereal prices and the nation’s disappointing 1997/98 cereal production (down 19 percent from the previous year and 18 percent below the 5-year average), approximately 256,000 highly food-insecure persons will experience difficulty in meeting their food needs through the hungry period (June through August). Some wild foods (grapes, shea fruit, lentils) have ripened and are contributing to people’s diets, but additional interventions will be necessary to help populations in the deficit production Provinces cope with hunger.

Farmers in most of the country sowed millet and sorghum during May. Exceptions were the northern Provinces of Oudalan, Séno, Soum, and Yatenga, where farmers continued with land preparation while awaiting sufficient rain for planting. Farmers in these northern Provinces and the central plateau face a serious shortage of seeds for planting. The Government and its development partners are addressing this problem with efforts similar to that undertaken by the NGO Génération Montante Wend-ve-Manegda, which has provided 60 MT of various seeds (peanut, cowpea, sorghum) to farmers in Oubritenga Province. Such efforts partially alleviate a major constraint on 1998 crop production, but more seeds are needed. Seed assistance programs are among the most effective and sustainable forms of food aid useful to farmers facing food insecurity.

Niger

Niger-Millet Price Comparison for Selected Markets, May 1998 Approximately 20,000 MT of the pledged 47,000 MT of food aid has arrived in Niger, but there has been little additional movement with regard to needed food aid. Donors and the Government are discussing the modality of withdrawing cereals from the security stock of 6,000 MT as repayment in cash or kind. The European Union has arranged to purchase 15,000 MT in Europe, but the date of delivery is uncertain. The consortium of U.S.-based voluntary organizations now has approval for 2,500 MT of food aid; 500 MT from NGO stocks has already been places, and 2,000 MT will be borrowed from Government security stocks for release as part of a food-for-work program in the arrondissements of Ouallam (Tillabéry Department) and Diffa (Diffa Department).

The first rains of the season began relatively early, in late April. These rains were localized and irregular, but they permitted planting in the Departments of Dosso, Maradi, Tahoua, and Tillabéry (Say Arrondissement) and near Niamey. In the rest of the agricultural zone, however, rainfall throughout May was weak. Young plants suffered from the lack of rain and from damage by sandy winds—especially in the arrondissements of Say (Tillabéry Department) and Gouré (Zinder Department), where replanting is necessary. The Crop Protection Service (DCP) reports that grasshoppers and stem borers have infested 8,000 ha in Gaya Arrondissement (Dosso Department). Aerial and ground treatments are under way, and over 6,000 ha has been treated. In addition, small locust swarms have appeared in the usual breeding zones of Air and Tamasena (Agadez Department), and rains in these areas would create favorable breeding conditions.

The Market Information System (SIM) reports that May millet prices were very high (figure 10). Demand for potato and cassava flour has increased due to the high price of millet and sorghum. Hanza (Boscia senegalensis), a famine food that requires a great deal of preparation and water to eliminate toxicity, is being sold in many markets throughout the country, but at CFAF140 to CFAF160 per kilogram, even hanza is beyond the means of the most vulnerable populations.

Chad

Chad-Food-Insecure Areas Chad’s National Cereals Office (ONC) is selling about 5,160 MT of sorghum at subsidized prices in the Sahelian zone. ONC had planned to purchase about 10,000 MT of cereals, but increased prices limited purchases. Once the subsidized sales are complete, about 1,090 MT of sorghum will remain in ONC’s reserve.

Food aid is now needed in part of the Sudanian zone as well. The loss of rice production at the end of the season in Mayo-Kébbi Prefecture, especially Bongor Subprefecture (see the May FEWS bulletin), has resulted in a need for food aid (figure 11). The Action Committee for Food Security and Disaster Management (CASAGC) plans to deliver food aid to parts of Bongor Subprefecture and is examining a request for food aid to Bénoye (Logone Occidental Prefecture), but it does not have the resources to meet the demand. CASAGC has contacted WFP about the use of its stocks in Moundou (Logone Occidental Prefecture), but food insecurity problems could develop in parts of the Sudanian zone before any response is possible.

Planting started in May in the Sudanian zone in limited areas in southern Moyen-Chari Prefecture and parts of the Logone Prefectures, a few weeks behind the usual start of season. Average production levels are still possible, however.

Cereal prices are generally lower this year than they were in 1997, but lower prices do not guarantee easier access to food. Last year large amounts of money were circulating, allowing urban Chadians easy access to markets, which in turn bid up prices. Current prices, while lower, are prohibitive for the typical urban Chadian.

Sudanese Seek Refuge in Chad

Since January, refugees from fighting in Sudan’s Darfur Province have fled to safety in Chad. About 12,500 persons have settled along the Sudan-Chad border, in the cantons of Kado, Guergne, and Molou in Adré Subprefecture (figure 11).

According to WFP, there are orphans, widows, and elderly among the refugees, whose population distribution is 45 percent children, 35 percent women, and 20 percent men. The refugees have been surviving on collective cereal donations by local residents, but they are straining their hosts’ resources. The refugees now represent about 28 percent of the three cantons’ total population. No cases of severe malnutrition have been reported, but food is becoming scarcer for both the refugees and (to a lesser extent) the host population.

WFP, UNICEF, UNHCR, and other organizations are considering what action to take. They estimate food aid needs for June through August at 450 MT of cereal, 27.9 MT of cooking oil, 5.7 MT of salt, and 22.5 MT of dry fish. Because Chad’s food security stocks are limited, this aid would have to be imported.

West Africa Climate Outlook

The following paragraphs summarize the statement issued by the First West African Regional Climate Outlook Forum at the end of its May meeting.

Expected Rainfall Patterns in West Africa, July-September 1998 National, regional, and international climate and food security experts met in Abidjan, Côte d’Ivoire, May 4 to 8, to develop a climate outlook for the July–September 1998 rainy season in sub-Saharan West Africa. Among the principal factors that the participants took into account were the major El Niño event of 1997–98, which has weakened slowly in recent months, and warmer-than-normal sea surface temperatures that extend across much of the tropical Atlantic. The outlook assumes the El Niño will weaken more rapidly during the next few months and that no strong tropical Atlantic sea surface temperature gradient will develop. If either of these assumptions proves incorrect, it will be necessary to update the outlook. This outlook is a probabilistic estimate of rainfall prospects. It is relevant only to seasonal timescales and relatively large areas, and local and month-to-month variations may occur. "Normal" refers to 1960 through 1990 (which were generally drier than recent years).

The July–September climatic outlook across the Sahel is for near- to below-normal rainfall, except in the extreme west. Above-normal rainfall is likely in northwestern Senegal and southwestern Mauritania and along the Gulf of Guinea coast as far east as central Nigeria. Further east along the Gulf of Guinea coast, in southeastern Nigeria and extending into Cameroon, near- to above-normal rainfall is likely.

Return to Table of Contents


L'actualité avec l'AFP

Tchad dépêche précédente sommaire dépêche suivante

Visite de travail du président Deby aux Etats-Unis

N'DJAMENA, 24 mai (AFP) - 14h37 - Le président tchadien Idriss Deby a quitté lundi N'Djamena pour une visite de travail aux Etats-Unis où il se rendra successivement à Washington et à New York, a-t-on appris de source officielle tchadienne.

Selon cette source, Idriss Deby rencontrera à Washington des responsables du institutions financières internationales avec lesquelles il s'entretiendra de la situation socio-économique de son pays.

Avec les représentants du Fonds monétaire international (FMI), une large part des entretiens sera consacrée aux négociations sur le futur second accord de Facilité d'ajustement structurel renforcé (FARS), précise-t-on de même source.

Les autorités tchadiennes, rappelle-t-on, ont été récemment invitées par le FMI "à surveiller de près l'exécution de leur budget, en se concentrant sur les objectifs trimestriels et à préserver les dépenses allouées aux secteurs sociaux prioritaires".

Le président tchadien discutera également dans la capitale américaine avec des représentants de la Banque mondiale du projet d'oléoduc qui devrait permettre au Tchad d'acheminer son pétrole des bassins du sud jusqu'à l'océan Atlantique via le Cameroun.

Ce projet, d'un montant global de 3 milliards de dollars, sera examiné le 29 juillet prochain par le Conseil d'administration de la Banque mondiale.

A New-York, le président Deby aura des discussions avec le secrétaire général adjoint de l'ONU et les agences spécialisées des Nations Unies, notamment le Programme des Nations Unis pour le développement (PNUD), l'UNICEF et le Bureau des Nations Unies pour le maintien de la paix.

Une source diplomatique à N'Djamena a indiqué que cette visite de travail, dont la durée n'a pas été précisée, "s'inscrit dans la nouvelle dynamique d'ouverture et de contacts qui a permis au Tchad de reprendre sa place sur l'échiquier international et de jouer un rôle de plus en plus remarqué dans la sous-région de l'Afrique centrale".

Haut de la page dépêche précédente sommaire dépêche suivante

© 1999 Agence France-Presse © 1999 AFP. Tous droits de reproduction et de représentation réservés.
Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par l'AFP. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, transmise, rediffusée, traduite, vendue, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l'accord préalable écrit de l'AFP.


Le nouvel afrique asie

TCHAD

Suite du feuilleton pétrolier, où l'on voit le chef de l'Etat et le président de l'Assemblée nationale porter plainte contre un député pour avoir publiquement dénoncé quelques indélicatesses dans le dossier.

PETROLE, POUVOIR ET JUSTICE

par Francis Laloupo

La question que l'on se posait à propos de Ngarlejy Yorongar jusqu'à son retour au Tchad, fin décembre, était de savoir comment il allait survivre physiquement à un pouvoir qui n'a pas hésité ces dernières années à l'honorer d'une dizaine d'arrestations, agrémentées des joies de l'incarcération et des subtilités de la torture. D'ailleurs, le député avait prolongé de deux mois un séjour en France prévu pour une quinzaine de jours, afin de se soumettre, une fois encore, aux examens médicaux complexes relatifs aux séquelles des tortures subies dans son pays, les dernières remontant à la période électorale de juin 1996. Nous avons déjà livré une longue enquête sur les dangers que fait planer sur le Tchad la gestion du pétrole par l'Etat (n_ 98). Dangers que n'a cessé de dénoncer ce député (seul élu sur une liste “fédéraliste”) dans une solitude qui, pour certains, confine à l'inconscience, eu égard à un pouvoir qui a régulièrement donné la preuve de sa forte inclinaison pour la violence d'Etat et autres abus d'autorité. Au mois d'août dernier, il a essuyé deux plaintes déposées à son encontre par le président Idriss Déby et par le président de l'Assemblée nationale, Wadal Abdelkader Kamougué.

Son crime ? D'une part, avoir mis le doigt sur la captation par le clan familial du chef de l'Etat des avantages de l'exploitation du pétrole ; d'autre part, avoir déclaré dans le journal l'Observateur (dont le directeur fait également l'objet d'une plainte) que le président de l'Assemblée nationale, tout comme le chef de l'Etat, auraient bénéficié de financements occultes pour les besoins de leur campagne électorale de la part du groupe français Elf. Ngarlejy Yorongar allait même jusqu'à préciser que Wadal Kamougué, arrivé au second tour de l'élection présidentielle de 1996 face à Idriss Déby, a pour sa part obtenu d'Elf la somme de 1,5 milliard de F CFA pour, en quelque sorte, faciliter et cautionner la “légitimité” de l'élection tant contestée du Président.

Estimant que les faits qui lui sont reprochés ont été commis dans le cadre de ses fonctions, Ngarlejy Yorongar devait rappeler que l'article 114 de la Constitution dispose “que les membres du Parlement bénéficient de l'immunité parlementaire. Aucun député ne peut être poursuivi, recherché, arrêté, détenu ou jugé pour des opinions ou votes émis par lui dans l'exercice de ses fonctions.” La commission désignée pour examiner la levée de son immunité, après avoir l'entendu, ainsi que Wadal Kamougué, conclura notamment : “Le dossier est complexe. Au-delà de son volet purement judiciaire, il peut avoir des implications politiques imprévisibles et néfastes pour le processus démocratique en cours au Tchad.” Il faut dire que la commission aura vainement tenté une conciliation entre Ngarlejy Yorongar et le plaignant, Wadal Kamougué, qui, arguant de la blessure faite à son honneur, se cantonne à réclamer l'intervention de la justice pour être lavé de toutes les accusations émises par le député, et de leurs conséquences sur sa vie privée et publique.

En rentrant au Tchad pour se soumettre au verdict de ses pairs - et surtout à la volonté du pouvoir -, Ngarlejy Yorongar prenait le risque de se voir livré à la justice, avec tous les dangers auxquels la levée de son immunité parlementaire allait l'exposer. Toutefois, l'homme repartait avec, à l'extérieur - en France notamment -, le précieux et massif soutien de tous ceux qu'il a sensibilisés durant ces derniers mois à la question du pétrole tchadien : associations de défense des droits de l'homme et de l'environnement, personnalités publiques, organismes internationaux... D'ailleurs, après avoir interpellé à maintes reprises la Banque mondiale pour son rôle dans la gestion actuelle du pétrole tchadien et des conséquences qui pourraient en résulter, il aura obtenu de cette institution une prise en compte nouvelle des anomalies initialement contenues dans le fameux dossier. Aussi, revenant sur certains motifs d'alerte, la Banque mondiale, par la voix de son directeur des opérations pour le Tchad, Serge Michailof, précisera à Yorongar que “dans le cadre de la préparation du projet Doba (résidence des champs pétroliers), un programme spécifique de gestion de l'économie de l'ère pétrolière est en cours d'élaboration par le gouvernement avec notre appui. Ce programme étudiera en particulier comment les revenus tirés du pétrole pourront être utilisés de façon équitable dans votre pays.”

Après avoir un temps renvoyé au mois de mars l'examen de la levée parlementaire du député, l'Assemblée, par un nouveau décret présidentiel, a été appelée à statuer sur cette question, selon une procédure d'urgence. En définitive, les parlementaires considéreront, le 8 janvier, que l'Assemblée, au regard des éléments de l'affaire, n'est pas habilitée à statuer sur cette mesure. Un retournement de situation qui en a surpris plus d'un, même si l'on pouvait déjà, quelques heures plus tôt, en percevoir les signes à travers les prises de position de certains députés de l'opposition, et même d'autres proches du pouvoir. Tous mettaient en garde leurs collègues contre “un précédent dont la nature et les conséquences constituent une menace potentielle pour chacun d'entre nous”.

En réalité, Yorongar, Zorro du Parlement tchadien, aura bénéficié de la conjugaison de cette prise de conscience de la part de ses pairs et d'un revirement du chef de l'Etat, que nombre de conseillers intérieurs et extérieurs ont appelé à la raison, du fait des funestes incidences d'une telle affaire sur l'image du pays auprès de ses partenaires. Reste à savoir les suites qui seront données à cette affaire qui met aux prises, à titre personnel, Idriss Déby et Wadal Kamougué d'une part, et Ngarlejy Yorongar d'autre part. Cette première victoire contre l'insécurité et l'intimidation à laquelle est soumis l'ensemble de la classe politique devrait faire date.

Webmaster: info@africances.fr


Lemarchand Collection: Full listing

UF Smathers Libraries
Use the following links to jump to specific pages:
| Archival collections | Back home | Current events | Help! | Internet searches | Local collections |
| Reference & resource links | Staff and feedback links | What's new, cool, or fun? | List of all files |

The René Lemarchand
Collection at the University of Florida

Rwanda, Burundi, Zaire, Chad, Gabon, and Libya

1874 [bulk 1950] - 1992
15 boxes; 7.5 linear feet

The collection includes copies of official reports and other documents assessing political situations and events, newspapers from several countries, and copies of unpublished studies and reports. Countries covered include Rwanda, Burundi, Zaire, Chad, and to a much lesser extent Gabon and Libya. Chad is the most extensively covered. The Zairian and Libyan materials are limited to newspapers. Although some material dates to the late nineteenth century, the bulk is subsequent to 1950. The major periods of emphasis are the emergence of independence from the 1950s through the early 1960s and increasing democratization from the late 1980s through the early 1990s. Most of the materials are in French, although some are in English. Several African languages are also represented.

Of special interest are colonial officers' reports from Rwanda, Burundi, and Chad on the formation of independent political parties and their leadership, ethnic conflicts, elections, and governmental policies and politics. Some of these materials are photocopies of secret and otherwise classified intelligence reports. A significant portion of the collection consists of 35 newspaper titles primarily published in Kinshasa (Léopoldville) during the period of 1990-1992 with a few examples from the pre-independence period. Included also are several examples of Chadian and Libyan papers from the late 1980s, with the contents particularly focused on events in 1986 related to the dispute over the Aouzou Strip.

The collection is arranged in three series: (1) the various political documents described above and newspapers, (2) documents from Chad, and (3) approximately 90 unpublished papers and reports on Africa.

A complete finding list is also available on the WWW at the following URL:
http://www.uflib.ufl.edu/hss/africana/lemarch.html

Biographical sketch: Dr. René Lemarchand is a retired professor of political science from the University of Florida. He came to UF in 1963, shortly after receiving his Ph.D. from the University of California at Los Angeles. He was active in the Center for African Studies. Since retirement, he has worked for US AID (Agency for International Development, Dept. of State) out of Abidjan (Côte d'Ivoire) as a Regional Consultant for West Africa in Governance and Democracy. He is currently Democracy and Governance advisor to USAID / Ghana.

He is well known for academic contributions to the concept of clientelism, and for his work on the genocide in Burundi. Books authored, or edited by Lemarchand include African Kingships in Perspective (1977), African Policy in Southern Africa (1978), Burundi: Ethnic Conflict and Genocide (1996), Burundi: Ethnocide as Discourse and Practice (1994), Green and the Black: Qadhifi's Policies in Africa (1964), Political Awakening in the Belgian Congo (1963), Political Clientelism in Patronage and Development (1981), Rwanda and Burundi (1970), and Selective Genocide in Burundi (1974).

The collection was acquired by the George A. Smathers Libraries by purchase from Dr. Lemarchand.

Except for editing, the text of this guide was prepared by Dr. Lemarchand and African specialists of the Libraries Collection Management Department.

Contents

Series 1: Documents, Correspondence, and Newspapers
Rwanda Documents
Burundi Documents
Gabon Documents
Correspondence to Lemarchand
Newspapers: Benin, Ghana, Congo/Zaire
Newspapers: Chad
Newspapers: Libya, Burundi
Series 2: Chad Political Documents
Series 3: Miscellaneous Papers
Country Index to Series 3
Subject Index to Series 3

Lemarchand, René, Collection
African Political Papers Collection, 1874 [bulk 1950]- 1992
Manuscript Group 106
15 boxes, 6.5 linear feet

Series 1: Documents, Correspondence, and Newspapers, 1930 [bulk 1950] - 1992. 11 boxes.

Documents and Correspondence, 1930 [bulk 1960]-1992. 2 boxes.
Box 1: Rwanda Documents, 1930 [bulk 1950]-1991. 57 folders.
  • 1. Residence du Ruanda, Garde Territoriale, Bureau de la Surete. No. 1475. Secret/Tres secret. Exemplaire no. 20. "Abreviations des partis politiques du Ruanda." 18 pp. (Nov. 17, 1960?) (Includes lists of officials, notes on origins, summaries of some meetings, descriptions of individuals, etc.).
  • 2. Institut de Recherche Scientifique et Technologique (I.R.S.T.) Centre d'Etudes Rwandaises. 198? IV. 4.1 Introduction. - 4.2.4 Programme de recherche. (Mission statement, research program, objectives, etc. proposed). pp. 12-24.
  • 3. Les resolutions des congres du M.R.N.D. (Mouvement Revolutionnaire pour le Developpment) Premiere partie. pp.221-341. (Photocopy) (pub. date after 1984)
  • 4. Letter via fax to Dr. Lemarchand dated Feb. 11, 1991. Ambassador Aloys Uwimana. Ambassade de la Republique Rwandaise (Washington, DC).5. "As partially reshuffled by the President of the Republic of Rwanda on February 4, 1991, the new Government of the Rwandese Republic is as follows...." (Cabinet positions listed with ministers in charge dated February 6, 1991.)
  • 5. Reunion du Conseil du Gouvernement. Stamped: A.R.W. Feb. 16, '90. No. 071, 01-A2. (Minutes of a meeting chaired by President Habyarimana, Jan. 11, 1990).
  • 6. Dossier "Spoliation des Terres." Photocopy. 14 pp. (Handwritten attribution to "P. Lassard"). Goma. Oct. 25, 1984.
  • 7. Muli Prefegitura ya Kigali. Umubare w'abatoye: Uko Abakandida bakulikirana mu majwi: Amajwi ya buli Mukandida. (Handwritten translation. " En prefecture de Kigali, Nombre d'electeurs...votes obtenus"). pp. 4. (Voting results for 10 prefectures, pages numbered 3-7). n.d.
  • 8. Tableau annexe a la loi no. ___/1983 du ___/1983 portant modification de la loi du 5 Juillet 1967 relative au regime electoral. Vu pour etre annexe a la loi no. 18/1983 du 27 aout 1983. p. 37. (one page) (Table headed: Circonscription electorale, Effectif de la population au Dec. 31, 1982-- Nombre de sieges).
  • 9. Loi no. 18/1983 du 27 Aout/1983 portant modification de la loi du 5 Juillet 1967 relative au Regime Electoral. pp.36. (Modifications to the electoral code).
  • 10. Actualites Nationales. Set of 6 photocopied press releases: ARP (Association Rwandaise de Presse?). Each is a single sheet unless noted otherwise. a) Kigali, le 13 Dec. 1988. ARP. " Reunion a Kigali des prefets de prefecture." L.NK. b) Kigali, le 20 Dec. 1988. ARP. "Les Rwandais on elu le president Habyarimana pour un troisime mandat."
  • 11. Actualites Nationales continued c) Kigali, le 22 Dec. 1988. ARP. "Proclamation des resultats des elections presidentielles du 19/12/1988." (4 pp. + table of results) d) Kigali, le 27 Dec. 1988. ARP. "Les elections legislatives se sont deroulees dans le calme." e) Kigali, le 31 Dec. 1988. ARP. "Reunion des prefets/de prefecture." L.K. f) Kigali, le 10 Jan. 1989. ARP. "Investiture du president de la republique pour un prochain mandat de 5 ans." C.G. (3 pp.)
  • 12 . Front Patriotique Rwandais. Questions d'Actualites: Multipartisme, Elections, Negociations. May 13, 1991. 7 pp. (Documenting violations of government/FPR cease-fire of March 29, 1991).
  • 13. "Discours du Chef de l'Etat, Suite aux Rencontres avec les fonctionnaires de l'Etat." 37 pp. June 16, 1989. Texte integral of speech by the Militant General -Major Habyarimana Juvenal.
  • 14. Delegation Hutu au Conseil Special Povisoire du Ruanada. Presente a la Mission de Visite de L'ONU par le Delegation Hutu au Conseil Special Provisioire du Ruanda.
    Memoire sur la Revolution Ruandaise de Novembre 1959 (sic) de l'ONU par la delegation Kigali, 1960. Photocopy. 65 pp. (Includes an 11 pp. supplement, signed Augustin Mutabaruka, for Union National Ruandaises, Section d'Usumbura. "Les causes veritables des evenements tragiques au Rwanda.")
  • 15. Territoires du Ruanda-Urundi, Residence du Ruanda, Territoire de Shangugu. Rapport de sortie de charge. Etabli par Monsieur SERVRANCKX Andre, Administrateur Territorial de Iere Cl., delegue du Resident du Ruanda a Shangugu. 10 Mai 1930. (Contains information on political organization, demography and economic revenues of the territories.)
  • 16. Residence du Ruanda. Territoire de Shangugu. "Famines, disettes, epizooties et epidemies dans le territoire de Shangugu. Importance, epoque et regions ou les indigenes se ravitaillent." Andre SERVRANCKX, Administrateur Territorial. 2 pp.
  • 17."Quelques constatations sur la responsabilite des ressortissants Suisses dans les evenements du Rwanda." [n.d]. Jean Bosco; Michel Kayonga. 3 pp.
  • 18. "L'administration tutrice, cause de la revolution du Ruanda." [n.d.] by Laurent Nkongori, Astrida, Ruanda. 9 pp.
  • 19. Republique Rwandaise, Ministere de la Justice. Objet: Rapport de Mission de Burundi. Kigali, le 26/12/1961. B.P.160. 5 pp.
  • 20. M.D.R. PARMEHUTU, Secretariat National, B.P. 19, Gitarama- Rwanda. "3e Manifeste-Programme." 21 Juin, 1964. 14 pp.
  • 21. Ruanda-Urundi, Residence du Ruanda, Territoire d'Astrida. No. A1 19/07, Date: ATAP. Communication no. 19 a la population du Territoire d'Astrida. L'Administrateur de Territoire, ff. J. Naegels. 2 pp.
  • 22. Independance (Ukwigenga). Umutwe W'Abashyirahamwe B'u Rwanda. (Tract de l'UNAF). n.d. 9 pp. (Includes translations in French.)
  • 23. Declaration du M.D.R. PARMEHUTU sur l'infiltration Inyenziste et fomentation des querelles de personnes. n.d. 2 pp.
  • 24.Territoire du Ruanda-Urundi. No. 2210//4.950.- Circulaire relative a l'adhesion et a la participation des chefs, des sous-chefs et du personnel judiciaire, aux partis politiques." Vice-Gouverneur General, Gouverneur du Ruanda-Urundi, Jean-Paul Harroy. Kighali, 13 Octobre, 1959. "Pour copie certifiee conforme a ...". Le Secretaire de la Residence du Ruanda, R. Andre. 2 pp.
  • 25. Republique Rwandaise. Prefecture de Kigali. Compte-rendu de la reunion des bourgmestres en date du 13 Mars 1964. Le Prefet, N. Mbonabaryi. 10 pp.
  • 26. B.K./ Republique Rwandaise. Prefecture Kigali. Compte-rendu de la reunion des techniciens tenue le 18 Fevrier 1963. Pour le Prefet Ch. Kalinijabo, le S/Prefet Buregeya, Noel. 4 pp.
  • 27. Instruction no. 04/01/639 a Monsieur le Ministre de l'Interieur et des Affaires Sociales a Kigali... Objet: Orientation nouvelle de la Prefecture. Kigali, le 19 septembre 1963. Le President de la Republique Rwandaise, Gr. Kayibanda. 5 pp. (Includes Organigramme de la Prefecture.)
  • 28. Republique Rwandaise, Prefecture de Kigali. Compte-rendu de la reunion du cadre tenue le 21 Fevrier 1966. Le Prefet de Prefecture, A. Sebatware. 4 pp.
  • 29. ??? du Ruanda, territoire d'Astrida. II. Breve relation des evenements qui se deroulerent en territoire d'Astrida entre le 1e/11/59 et le 5/11/1959. Astrida, le 8 janvier 1960. L'Administrateur de Territoire, ff. Levy, H.
  • 30. Chefferie Mulera, S/chefferie Cyuve. La Commune de Ruhengeri dans la Democratie. (Letter signed by) Nous les contribuables de la s/chefferie Cyuve, Commune de Ruhengeri. (Discours au CEC par Hasani Ndangari, Commercant a Ruhengeri.). 1 p.
  • 31. Premier Manifeste du Parti Parmehutu. Cite Indigene-Ruhengeri. May 1, 1960. Signed, Beziyake, Alexis.
  • 32. Copie tract UNAR lance au Ruanda fin Janvier et debut Fevrier 1960. Traduit du Kenyarwanda en Francais par un Banyarwanda. L'independance, l'unite...le courage. (Annexe no. 3). 2 pp.
  • 33. Petition. Memorandum de "l'Union Nationale Ruandaise" a la mission d'enquete des Nations Unies. Demande de levee de la Tutelle Belge. Dar-es-Salaam, le 20 Janvier 1960. Pour le Comite, le Vice-President Kayihura, M., Le Secretaire General Rwagasana, M. 20 pp.
  • 34. I.M.V.A.H.O. Bulletin d'infomation bi-mensuel. No. 14 du 15 Juillet 1960. Kigali, Le Resident Special du Ruanda, Col. B.E.M., G. Logiest. 5 pp.
  • 35. "Rapport sur les incidents que se sont deroules en terrritoire de Gitarama, le 13 mars 1960." Gitarama, le 14 Mars 1960. L'Administrateur de Territoire ff, (s) P.H. Pattyn. 3 pp.
  • 36. I.M.V.A.H.O. Bulletin d'infomation bi-mensuel. No. 15 du 24 Juillet 1960. " Les Elections du Ruanda". Kigali, Le Resident Special du Ruanda, Col. B.E.M., G. Logiest. 5 pp.
  • 37. Church Missionary Society; As at C.M.S. Shyogwe; B.P. 27, Gitarama (Ruanda). 14 March, 1960. Transcribed letter to Mr. Sears by P. D. Guillebaud regarding ethnicity/race and politics.
  • 38. "L'Organisation politique du Ruanda au debut de L'Occupation Belge (1916)." Notes redigees par le R.P. Classe, des Peres Blancs, Mission de Kabgayi, a la demande de l'administration Belge. 28 Aout, 1916. (Typed copy) 11 pp.
  • 39. Reunion des premiers occupants (Abakonde) et les usufruitiers (Abagererwa) a Kisenyi le 17 aout 1962. 12 pp. (Meeting transcripts).
  • 40. M. Th. Ruanda-Urundi, Residence du Ruanda, Territoire d'Astrida. A1.19/07. Communication no. 16 a la population du Territoire d'Astrida. L'Administrateur de Territoire ff., J. Naegels. 3 pp.
  • 41. Ruanda-Urundi, Residence du Ruanda, Territoire d'Astrida. Circulaire no. 17 a la population du Territoire d'Astrida. L'Administrateur de Territoire ff., J. Naegels. 3 pp.
  • 42. Rapport d'inspection de la sous-chefferie Ruhangari, sous-chef Sekanyambo, effectuee les 23, 27, et 28 Avril, 1959. Murambi, le 28 avril 1959. L'administrateur Territorial Assistant, Lehnen, P. 5 pp.
  • 43. G/R. Residence du Ruanda, Territoire de Ruhengeri. Proces-verbal administratif. Gaupin, R. J. Administrateur de Territoire. (An Interview questioning Gaetan Rwabukumbe, le Sous-Chef Stagaire, January 26, 1953.) 4 pp.
  • 44. Note sur les causes des troubles du mois de novembre 1959 au Rwanda. Kigali, le 15 mars 1960. Le Commissaire de District Assistant, F Ackerman. 7 pp.
  • 45. Residence du Ruanda, Territoire de Kigali. " Rapport de sortie de charge de monsieur l'Administrateur Territorial Schmidt, R. J." (1930-1932). 30.V1.1932. Plan du Developpement. 47 pp.
  • 46. P.V. (Proces Verbal) de la reunion conjointe des 6 et 7 Avril 1961. Confidentiel. A. T. Ruhengeri. Kigali, le 15-04-61. Aerts, P. 31 pp.
  • 47. Territoire du Ruanda-Urundi. Residence du Ruanda. Secret. Confidentiel. Proces verbal de la reunion des administrateurs de territoire, tenue a Kigali le 2 Septembre 60. Sous la Presidence du Colonel B.E.M. Logiest, Resident Special du Ruanda. 15 pp
  • 48. Territoire du Ruanda-Urundi. Residence du Ruanda. Secret. Compte rendu le la reunion tenue le 27 Octobre a Kigali .Kigali, le 4 novembre 1960. Le Rapporteur. 19 pp.
  • 49. Territoire du Kabaya (Bushiru). 1922. Notes extraites des rapports annuels de l'Administrateur Territorial. "Rapports 1922". 3 pp.
  • 50. Gishoma, Thadee. communique par Mr. Servrancx, 1934. " La chute de Musinga". 7 pp.
  • 51. Territoire du Ruanda-Urundi. Residence du Ruanda. Territoire de Shangugu. NYL. Shangugu, le 5 octobre, 1959. No. 7066/Pers. Copie pour information et execution a Messieurs les Membres du Personnel sous statut (Tous). L'Administrateur de Territoire, Ch. Lees. Circulaire No. 13/43 du 16 Septembre 1959. 3 pp.
  • 52. Niy, L. Republique Rwandaise, Prefecture de Ruhengeri. Rapport de la reunion de cadre du 2/12/1963. Ruhengeri, le 2 Decembre 1963. Le Prefet de la Prefecture, Nkiko, P. Le Sous-Prefet, Kanyangoga, Th. Le rapporteur, Sous-Prefet Hitimana, C. 8 pp.
  • 53. B.K. Republique Rwandaise, Prefecture Kigali. Reunion du 12/2/1964, presidee par son excellence le Ministre de l'Interieur et du Travail, B. Bicamumpaka. 13 pp.
  • 54. Territoire du Ruanda-Urundi. Residence du Ruanda. Confidentiel. Proces verbal de la reunion conjointe du 15 Mars, 1961. 12 pp.
  • 55. Territoire du Ruanda-Urundi. Residence du Ruanda. Secret. Confidentiel. Proces verbal de la reunion des administrateurs de territoire a Kigali les 10 et 11 Aout 1960. A.T. Ruhengeri.. Kigali, le X Aout 1960. L'Administrateur Territorial Assistant Principal: H. Rheinhard. 17 pp.
  • 56. Territoire du Ruanda-Urundi. Residence du Ruanda. Reunion des administrateurs de territoire a Kigali le 11 janvier 1959 (corrected by hand to 1960). L'Administrateur Territorial Assistant, se J. C. Castermans. 15 pp.
  • 57. Territoire du Ruanda-Urundi. Residence du Ruanda. Secret. Confidentiel. Reunion des administrateurs de territoire a Kigali le 19 mai 1960. L'Administrateur Territorial Assistant, H Rheinhard. Pour copie certifiee conforme. Kigali de 19/5/60 Le Secretaire de la Residence, A. T. K(?) P. Canon. 11 pp.
Box 2: Burundi and Gabon Documents, 1961-1992, and Correspondence, 1969-1991. 49 folders.
  • 1. Bureau International d'Informations sur le Burundi (B.I.I.B) c/o Offerlunden 53 F; D.K. 9230 Svenstrup; Danemark. Nouvelles violations des droits de l'homme au Burundi. Bujumbura, 18 Juillet 1990. 2 pp.
  • 2. Republique du Burundi; Commission Nationale Chargee du Retour, de l'Accueil et de la Reinsertion des Refugies Burundais. "La politique de rapatriement volontaire des refugies Burundais: Realisations et perspectives d'Avenir." Bujumbura, Juin 1992. 24 p.
  • 3. United Methodist Church; Burundi Area; P.O. Box 97 Gitega; Republic of Burundi. "A pastoral address of Bishop Ndoricimpa J. Alfred on the occasion of the 10th anniversary of the United Methodist Church in Burundi under the national's leadership & his 10th anniversary of Episcopacy at Gitega, Nyuabugogo, August 16, 1990. 25 pp.
  • 4. Agreement on the establishment of a technical working group for the promotion of durable solutions for Burundi refugees between the government of the Republic of Burundi, the government of the United Republic of Tanzania and the United Nations High Commissioner for Refugees. Signed A. M. Mrema (MP) Minister for Home Affairs 27:8: 91, Libere Bararunyeretse, Ministre de l' Interieur et du Developpement des Collectivites Locales. signed William C. E. Young, Representative in Tazmania. August 27, 1991. 7 pp.
  • 5. Republique du Burundi; Commission Nationale Chargee du Retour, de l'Accueil et de la Reinsertion des Refugies Burundais. Rapport de mission effectuee au Burundi du 1er au 8 Juin 1992 par un groupe de refugies Burundais vivant en Republique Unie de Tanzanie, accompagne d'Officiels Tanzaniens. 26 pp.
  • 6. Banque Mondiale. "Liste des credits de l'IDA completement debourses au Burundi." n.d. 9 pp. (Includes Tabable of credit ID nos., dates, amounts of credit, and project descriptions). 9 pp.
  • 7. Recommendations of the first national conference of the officials of the state. Held in Bujumbura April 12-15, 1982. I. Economic evolution of the country and investment policy. 18 pp.
  • 8. Republique du Burundi. Ministre de l'Information. Ndayahoze, Martin. Confidential.Rapport Politique.Transmis copie a Monsieur le President de la Republique du Burundi. A.BUJUMBURA "Rapport sur la situation politique." 23 aout 1967. 093/226/CAB/67. 2 pp.
  • 9. Republique du Burundi; Ministre de l'Information. Ndayahoze, Martin; Cabinet du Ministre; B.P. 1080; Bujumbura. 18 Avril, 1968. Rapport politique. 093/100/CAB/68. 3 pp.
  • 10. Republique du Burundi; Ministre de l'Information. Ndayahoze, Martin. ; Cabinet du Ministre; B.P. 1080. Bujumbara le 24 juin 1969.Rapport Politique a Monsieur le President de la Republique du Burundi a 093/146/CAB/68.- 3 pp.
  • 11. Republique du Burundi; Ministre de l'Information. Ndayahoze, Martin; Cabinet du Ministre; B.P. 1080; Bujumbura. 24 Juin, 1969. Rapport politique a son Excellence le President de la Republique du Burundi a Bujumbara. No. 093/CAB/110. 4 pp.
  • 12. Republique du Burundi. Le ministre de l'Economie et Secretaire General pres la Maison du Parti. Ndayahoze, Martin. Letter. A son Excellence le President de la Republique du Burundi a Bujumbura. 27 Juillet, 1970. "Rapport politique." 061/500/C.M.E./17. 9 pp.
  • 13. Rushatsi, Jean Bosco. Bruxelles, le 10 decembre 1991. "A propos des massacres du 23 Novembre au Decembre 1991." "Au Professeur Filip Reyntjens." 3 pp.
  • 14. Erler, Brigitte et Filip Reyntjens. 17 fevrier, 1992. "Les Evenements de Novembre-Decembre 1991 au Burundi. Rapport d'une mission d'enquete." (Sent with cover letter by Leo Goovaerts and Blanche Boost; Burundi Workshop; Nationaal Centrum voor Ontwikkelingssamenwerking (NCOS); Vlasfabriekstraat 11; 1060 Brussel). 54 pp.
  • 15. Republique du Burundi, PALIPEHUTU (Parti pour la liberation du peuple Hutu du Burundi), Service de l'Information. 18 octobre, 1988. "Problematique de la reconciliation nationale au Burundi." Includes 1 p. bibliography. 26 pp.
  • 16. Assemblee Legislative du Burundi. (Document no. 1-6, 8, 10). "Condense des travaux de la seance inaugurale du fevrier, 1961". Pr. le President de l'Assemble le Secretaire J. Birihanyuma.
  • 17. Notes et etudes documentaires. No. 3364. 17 Fevrier, 1967. "Le Burundi." Par Jean-Pierre Chretien avec la collaboration de Jean-Luc Coifard. La Documentation Francaise. 44 pp.
  • 18. Burundi. Embassy of the Republic of Burundi, Washington DC. 19 Octobre, 1988. (List of government offices and officials, with membership of the Commission Nationale Consultative Chargee d'Etudier la Question de l'Unite Nationale). 3 pp.
  • 19. B.I.I.B. Bureau International d'Informations sur le Burundi; c/o Offerlunden 53 F; D.K. 9320 Svenstrup, Danemark. "Recrudescence des massacres des Bahutu au nord du Burundi." 30 Septembre 1989. 9 pp.
  • 20. Peace Corps, Burundi. Feb. 1985. Country data, historical profile, program overview and direction, current projects. Political Economic Climate. 4 pp.
  • 21. U.S. 100th Congress, 2d Session. 9/22/88, 2 PM. "In the House of Representatives, Mr. Weiss submitted the following concurrent resolution...concerning the United States response to the atrocities reportedly carried out in Burundi in August." 7 pp.
  • 22. Reyntjens, Filip. (Review of?) "Du bon usage de la science: l'ecole historique Burundo-Francaise." 9 pp. n.d.
  • 23. International Alert. Vol. 1, No. 1. Spring 1989. "Burundi conflict escalates." Newsletter of the Student Committee against Genocide and Mass Killing; P.O. Box 463; 308 Westwood Plaza; Los Angeles, CA.
  • 24. Chretien, J. P. and G. le Jeune. "Developpement rural et democratie paysanne, un dilemme? L'exemple du Burundi." pp. 45-76. (Photocopy of an unattributed journal article). [n.d.]
  • 25. Stephan, Michael. "Burundi--ein Tagebuch." Pp. 48-52 in Pogrom: Zeitschrift fur Bedrohte Volker. No. 147, 6/89.
  • 26. Royaume du Burundi, Assemblee Nationale. Seance du xx janvier 1964: 13, 14, 15, 16, 17, 27, 28, 30; Seance du xx Fevrie, 1964: 14, 17, 18. (Transcripts of parliamentary proceedings).
Box 2 Continued: Gabon Documents
  • 27. "Instructions concernant la passation de service entre prefets et entre sous-prefets." Libreville, le 22 Mai 1971. 10 pp.
  • 28. Republique Gabonaise, Presidence de la Republique, Ministere de l'Interieur. No. 00153/PR-MI-TC. Libreville, le 18 Novembre 1961. Objet: Attributions des Prefets en matiere de Tutelle des CR. Pages numbered 23-26.
    Circulaire No. 27/PR-MI-TC of Feb. 19, 1962 "concernant la centrilization des commandes de materiel et l'assurance flotte des vehicules automobiles." p. 26 is Decret no. 122/PR-MI-TC of May 11, 1962. ("Portant revision des plafonds au-dela desquels les marches municipalites et Collectivites Rurales ne peuvent etre passes ni sur simple factures, ni de gre a gre.") 5 pp.
  • 29. Republique Gabonaise, Presidence de la Republique, Service des Conseillers Charges de Mission. No. 0038/CCM. Libreville, le 31 Janvier 1968. Le Conseiller Technique Charge de Mission a Monsier le Prefet de l'Ogooue-Ivindo a Makokou. C. Cabrol. 9 pp.
  • 30. Republique Gabonaise, Presidence de la Republique, Service des Conseillers Charges de Mission. No. 0070/CCM. Libreville, le 17 Mai 1968. Le Conseiller Technique Charge de Mission a Monsier le Prefet du Woleu-N'Tem. C. Cabrol. 13 pp.
  • 31. CC/MPA. Republique Gabonaise, Presidence de la Republique. C. Cabrol, Conseiller Technique. Libreville, le 2 Mai 1966. Le Conseiller Technique Charge de Mission a Monsier le Prefet de l'Ogooue-Ivindo a Makokou. 10 pp.
  • 32. Republique Gabonaise, Presidence de la Republique. Le Conseiller Technique C. Cabrol. Libreville, le 10 Janvier 1965. Le Conseiller Technique Charge de Mission a Monsier le Prefet du Haut-Ogooue Franceville. 9 pp.
  • 33. Republique Gabonaise, Presidence de la Republique, Service des Conseillers Charges de Mission. No. 0049/CCM. Libreville, le 5 Mars 1968. Le Conseiller Charge de Mission a Monsier le Prefet de l'Ogooue-Lolo a Koula-Moutou. Objet: Mission effectuee du 8 au 17 Fevrier 1968. C. Cabrol. 8 pp.
  • 34. Republique Gabonaise, Presidence de la Republique, Service des Conseillers Charges de Mission. No. 0086/CCM. Libreville, le 16 Juillet. 1968. Le Conseiller Charge de Mission a Monsieur le Prefet de l'Ogooue-Maritime a Port-Gentil. C. Cabrol. 9 pp.
  • 35. Republique Gabonaise. Lois, ordonnances, decrets, arretes et circulaire concernant les collectivites rurales. Avril 1971. 50 pp.
Box 2 Continued: Correspondence to Lemarchand, 1969-1991
  • 36. From Karen Fung, Deputy Curator, Hoover Institution Africa Collection. Aug. 19, 1987. Re: Collecting Chad materials, his collection listed on p. 279 in Jean Gosebrink's 1986 African Studies Information Resources Directory. (Includes xerox copy of page 279 of Directory and listing of collection responsibilities by country and institution.)
  • 37. From Karen Fung, Hoover Institution. Sept. 24, 1987. Re: Collecting library material for Stanford while he is in Chad. With 2 NYT article clippings on the Chad-Libya war.
  • 38. From Tony Hodges, Africa editor for the Economist Intelligence Unit. July 28, 1987. Re: Lemarchand will write Country Report for 4th quarter and the Country Profile for Chad at stated fees. Handwritten notes attached.
  • 39. From Mme. Edouard Cortadellas, widow of General de Division Edouard Cortadellas. Jan. 6, 1991. Re: the death of her husband, who was a military delegate (advisor?) of the French government to the President of Chad, 1969-1972. She writes that Lemarchand's book, The Green and the Black was on his bedside table when he died. Obituary is included, outlining his military service.
  • 40. From Javier Nart (Lawyer). March 3, 1988. A short business card from Barcelona regarding his reaction to vol. 2 of Buitenhuijs' book on Chadian history.
  • 41. From Mtemere Tharcisse(?). Jan. 9, 1989. A handwritten letter explaining the origins of a document he had inquired about; states that it was the work of Tutsi professors at the Univ. of Bujumbura, written at the request of Buyoya. The response of the PALIPEHUTU Service de l'Information was entitled "Problematique de la reconciliation nationale au Burundi" and, he writes, was included with the letter.
  • 42. From Dr. Etienne Karatasi. Dec. 6, 1989. Typed letter on PALIPEHUTU letterhead, with return address in Denmark. "I received a copy of your opinion on the report of the 24 and agreed with you. The Commission was superficial on the Hutu-Tutsi ethnic conflict, particularly regarding the real causes. The recommendations given in the report were to satisfy the men in power that pressure from outside authorities is necessary to prevent a new massacre in Burundi." 2 pp.
  • 43.From Gene Dauch. Undated (after 1983). Typed letter on CREDU letterhead, Nairobi. Responds to some questions on GEMA (political party?), interethnic clientelism, and Moi's "politique de nivellement", referring him to Joel Barkan, and to the Weekly Review. Includes an article published in 1983. 3 pp.
  • 44. From Bob Charlick. Dec. 20, 1971. Typed letter on letterhead of Cleveland State University, College of Arts and Sciences. Responds to some questions on history of pre-cooperative organizations in Niger.
  • 45. From Pierre Verger. Nov. 23, 1969. Typed letter. Responds to questions on dependence of various groups to the King of Abomey (Dahomey/Benin).
  • 46. From Rhoda Howard. Nov. 11, 1988. Typed letter on letterhead of Canadian Journal of African Studies. Sending an article for his review, entitled "Development Administration in Chad." (Article attached.)
  • 47. From Michael Banton.29 Oct. 89. Handwritten note thanking him for help with a report to CERD on Burundi, and sending him the report along with part of another on the General Assembly.
  • 48. "Phone numbers of the Ministry of National Education." Single page with "Minister" and the names of three officials with their office phone numbers. (Chad?).
  • 49. From Dr. Gunnar Hasselblatt. Jan. 8, 1991. Typed letter on letterhead of Berliner Missionwerk. Reaction to an article on the Horn of Africa by Lemarchand published in Die Tageszeitung on Dec. 24, 1990. He lists and encloses five pieces of material relating to the Oromo of Ethiopia.
Newspapers - Benin, Ghana, Congo/Zaire, Chad, Libya, and Portugal. 1953-1992. 6 boxes.
Box 3: Newspapers (Benin, Ghana, Congo/Zaire) 1953-1992. 29 folders.
  • 1. L'Opinion. (Cotonou, Benin). no. 1/1st yr. Fev. 15, 1990; no. 2/1st yr. Mars 15, 1990; no. 3/1st yr. Avr. 2, 1990; no. 4/1st yr. Avr. 26-Mai 7, 1990; no. 5/1st yr. Mai 8-23, 1990; no. 6/1st yr. Juin 8-21, 1990.
  • 2. L'Etincelle, Organe de la Revolution Africaine (Accra, Ghana). no. 18/19, 15 Aout-Sept. 1, 1964; no. 20, 15 Sept.-1 Oct., 1964.
Congo/Zaire.
  • 3. L'Abeille. (Luluabourg=Kananga). no. 3. Juin 1, 1959.
  • 4. Conscience Africaine. (Leopoldville=Kinshasa). no. 1. Janvier, 1958.
  • 5. Solidarite Africaine. (Leopoldville=Kinshasa). no. 7. Avril 30, 1960.
  • 6. Mbandaka. (Coquilhatville=Mbandaka). no. 46/13th yr. Nov. 14, 1959; no. 24/14th yr. Juin 11, 1960.
  • 7. La Gauche. (Bussels). n. 38/2nd yr. Sept. 27, 1958.
  • 8. L'Essor du Katanga. (Elisabethville=Lumumbashi). no. 1102/4th yr. Oct. 26, 1964
  • 9. Images (?). no. 13/1st yr. Nov. 25, 1991.
  • 10. L'Evenement. (Kinshasa). no. 35/1st yr. Dec. 14-20, 1991.
  • 11. Nzadi. (Kinshasa). no. 1/1st yr. Aug. 28 - Sept 3, 1990.
  • 12-13. Presence Congolaise. (Leopoldville=Kinshasa). nos. 4 - 6, 8 - 12, (13 or 14), 15/7th yr. (1964)
  • 14. Congo Pratique. (Leopoldville=Kinshasa). nos. 2 - 7, 9/1st yr. (1953); no. 14 (1955); Fev. (1957).
  • 15-16. La Voix du Peuple. (Leopoldville=Kinshasa). no. 12 (Mars 30); no. 23 (Juin 15); no. 24 (Juin 22); no. 23 (Juillet 27); no. 24 (Aout 4); no. 25 (Aout 11); no. 26 (Aout 19); no. 27 (Oct. 8); no. 28 (Nov. 28).1960.
  • 17. La Semaine. (Brazzaville). no. 1079/22nd yr. (Aout 5, 1973); no. 1080/22nd yr. (Aout 15, 1973); no. 44/2nd yr. (Aout 6, 1990); no. 81/2nd yr. (Juillet 25, 1991); no. 82/2nd yr. (Juillet 31, 1991).
  • 18. La Renaissance. (Kinshasa). no. 451/28th yr. Feb. 15 - 22, 1992; no. 458/28th yr. Apr. 11-18, 1992; no. 476/28th yr. Aug. 15 - 22, 1992.
  • 19. Mambenga. (Kinshasa). no. 231. Dec. 13, 1991.
  • 20. La Nation en Chantier. (Kinshasa). no. 8/1st yr. Juillet 24, 1992; no. 9/1st yr. Juillet 25, 1992; no. 12/1st yr. Juillet 29, 1992; no. 13/1st yr. Juillet 30, 1992.
  • 21. L'Essor Africain. (Kinshasa). no. 31/3rd yr. Mars 21, 1992; no. 34/4th yr. Avril 8, 1992.
  • 22. Salongo. (Kinshasa). no. 141/27th yr. Avril 26, 1991; no. 184/27th yr. Juil. 2, 1991; no. 276 Dec. 13, 1991; no. 345/27th yr. Avril 22, 1992; no. 350/27th yr. Mai 4, 1992; no. 353 Mai 7, 1992; no. 361 Mai 20, 1992; no. 363 Mai 22, 1992; no. 6/28th yr. Juin 8, 1992.
  • 23. La Tempete des Tropiques. (Kinshasa). no. 6 Mars 5-11, 1992; no. 7 Mars 12-18, 1992; no. 20 Juin 11-17, 1992; no. 23 Juillet 2-8, 1992.
  • 24. Jua. (Bukavu). no. 412 Juillet 13-20, 1991.
  • 25. La Releve. (Kinshasa). no. 9/12th yr. Mars 3, 1956 (incomplete); no. 75 Mai 1989; no. 77 Juillet 1989; no. 3 Juillet 24 - 31 1991
  • 26. Le Fureteur. (Kinshasa). no. 5 Fevrier 7-13, 1992; no. 6 Fevrier 21-27, 1992.
  • 27. L'Analyste. (Kinshasa). no. 1940/8th yr. Avril 8-9, 1992; no. 1964/9th yr. Juin 22-23, 1992; no. 1965 Juin 26-28, 1992; no. 1972/9th yr. Juillet 13-14, 1992.
  • 28. Le Manager Grognon. (Kinshasa). no. 11 Juillet 24, 1991; no. 34 Mars 13, 1992; no. 36 Mars 30, 1992.
  • 29. Nsemo. (Kinshasa). no. 4/1st yr. Dec. 13, 1991; no. 5/1st yr. Jan. 2, 1992; no. 10/1st yr. Fev. 21-26, 1992.
Box 4: Newspapers: Congo/Zaire Continued, 1991-1992. 18 folders.
  • 1. Le Palmares. (Kinshasa). no. 13 Fev. 14-21, 1992.
  • 2-4. Le Potentiel. (Kinshasa). no. 90/6th yr. Juillet 12, 1991; no. 126/7th yr. Jan. 8, 1992; no. 134/7th yr. Fev. 10, 1992; no. 135/7th yr. Fev. 12, 1992; no. 137/7th yr. Fev. 19, 1992; no. 138/7th yr. Fev. 24, 1992; no. 139/7th yr. Fev. 26, 1992; no. 140/7th yr. Mars 2, 1992; no. 141/7th yr. Mars 4, 1992; no. 143/7th yr. Mars 11, 1992; no. 147/7th yr. Mars 24, 1992; no. 148/7th yr. Mars 28, 1992; no. 149/7th yr. Mars 31, 1992; no. 150/7th yr. Avr. 4, 1992; no. 153/7th yr. Avr. 13, 1992; no. 154/7th yr. Avr 14, 1992; no. 157/7th yr. Avr 22, 1992; no. 166/7th yr. Mai 14, 1992; no. 167/7th yr. Mai 16, 1992; no. 168/7th yr. Mai 19, 1992; no. 169/7th yr. Mai 21, 1992; no. 171/7th yr. Mai 26, 1992; no. 192/7th yr. Juillet 15, 1992
  • 5-6. Forum des As (Kinshasa). no. 25/1st yr. Juillet 29, 1991; no. 47/1st yr. Nov. 28, 1991; no. 58/2nd yr. Fev. 12, 1992; no. 59/2nd yr. Fev. 20, 1992; no. 60/2nd yr. Fev. 26, 1992; no. 61/2nd yr. Fev. 29, 1992; no. 67/2nd yr. Avr. 8, 1992; no. 68/2nd yr. Avr. 15, 1992; no. 69/2nd yr. Avr. 22, 1992; no. 71/2nd yr. Mai 6, 1992; no. 79/2nd yr. Juin 6, 1992; no. 80/2nd yr. Juin 10, 1992; no. 86/2nd yr. Juillet 8, 1992
  • 7-9. La Conscience (includes La Conscience Selection and La Conscience Week End) (Kinshasa). no. 30 Avr. 29-May 6, 1991; no. 58 Nov. 20-27, 1991; no. 60 Dec 3-10, 1991; Week End no. 5 Nov. 28- Dec 5, 1991; Week End no. 7 Dec 13-20, 1991; no. 64/2nd yr. Jan 6, 1992; no. 65/2nd yr. Jan 8-13, 1992; Week End no. 10 Jan 10-17, 1992; no. 73/2nd yr. Fev 10, 1992; Week End no. 14 Fev ? (before Feb. 16th march); no. 75/2nd yr. Fev x, 1992; Week End no. 16 Fev 28-Mars 1, 1992; no. 80/2nd yr. 4 Mars, 1992; no. 82/2nd yr. 11-12 Mars, 1992; no. 83/2nd yr. 16-17 Mars, 1992; no. 84/2nd yr. 19-20 Mars, 1992; Spec. no. Mars 23-24, 1992; no. 85/2nd yr. Mars 25-26, 1992; Week End no. 19 Mars 27-29, 1992; no. 89/2nd yr. Avril 7, 1992; no. 92/2nd yr. Avril 27-28, 1992; Week End no. 20 Avr?; Selection du Week-End no. 21 (Avr?); Selection no. 22 Mai 19, 1992; Selection no. 27 Juillet 9-10, 1992
  • 10. Le Soft de Finance (Kinshasa). no. 36/2nd yr. Juil. 24, 1991; no. 37/2nd yr. Juil. 30, 1991; no. 46/2nd yr. Nov. 26, 1991; no. 50/2nd yr. Dec. 30, 1991; no. 51-52/3rd yr. Jan. 11, 1992; no. 70/3rd yr. Juin 10, 1992; no. 71/3rd yr. Juin 12, 1992; no. 77/3rd yr. Juil 15, 1992
  • 11-13. Umoja (Kinshasa). no. 393/2nd yr. Juillet 24, 1991; no. 401/27th yr. Mars 2-9, 1991 (weekly edition); no. 526/3rd yr. Fevrier 13, 1992; no. 528/3rd yr. Fevrier 17, 1992; no. 529/3rd yr. Fevrier 18, 1992; no. 530/3rd yr. Fevrier 19, 1992; (partial issue, no. 536?) Fevrier 25, 1992; no. 563/3rd yr. Avril 6, 1992; (partial issue, no. 564?) Avril 7, 1992; no. 565/3rd yr. Avril 8, 1992; no. 566/3rd yr. Avril 9, 1992; no. 567?/3rd yr. Avril 10-11, 1992; no. 568/3rd yr. Avril 13, 1992; no. 569/3rd yr. Avril 14, 1992; no. 580/3rd yr. Avril 29, 1992; no. 582/3rd yr. Mai 4, 1992; no. 584/3rd yr. Mai 6, 1992; no. 585/3rd yr. Mai 7, 1992; no. 625/3rd yr. Juillet 7, 1992; ; no. 626/3rd yr. Juillet 8, 1992; ; no. 626/3rd yr. Juillet 9, 1992; no. 628/3rd yr. Juillet 10-11, 1992; no. 629/3rd yr. Juillet 13, 1992; no. 630/3rd yr. Juillet 15, 1992; no. 635/3rd yr. Juillet 22, 1992; no. 659/3rd yr. Aout 25, 1992.
  • 14-18. La Reference Plus (Kinshasa). no. 25/1st yr. Janvier 6, 1992; no. 26/1st yr. Janvier 9, 1992; no. 34/1st yr. Fevrier 10, 1992; no. 35/1st yr. Fevrier 13, 1992; no. 36/1st yr. Fevrier 17-18, 1992; no. 38/1st yr. Fevier 24, 1992; no. 39/1st yr. Fevrier 28, 1992; no. 40/1st yr. Mars 2, 1992; no. 41/1st yr. Mars 5, 1992; no. 43/1st yr. Mars 12, 1992; no. 44/1st yr. Mars 16, 1992; no. 47/1st yr. Mars 26, 1992; no. 48/1st yr. Mars 30, 1992; no. 50/1st yr. Avril 6, 1992; no. 52/1st yr. Avril 9, 1992; no. 56/1st yr. Avril 27, 1992; no. 57/1st yr. Avril 30, 1992; no. 61/1st yr. Mai 14, 1992; no. 62/1st yr. Mai 18, 1992; no. 63/1st yr. Mai 21, 1992; no. 64/1st yr. Mai 25, 1992; no. 68/1st yr. Juin 8, 1992; no. 69/1st yr. Juin 11, 1992; no. 74/1st yr. Juin 29, 1992; no. 77/1st yr. Juillet 9, 1992; no. 78/1st yr. Juillet 13, 1992; no. 85/1st yr. Aout 6, 1992; no. 87/1st yr. Aout 13, 1992; no. 90/1st yr. Aout 24, 1992
Box 5: Newspapers: Congo/Zaire continued, 1960-1992. 14 folders.
  • 1-5. Elima (Kinshasa).no. 306/16th yr. Avril 15, 1991; no. 348/16th yr. Juillet 30-31, 1991; no. 26 Mars 6-7, 1992; no. 45 Avril 10, 1992; no. (49?/17th yr.) Avril 14, 1992; no. 52/17th yr. Avril 22, 1992; no. 53/17th yr. Avril 24-26; no. 54/17th yr. Avril 27, 1992; no. 55/17th yr. Avril 29, 1992; no. 56/17th yr. Avril 30-Mai 1 1992; no. 60/17th yr. Mai 7, 1992; no. 64/17th yr. Mai 14, 1992; no. 65/17th yr. Mai 15-17, 1992; no. 66/17th yr. Mai 18, 1992; no. 67/17th yr. Mai 19, 1992; no. 69/17th yr. Mai 21-24, 1992; no. 70/17th yr. Mai 25, 1992; no. 71/17th yr. Mai 26, 1992; no. 72/17th yr. Mai 27, 1992; no. 85/17th yr. Juin 17, 1992; no. 94/17th yr. Juin 25, 1992; no. 95/17th yr. Juillet 8-9, 1992; no. 101/17th yr. Juillet 29, 1992; no. 102/17th yr. Aout 1-2, 1992; no. 104/17th yr. Aout 6, 1992; no. 105/17th yr. Aout 7-9, 1992; no. 109(x2)/17th yr. Aout 21-24, 1992; no. 110/17th yr. Aout 25-26, 1992
  • 6-11. Le Phare (1st yr. Coquilhatville=Mbandaka), (others, "nouvelle serie" Kinshasa). no. 3/1st yr. Avril 30, 1960; no. 7/1st yr. Juin 30, 1960; no. 92/9th yr. Nov. 22, 1991; no. 98/9th yr. Dec. 30, 1991; no. 100/9th yr. Jan. 1, 1992; no. 101/9th yr. Jan. 10, 1992; no. 109/9th yr. Fev. 12, 1992; no. 111/9th yr. Fev. 19, 1992(x2); no. 112/9th yr. Fev. 22, 1992(x2); no. 113/9th yr. Fev. 25, 1992; no. 114/9th yr. Fev. 28, 1992; no. 115/9th yr. Mars 3, 1992; no. 116/9th yr. Mars 6, 1992; no. 117/9th yr. Mars 10, 1992; no. 118/9th yr. Mars 13, 1992; no. 120/9th yr. Mars 20, 1992; no. 125/9th yr. Avr. 7, 1992; no. 126/9th yr. Avr. 10, 1992; no. 127/9th yr. Avr. 14, 1992; no. 131/9th yr. Avr. 28, 1992; no. 132/9th yr. Mai 2, 1992; no. 133/9th yr. Mai 5, 1992; no. 137/9th yr. Mai 19, 1992; no. 138/9th yr. Mai 22, 1992; no. 139/9th yr. Mai 26, 1992; no. 147/9th yr. Juin 23, 1992; no. 148/9th yr. Juin 27, 1992; no. 149/9th yr. Juillet 1, 1992; no. 151/9th yr. Juillet 7, 1992; no. 152/9th yr. Juillet 10, 1992; no. 153/9th yr. Juillet 15, 1992; no. 156/9th yr. Juillet 28, 1992; no. 158/9th yr. Aout 4, 1992; ; no. 164/9th yr. Aout 25, 1992
  • 12-14. Info Zaire (Brussels). no. 31/1 Fev. 1981; no. 32/1 Juillet 1981; no. 33 Oct.-Dec. 1981; no. 35 Mars 1982; no. 36 Oct. 1982; no. 36/1 Dec. 1982; no. 38/1 Juin 1983; no. 47 Mars 1986.
Box 6: Chad Newspapers, 1984-1987, 14 folders.
  • 1-6. Al-Watan (N'Djamena?). 1986, 6th yr: no. 347 (Mai 10); 1987, 7th yr: no. 378 (Mars 16-21); no. 387 (Mai 23-Juin 6); no. 388 (Juin 27-4 Juillet); no. 393 (Aout 1-8); no. 394 (Aout 8-15); no. 395 (Aout 15-23); no. 396 (Aout 22-29); no. 397 (Aout 29-Sept. 5); no. 398 (Sept. 5-12); no. 399 (Sept. 12-19); no. 400 (Sept. 19-26); no. 401 (Sept 26-Oct. 3); no. 402 (Oct. 3-10); no. 403 (Oct. 10-17); no. 404 (Oct. 17-24); no. 405 (Oct. 24-31); no. 406 (Nov. 6-14); no. 407 (Nov. 14-21); 1988: no. 411 (Jan. 9-16); no. 413 (n.d.); no. 414 (Fev. 14-21); no. 416 (Fev. 29-Mars 6).
  • 7. Le Heros (N'Djamena). no. 3, Avril-Mai 1984; no. 4, Juin-Juillet, 1984; no. 9, Sept.-Oct. 1987
  • 8-14. Info Tchad (N'Djamena). 1987: no. 1878-1885, sp. ed. of Oct. 24-30, no. 1886-1888, 1897-1905, 1910-1914; 1988: 1916-1920, 1923-1946, 1948-1953, 1955, 1957-1960, 1962-1966, 1968
Box 7: Chad Newspapers continued, 1973-1991. 14 folders.
  • 1-8. Info Tchad (N'Djamena. 1987. 1994-1995, 1999-2003, 2006-2009, 2013-2018, 2031-2032, 2034-2046, 2048-2050, 2052-2056, 2059-2063
  • 9. N'Djamena Hebdo (N'Djamena). nos. 22, 34, 43
  • 10-12. Canard Dechaine (N'Djamena). no. 2/1st yr., Aug. 25, 1973; no. 17/2nd yr., Jan. 8, 1974; no. 19/2nd yr., Jan. 24, 1974; no. 20/2nd yr., Fev. 4, 1974; no. 23/2nd yr., Mars 5, 1974; no. 24/2nd yr., Mars 15, 1974; no. 25/2nd yr., Mars 28, 1974; no. 26/2nd yr., Avr. 9, 1974; no. 27/2nd yr., Avr. 18, 1974; no. 28/2nd yr., Avr. 30, 1974; no. 29/2nd yr., Mai 11, 1974; no. 30/2nd yr., Mai 22, 1974; no. 31/2nd yr., Juin 1, 1974
  • 13. Contact (N'Djamena?). no. 4, Juin 1, 1991 Debats (N'Djamena?). no. 1, Avril-mai, 1991
Box 8: Newspapers - Chad continued, Libya, Burundi, and Portugal, 1967-1991, 23 folders.
  • 1-2. FROLINAT (Front de Liberation Nationale du Tchad) (N'Djamena?). "Bilan des quatre annees du lutte."; "La reconciliation nationale, une mystification" Juin 1, 1971; "Echos de l'interieur: A propos des deux declarations." Juin 1971; "La lutte continue" Juin 1971; "La lutte continue 2" Sept. 1973
  • 3. FROLINAT (Front de Liberation Nationale du Tchad) (N'Djamena?) Bulletin d'Informations. C.M. 25-26 C. P. 43. "Comuniques militaires des forces populaires de liberation." Bureau d'Informations du FLORINAT le 18-09 72. 4 pp.
  • 4. "La Bataille de Fada: Les preuves de la Folie Libyena. "Janvier, 1987. Edite par la Direction Filmee du Secretariat d'Etat a la Presidence de la Republique Chargee de l'Information et de l'Orientation. 32 pp
  • 5. FROLINAT (Front de Liberation Nationale du Tchad) (N'Djamena?) Projet de programme du Front de Liberation National du Tchad. n.d.
  • 6. Tchad Temps Nouveaux (N'Djamena?). (post-June 1984)
  • 7. Missi (Lyon, France). no. 487, Jan. 1987 "Tchad."
  • 8. Le Verdict (N'Djamena). no. 000, (1991)
  • 9-11. Al-Zahaf Al Akhdar, English edition (Tripoli). v. 3, no. 52 (Apr. 8, 1983); v. 4, no. 2 (Apr. 23, 1983); v. 4, no. 6 (May 28, 1983); v. 4, no. 7 (June 4, 1983); v. 3(4?), no. 49 (Aug. 13, 1983); v. 4, no. 29 (Nov. 11, 1983); v. 4, no. 31 (Nov. 26, 1983); v. 4, no. 32 (Dec. 3, 1983); v. 4, no. 33 (Dec. 10, 1983); v. 4, no. 34 (Dec. 17, 1983); v. 4, no. 35 (Dec. 24, 1983); v. 4, no. 37 (Jan. 14, 1984); v. 4, no. 38 (Jan. 21, 1984); v. 4, no. 39 (Jan. 28, 1984); v. 4, no. 40 (Feb. 4, 1984); v. 4, no. 41 (Feb. 11, 1984); v. 4, no. 42 (Feb. 18, 1984); v. 4, no. 44 (Mar. 3, 1984); v. 4, no. 45 (Mar. 10, 1984)
  • 12-13. Jamahiriya International Report (Tripoli). v. 2, no. 20 (Feb. 4, 1983); v. 2, no. 21 (Feb. 18, 1983); v. 2, no. 6 (July 22, 1983); v. 2, no. 8 (Aug. 19, 1983); v. 2, no. 9 (Sept. 2, 1983); unnumbered issue (Oct. 28, 1983); v. 2, no. 14 (Nov. 11, 1983); v. 2, no. 14 (Nov. 26, 1983); v. 2, no. 16 (Dec. 9, 1983); v. 2, no. 17 (Dec. 24, 1983); v. 2, no. 19 (Jan. 20, 1984); v. 2, no. 22 (Mar. 3, 1984); v. 2, no. 22 (Mar. 17, 1984)
  • 14. Jamahiriya Review (London). Aug. 1983
  • 15. Trafipro (Kabgayi/Kigali). no. 11, Mayi 1966; no. 96, Juin 1973; no. 97, Juin 1973; no. 98, Aout 1973
  • 16-17. Unite & Revolution (Bujumbura, Burundi). no. 3/1st yr., Juillet 14, 1967; no. 4/1st yr., Juillet 21, 1967; no. 8/1st yr., Sept. 15, 1967; no. 9/1st yr., Sept. 22, 1967; no. 11/1st yr., Oct. 6, 1967; no. 12/1st yr., Oct. 13, 1967; no. 13/1st yr., Oct. 20, 1967; no. 14/1st yr., Oct. 27, 1967; no. 15/1st yr., Nov. 3, 1967; no. 16/1st yr., Nov. 10, 1967; no. 18/1st yr., Nov. 24, 1967; no. 23/1st yr., Fev. 15, 1968; no. 24/1st yr., Mars. 1, 1968; no. 25/1st yr., Avril 15, 1968; no. 26/1st yr., Mai 15, 1968; no. 30/2nd yr., Juillet 29, 1968; no. 31/2nd yr., Aout 15, 1968; no. 32/2nd yr., Sept. 23, 1968
  • 18-19. Le Renouveau du Burundi (Bujumbura). no. 3212, Juin 10-11, 1990; 3213, Juin 12, 1990; 3214, Juin 13, 1990; 3215, Juin 14, 1990; 3216, Juin 15, 1990; 3217, Juin 16, 1990; 3218, Juin 17-18, 1990; 3219, Juin 19, 1990; 3220, Juin 20, 1990; 3221, Juin 21, 1990; 3808, Juin 5, 1992
  • 20. Ndarangavye (Bujumbura). no. 26, Juin 22, 1990
  • 21. La Chronique (Usumbura=Bujumbura). no. 7/13th yr., Aout 20, 1960; no. 11/13th yr., Sept. 17, 1960
  • 22. Depeche du Ruanda-Urundi (Usumbura=Bujumbura). no 468/9th yr., Sept. 9, 1960
  • 23. A Voz do Trabalhador (Lisbon, Portugal). n. 3/1st yr., Junho 20, 1974; n. 4/1st yr. Junho 27, 1974
Series 2: Chad Political Documents, 1911-1990. 2 boxes.
Box 9: Journals and Documents, 1968-1990. 7 Folders.
  • Folder 1 Journee d'Etude sur l'lslam au Tchad. Conference held at the Centre d'Etude d'Afrique Noire. June 5, 1990 5 items.
    • 1. Mahamat Saleh Yacoub. L'lslam et l'Etat en Republique du Tchad. pp. 6.
    • 2. Robert Buijtenhuijs. Le Frolinat: Mouvement Islamique ou mouvement de Musulman? pp. 18.
    • 3. Jean-Louis Triaud. Une experience missionnaire: Les Sanusi au Borkou. pp. 15.
    • 4. Bernard Lanne. La politique francaise a l'egard de l'lslam au Tchad (1900-1958). pp. 45.
    • 5. Mahamat Adoum Doutoum. L'Islam, au Ouaddai avant et pendant la colonisation. pp. 46.
  • Folder 2. Frolinat Documents, 1967-1985. 18 items.
    • 1. Frolinat-FAP. Congres extraordinaire, Bardai. Feb. 1-27, 1983. pp. 52.
    • 2. Frolinat. Lettre aux combattants d'Ennedi a Ngoura. Signed "les combattants du Borkou, Ennedi, Tibesti." May 8, 1973. pp. 5.
    • 3. Frolinat. Lettre des combattants de la 2eme armee a Mahamat Idriss de la 1ere armee. March 10, 1972. ( Includes .3 copies of first page of the 2 page letter.)
    • 4. Frolinat: Situation militaire. Chronique des evenements. 1968-69. pp. 12.
    • 5. Frolinat: Comunique du commandement militaire..., du 5 mars, 1968 au 30 aout, 1968. pp 3.
    • 6. Rapport sur le deroulement des evenements survenus du 13 au 16 Avril, 1969 sur la piste Zouar-Largeau. pp. 4.
    • 7. Frolinat: Declaration. November 15, 1971. pp. 2.
    • 8. Frolinat: Lettre aux camarades membres de la delegation du Frolinat a la conference de Kano. 14 Mars, 1979. pp. 9.
    • 9. Frolinat: CDR. Decision No. 094 portant nomination des presidents des membres des commissions specialisees. Aug. 25, 1983. pp. 2.
    • 10. Frolinat: CDR. Decision No. 91 portant composition du secretariat general. Aug. 22, 1983. pp. 2.
    • 11. CDR: Communique du Secretaire General du CDR. Gouro. 10 Aout, 1985. With photocopy of letter of Acheikh Ib Oumar, May 8, 1985. pp. 5.
    • 12. Frolinat: Communique No. 2/77/CMIAP. July 10, 1977. pp. 1.
    • 13. Frolinat: Les grandes operations militaires apres la venue au pouvoir de l'actuel regime. No date (1977?). pp. 2.
    • 14. Frolinat: Mise au point du Frolinat-FAP a l'adresse de toutes les tendances coalisees au sein du GUNT et du CNL. Yebbi Bou. 12 Fevrier, 1984. pp. 12.
    • 15. Frolinat: Les relations entre le Frolinat et le gouvernement Soudanais. Rapport du secteur 1 du Frolinat. Khartoum. 25 Avril, 1972. pp 3.
    • 16. Frolinat: Conference extraordinaire de Faya. Proces-verbal. 16 Mars, 1978. pp. 6.
    • 17. Frolinat: Pour comprendre la situation politique au Tchad. n.d. pp. 20.
    • 18. Frolinat. Conseil Democratique Revolutionnaire. Introduction generale aux travaux de l'assemblee generale extraordinaire des delegues de sections CDR tenue a Paris du 12 au 20, Mai 1985. (Title page missing). pp. 18.
  • Folder 3. Documents CAC-CDR (Comite d'Action et de Coordination-Conseil Democratique Revolutionnaire) 1983-1989. 6 items.
    • 1. CAC-CDR: Documents et texte de base. August 22, 1983. pp. 80.
    • 2. Declaration du CAC-CDR sur les dernieres mano euvres de la Libye en direction du Tchad, by Mahamat Senussi Khatir, President du CAC-CDR, 28 Sept., 1985. pp. 6
    • 3. CDR. Le Tournant. 19 Novembre, 1989. pp. 27. (Organ of a pro-Libyan and anti-Iraqi faction of CDR, led by Moktar Moussa).
    • 4. CDR: Note d'lnformation...relative aux accords de Bagdad sur la reconciliation nationale. Dec. 1, 1988. pp. 5.
    • 5. CDR. Textes de base. October 23, 1987. pp. 32.
    • 6. Accord de reconciliation nationale entre le gouvernement du Tchad et le Front Patriotique Tchadien. Bagdad. 19 Novembre, 1988.
  • Folder 4. Documents FDT (Front Democratique du Tchad), 1985. 3 items.
    • 1. Rencontre de Brazzaville: Synthese des concertations entre le GUNT, l'ACTUS - le F.D.T.. 23 Juillet, 1985. pp. 4.
    • 2. Compte-rendu de la rencontre du 18 Juillet 1985 entre Goukouni et le FDT. pp. 5.
    • 3. Reunion du 23 Juillet 1985: Compte-rendu de la rencontre du President Denis Sassou Nguesso, Goukouni, Mahamat Abba, Fidel, Djarma, Adoum Yacoub et le General Djogo. pp. 4.
  • Folder 5 Miscellaneous/Correspondence, 1970-1984. 10 items.
    • 1. Letter of Suleyman Djonouma, prefet du BET, to Goukouni Oueddei. Oct. 14, 1970. (Concerning return of Derde to Fort-Lamy). pp. 2
    • 2. Letter of Colonel Claude Dumurgier, medecin chef des services chirurgicaux, Hopital Central de Ndjamena. Feb. 20, 1980. (Concerning the casualties resulting from the events of 1980). pp. 8.
    • 3. Letter of General Louis Forest to Mahamat Saleh, chef delegation FAN. March 20, 1979.
    • 4. Letter from Imam Ibrahim Moussa to General Forest. March 22, 1979.
    • 5. Fiche sur les discussions internes du GUNT, Avril 1983-Avril 1984. Brazzaville. July 18, 1985. pp. 5.
    • 6. COR/UNHCR Report on mission to Darfur region, 21-29 November, 1984. pp. 13, plus annexes.
    • 7. Communique de presse, rencontre Goukouni-Kamougue, Douguia. Sept. 25, 1979. pp. 2.
    • 8. Conference de presse du Premier Ministre. 20 Fevrier 1979. pp. 18.
    • 9. Mise au point des groupements commandos du Front-Sud. n.d. pp. 1.
    • 10. Comite d'Action pour la Paix et l'Unite (CAPU). Manifeste pour l'Unite et la Paix au Tchad. 25 Janvier, 1982. pp. 79.
  • Folder 6 Periodicals, ephemera, 1975-198. 6 items.
    • 1. L'Etincelle (N'Djamena?). 2 copies of Nos. 7 (6 Juillet '85); no. 5 (11 Mai 1985).
    • 2. Askar. 2 copies No. 1 (1980).
    • 3. Joseph Bessiere. Direction des Imports et Taxes, N'Djamena. Rapport d'Activite (1986-87). pp. 5.
    • 4. Joseph Bessiere. Direction des Impots et Taxes, N'Djamena. Rapport d'Activite. 8 Mars, 1986. pp. 7.
    • 5. Noujalbaye Ngaryanan. "L'Eglise Baptiste dans la tempete au Tchad (1973-1975)." pp. 14.
    • 6. Mission Ministerielle d'Evaluation au Sud du Tchad: UNICEF, PAM, CARE, USAID. Evaluation de la situation alimentaire, socio-sanitaire et educationnelle dans les 5 prefectures du Sud. Avril, 1984. Approx. 90 pp. (Incomplete document ?)
  • Folder 7 Unpublished manuscripts, 1979-1987 12 items.
    • 1. Jean-Louis Triaud. "Le processus de decomposition de l'opposition Tchadienne." Sept. 3, 1984. pp. 5. (2 copies)
    • 2. Mustapha Benchenane. "La politique Africaine de la Libye." 1987. pp. 31.
    • 3. Ade Adefuye. "Reflections on the partition of the Kanuri: The effects on Nigeria and Chad." n.d. pp. 31.
    • 4. Ambassador Donald Norland. "Chad: A case study in covert action." n.d. pp. 17.
    • 5. Oye Ogunbadejo. "Libya's policies towards Egypt and the Sudan." 1987. pp. 37.
    • 6. Richard Miller. "International dimensions of the conflict in Chad." Oct. 29, 1979. pp. 23.
    • 7. Robert Buijtenhuijs. "Le Frolinat, la Libye et la France..." n.d. pp. 23.
    • 8. René Lemarchand. "The Historical Roots of Libyan Expansionism: The Case of Northern Chad." n.d. pp. 8.
    • 9. Jean-Pierre Magnant. La Republique du Tchad. n.d. pp. 30.
    • 10. John Works. "Whither Chad? Scenarios and prospects." A paper prepared for the Department of State. October 29, 1979. pp. 18.
    • 11. Michel de Miras. (At one time director of the College Franco-Arabe of Abeche, 1946). "Precis de l'Histoire du Ouaddai." n.d. pp. 67.
    • 12. "Temoignage d'un dirigeant de l'elite politique Musulmane Tchadienne des annees 50 et debut 60: Ahmed Koulamallah." Annexe de la these de troisieme cycle de Yacoub Mahamat Saleh: "Les populations Musulmanes du Tchad et le pouvoir politique (1946-47): Contribution a l'etude des problemes de la construction de l'etat au Tchad." Paris, 1983. pp. 17.
  • Box 10 Folder 1: Archival Materials, 1920-1959. Items 1-16.
    • 1. Gouvernement General de l'Algerie. Territoire du Sud. Territoire du Fezzan. No. 167/AS/24/5. Secret a Chef de bataillon Sarazac a Monsieur le General Cdt. Sup. des Troupes de l'AEF-Cameroun. "Objet: Conflit Hassoune-Oulad Slimane; Attitude de Saadi ben Mosbah" 17 Mars, 1949. pp. 6.
    • 2. AEF. (Afrique Equatoriale Frncaise) Territoire du Tchad. Region du Ouaddai, District de Biltine. Annexe au rapport No. 21. ...: Le probleme des nomades. No. 98. 11 Octobre, 1958. (2 copies)???
    • 3. Monographie du Ouadai. Occupation du Ouaddai; son developpement; personnel Europeen et effectifs; leur repartition; organisation administrative (1910-1920). n.d. pp. 21.
    • 4. AEF. (Afrique Equatoriale Francaise) Colonie du Tchad. Circonscription du Borkou-Ennedi. Rapport du chef de bataillon Aubert...sur le reconnaissance effectuee au Tibesti par le groupe nomade de la 7eme compagnie. Faya. 10 Avril, 1929. pp. 12.
    • 5. AEF. (Afrique Equatoriale Francaise) Territoire Oubangui Chari-Tchad. Secret. L'administrateur en chef Charles Dagain a Monsieur le Gouverneur General de l'AEF. "Objet: Accord Franco-Italien." Fort Lamy. 16 Avril, 1935. pp. 2.
    • 6. AEF. (Afrique Equatoriale Francaise) Tchad. Administration Generale. Note au sujet de l'article paru dans "Foreign Affairs"... Confidentiel8 Novembre, 1944. pp. 4.
    • 7. Extract from Mission Tibesti 1929. Rapport de mission du Cdt. Rottier, 1929. pp. 13.
    • 8. Monsieur le chef du Departement du Moyen Chari. 7 Septembre, 1937. (Anon. letter concerning the designation of native chiefs). pp. 4.
    • 9. Note 1: "Action Turque au Borkou". Note 2: "Action Turque au Tibesti." Fonds Dalmais. pp. 6.
    • 10. Ministere des Colonies. Service des Affaires Musulmanes. No. 50. Libye en 1927. Paris. 2 Fevrier, 1928. pp. 6.
    • 11. Territoire du Tchad. Region du Batha. District Nomade de Ouadi-Rime. Rapport de l'adjudant chef Nicolai...au sujet des incidents qui se sont produits du 27 Aout au 6 Septembre, 1947 entre Missiries et Ratanies dans le nord du district d'Oum Hadjet. pp. 4. (2 copies)
    • 12. AEF. (Afrique Equatoriale Francaise) Territoire du Tchad. Region du BET. Confidentiel a Chef de bataillon Ladurelli, chef de region du BET au chef de territoire du Tchad. Latrgeau 20 Avril, 1954. (Historique succint de l'occupation Turque dans le BET). pp. 6. 13. AEF. (Afrique Equatoriale Francaise) Territoire du Tchad. Region du Batha. District d'Oum Hadjer. Proces verbal de reunion de l'assemblee des chefs de canton pour le reglement coutumier des razzias commises par les Arabes. 1947. (Text in French and Arabic). pp. 3.
    • 14. Colonie du Tchad. Etude du chef de bataillon Serret sur les avantages et les inconvenients que presenterait la restauration d'un Sultan au Ouaddai. Abeche. 7 Mai, 1932. pp. 22.
    • 15. AEF. Oubangui Chari-Tchad. Territoire militaire du Tchad. No. 638. "Objet: A propos du Borkou." Le Colonel Largeau a Monsieur le Lt. Gouverneur. Fort Lamy. 8 Mai, 1911. pp. 5.
    • 16. Colonie du Tchad. Circonscription du Borkou Ennedi. 5 mai 1930. Le chef debailion Ogier . . . a Monsieur le Lt. Gouverneur de la Colonie du Tchad. (Re: Italian presence in Tripolitania and Libya). Pp. 4.
  • Box 10 Folder 2: Archival Materials, 1920-1959, Continued, items 17-32.
      17. GG AEF. (Gouvernement General de l'Afrique Equatoriale Francaise) Territoire du Tchad. Inspection des affaires administratives. Rapport de l'administrateur en chef des colonies, Rogneau, Lucien. Inspecteur des affaires administratives...(concernant enquete sur la reclamation deposee par les colistiers du Bloc Africain Democratique). 19 Mars, 1947. 29 annexes. pp. 65.
    • 18. Compte-rendu des incidents du 2 Novembre, 1947. Duplicata/Tombalbaye. (Tombalbaye's version of same events?). Anon. pp. 5. (2 copies).
    • 19. Inspection des affaires administratives. Secret. No. I/IAAS. "Objet: Incidents de Fort Archambault, 2 et 5 Novembre, 1947." Administrateur en chef Francois Casamatta a M. Le Gouverneur des Colonies. 10 Novembre, 1947. pp. 6.
    • 20. Gouverneur Rogue. Secret. "Note sur les incidents du Tchad." Octobre, 1947. pp. 7.
    • 21. La Communaute Sara. "A Monsieur le Gouverneur, chef de Territoire du Tchad." Fort-Lamy. 29 Septembre, 1946. pp. 3.
    • 22. Gouverneur Rogue. Tres secret. No. 13/5. "a M. le Gouverneur General de l'AEF a Brazzaville." Fort-Lamy. 27 Juin, 1947. pp. 2.
    • 23. Justice de Paix. Fort Archambault. "a M. le Procureur General pres de la Cour d'Appel de l'AEF a Brazzaville." (re: events of November 2 and 5, 1947 in Ft. Archambault). pp. 2. (Contains Appendix, i.e. lettre Pochon, chef de district de Ft. Archambault).
    • 24. Situation RDA en AEF. Confidentiel. Decembre, 1950. (Letter to Ministre de la France d'Outre Mer). Rue Oudinot, Paris. pp. 6.
    • 25. AEF. Tchad. Subdivision de 1ere. Tres confidentiel. (Letter of chef de subdivision Carlander, concerning Lisette's visit to Lere). Bongor. November 12, 1946.
    • 26. Inspection des Colonies. AEF. 1946-1947. "Objet: De quelques pratiques administratives anormales au Tchad." Inspecteur de 1ere classe Monguillot au Ministre de la France d'Outre Mer. Brazzaville. 4 Aout, 1947. pp. 4.
    • 27. Letter of Francois Tombalbaye to High Commissioner, complaining about Governor Rogue's decision to send him to Abeche. Aug. 3, 1948. pp. 1.
    • 28. Letter of Markinzaye to President of Chad's Consultative Assembly. "Objet: Plainte pour tentative de correction des operations electorales." 20 Octobre, 1947. pp. 1.
    • 29. Troupes du Groupe AEF. RTST. Groupe 1. Confidentiel 147/PAC. Bulletin de Renseignements. Ft. Archambault. 13 Novembre, 1946. pp. 3.
    • 30. Direction des affaires politiques et sociales. Secret. "Situation politique Tchad." December 30, 1947. Rapport Soucadeaux (Haut Commissaire de la Republique) au Ministre de la France d'Outre Mer. pp. 5.
    • 31. "Etat numerique des autochtones dans les cadres generaux, superieurs et locaux (AEF) au 1er Janvier, 1955." pp. 3.
    • 32. Communaute. Republique du Tchad. Region du Ouaddai. District de Biltine. Confidentiel. Rapport Mensuel. Juin-Juillet, 1959. 19 Juillet, 1959. No. 48/C.F. pp. 17. (2 copies)
  • Box 10 Folder 3: CHEAM Papers. (Centre de Hautes Etudes d'Administration Musulmane) 1938-1959. 9 items.
    • 1. M. Maillard. "Les redevances coutumieres au Tchad." Dec., 1951. pp. 18.
    • 2. H. Berre. "Les Sultanats du Tchad." 10 Novembre, 1951. pp. 9.
    • 3. Lt. Laboubee. "Mise en valeur de la palmeraie du Borkou." November, 1951. pp. 5.
    • 4. Lt. Laboubee. "Les Tedas au Tibesti et au Borkou." November, 1951. pp. 19.
    • 5. Jean Silvy. "Tibesti et Toubous." 1945-46. Appendix. pp. 36.
    • 6. Marice Adoum. "L'empereur Rabah et son temps." Avril, 1959. pp. 51.
    • 7. M. Boujol. "Les Arabes du Tchad." Mai, 1939. pp. 11.
    • 8. M. Boujol. "La Senoussiya au Tchad." Juin, 1939. pp. 9.
    • 9. M. Masson. "La Senoussiya au Tchad." 1er Juin, 1938. pp. 11. (2 copies)
  • Box 10 Folder 4: MRA (Mission de Reforme Administrative). Documents (Lami Papers) 1969, 22 items.
    • 1. MRA. No. 144. Rapport a Monsieur le President de la Republique. Ft. Lamy. 25 Mai, 1969. pp. 6.
    • 2. MRA. No. 406. Rapport a M. le President de la Republique. "Objet: Creation de la nation Tchadienne; decolonisation et revolution culturelle; un cas concret: les Kado de Pala." Ft. Lamy. 12 Juillet, 1969. pp. 7.
    • 3. MRA. No. 568. Rapport au President de la Republique. "Objet: la voie Bengazi-Tchad." Ft. Lamy. 25 Fevrier, 1969. pp. 22.
    • 4. MRA. No. 666. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 22 Aout, 1969. pp.3.
    • 5. MRA. No. 678. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 23 Aout, 1969. pp 5.
    • 6. MRA. No. 680. Fiche relative au royaume de Kanem. Ft. Lamy. 23 Aout, 1969. pp. 16.
    • 7. MRA. No. 681. Fiche a l'attention de M. le President de la Republique. Ft. Lamy. 23 Aout, 1969. pp. 5.
    • 8. MRA. No. 685. Fiche a l'attention de M. le President de la Republique. .: " Objet: Conference annualle des Prefets." Ft. Lamy. n.d. pp. 3.
    • 9. MRA. No. 686. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 23 Aout, 1969. pp. 3.
    • 10. MRA. No. 687. Rapport a M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 25 Aout, 1969. pp. 4.
    • 11. MRA. No. 688. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 24 Aout, 1969. pp. 3.
    • 12. MRA. No. 691. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 23 Aout, 1969. pp. 5
    • 13. MRA. No. 692. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 25 Aout, 1969. pp. 7.
    • 14. MRA. No. 696. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 25 Aout, 1969. pp. 2.
    • 15. MRA. No. 697. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 23 Aout, 1969.
    • 16. MRA. No. 698. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." n.d. 17. MRA. No.700. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 25 Aout, 1969. pp. 3.
    • 18. MRA. No. 701. Fiche a l'attention de M. le President de la Republique. "Objet: Conference annuelle des prefets." Ft. Lamy. 26 Aout, 1969. pp. 2
    • 19. MRA. No. 1081. Rapport au President de la Republique. "Objet: La confrerie Senoussiste." Ft. Lamy. 27 Avril, 1970. pp. 13.
    • 20. Delegation Militraire au Tchad. No. 576/IMT. Ft. Lamy. 26 Aout, 1969. "Responsabilite du commandement administratif territorial en matiere de pacification." pp. 3.
    • 21. Delegation Militaire au Tchad. Note. (Date excised. Part of title deleted). "Le recrutement et le role des milices villageoises." pp. 4.
    • 22. MRA. No. 324. Rapport au President de la Republique. "Objet: Quadrillage administratif--centralisation." Ft. Lamy. 28 Janvier, 1970.
Chad: Miscellaneous materials, 1949-1987.
  • Box 10 Folder 5 Afrique Equatoriale Francaise, Territoire du Tchad, Region du Kanem. "Projet d'un texte de protocole reglementant les droits de l'Alifa de Mao et organisant le Canton de Mao." Mao, le 2 Decembre 1949. 3 pp.
  • Folder 6 Chapter I. Introduction. 1. The Region (The Central Sudan). 179 pp. (Thesis? begins with p. 4, without any title, table of contents, or attribution of authorship).
  • Folder 7 "Wild Grasses Invade: Migration, Reproduction, and Opportunity Structure in the Early 20th century Chadian Savanna." (author and date information excised, apparently for purposes of review). 48 pp.
  • Folder 8 "Document of International Monetary Fund and not for public use." For agenda. SM/87/122. "Contains confidential information." May 28, 1987. To: Members of the Executive Board; From: the Acting Secretary; Subject: Chad - Recent Economic Developments. "Prepared by a staff mission consisting of Messrs. T. P. McLoughlin (head), J. Harnack, I. Ndoye (all AFR) and H. Snoek (CBD). Approved by the African Department." 91 pp.
  • Folder 9 A. Les Forces Francaises au Tchad. B. Les Forces Armees "Tchadiennes." (Noted in pencil: "Extrait de Frolinat"; pages numbered I2-I7) 6 pp.
  • Folder 10 Afrique Centrale. Tchad. 12/8/1987. "La composition du nouveau gouvernement (2)." (Apparently a press release, paperclipped with an AFP wireservice(?) report and a government decree (with handwritten notes) on same. 5 pp.
  • Folder 11 Rapport Beyries sur l'Islam au l'Afrique Occidentale Francais. 2e Rapport. 1952. (Report on Islam by an ex-Governor of Chad, provided to Prof. Lemarchand at his home in Bordeaux). 127 pp.
Series 3: Miscellaenous Papers, 1874 [bulk 1960] 1992. 88 folders in 5 boxes.
Box 11: Adam - Assorted Letters and Documents. Folders 1-12.
  • 1. Adam, Heribert. Possibilities and Limits of Ethnic Conflict Resolution: South Africa in Comparative Perspective. Unpublished.
  • 2. Adefuye, Ade. O.A.U. and Chad: A Mission Impossible. : Unpublished; 1980
  • 3. [Adriaenssens, J]. Le Droit Foncier au Rwanda. Unpublished [1962.]
  • 4. Afrique Nouvelle. "Les Massacres de Habre (Tchad)." Paris: Afrique Nouvelle, hebdomadaire de L'afrique fracophone, No 1851 26 Dec. 1984 au 1er Janvier 1985.
  • 5. Arhin, Kwame. Asante Militarism: A Preliminary Note. Legon: Unpublished; 1975. Note: Presented to the Conference on African States and the Military: Past and Present Legon, August, 18-22, 1975.
  • 6. Alpers, Edward A. War and Culture in Pre-Colonial Mozambique. Legon: Unpublished; 1975. Note: Presented to the Conference on African States and the Military: Past and Present, Legon, 18-22 August 1975.
  • 7. American Embassy, Bujumbura. Messages Concerning Burundi Massacres to and from American Embassy, Bujumbura 4/29-8/29, 1972. Unpublished; 1972. Note: Includes Index.
  • 8. Amnesty International. Detentions and Arbitrary Killings in the Republic of Chad, 1982/83. Unpublished.: Amnesty International, Sept. 1983. Note: Background Notes.
  • 9. Amnesty International. Republic of Chad Disapperances, Extrajudicial Executions and Secret Detention. London: Amnesty International, 1987. Note: External Amnesty International Report.
  • 10. Association Africaine De Sciences Politiques. 3e Congres. Rabat: Unpublished. ; 1977. Note: Collection of Unpublished Papers Presented at the third AASP Congress, Rabat 23-26 September 1977.
  • 11. Assorted Authors.
    3 Newspaper Clippings on Burundi's Democratization, June 1992. Bujumbura: Le Quotidien Burundais D'informations.; 1992:
    • (1) "Le Parti UPRONA: En Avant... Pour La Victoire De L'unite Dans La Democratie
    • (2) "Mbonompa et les Mutins: Que Veut Ce Tract?"
    • (3) "Chacun Doit Repondre Personnellement De Ses Actes."
  • 12. Assorted Letters and Documents on the Creation of L'office National de Cooperation et D'assistance pour le Developpement de Senegal. Dakar: Oncad; 1974.
Box 12: Assorted Letters and Papers - "D." Folders 13 -33.
  • 13. Assorted Letters and Papers in Reference to the Rassemblement Democratique Africain. Cameroun, 1957-1959. Unpublished.
  • 14. Assorted Letters in Reference to the Publication of "Relationships between the State and Society in African and Eastern Europe." Unpublished; 1990.
  • 15. Assorted Notes, Letters, and Drafts on Zaire and the Congo, 1920-1990. Unpublished:
    • (1) "Note Au Sujet De La 'commission Pour L'unificaction Du Kikongo' (1935-1936)." Par J. Van Wing, S.J.
    • (2) "Unification Des Langues Dans Le Territoire Des Mongo." Par G. Hulstaert, M.S.C.
    • (3) "The Sisters Of Notre Dame De Naumur In Lower Zaire, A Scoial and Historical Study." By Joan F. Burke. (D. Phil. Abstract with letter to Lemarchand).
    • (4) Letter From Elonga Nkanda (French)
    • (5) The Congo: Ethnic and Political Map.
    • (6) The Congo 1960: Map Of Party Localization (Based On Provincial Elections)
    • (7) "The Present Position Of Elite Studies." By J.E. Goldthorpe
    • (8) "Commercialization Of Land (In The Congo)"
    • (9) "Zaire" By Thomas Callaghy (Abstract and Outline Of Manuscript, 1982).
    • (10) "History Of Developing Society." By J.F. Ade Ajayi, 1968.
    • (11) "L'apparition D'une Nouvelle 'classe' a L'interieur Du Champ Politique Dans La Republique Du Congo-Brazzaville." By Pierre Bonnafe. With Hand Corrections (By Lemarchand?). Includes a Letter from Bonnafe (CNRS) Addressed To Lemarchand Re: Dr. Bonnafe's Manuscript. 1967.
    • (12) Lemarchand's Notes On The Belgian Congo. Part Typed, Part Handwritten.
    • (13) "Union Republicaine Pour Le Developpement Du Zaire: Statuts"
    • (14) "Rapport Au Citoyens." Par Le Mouvement Populaire De La Revoulation . President De La Republique Du Zaire, 1990.
    • (15) "Rapport Au Pdg De L'azap A Kinshasa (Zaire). " Par Kombo M'fuma, 1990.
    • (16) "Le Programme D'action Propose Par Les Membres Fondateurs." Par Urpddz, Zaire.
    • (17) "Le Massacre Des Etudiants A Lubambashi Du 11 Au 12 Mai 1990." Par Urpddz, Zaire.
  • 16. Assorted Unpublished Chapters on Education in Niger. Unpublished; 1972.
  • 17. Barabwiliza, Runyinya. Gestion Du Patrimoine Foncier National. Kigali: Commision Nationale D'agriculture; 1980. Note: Working Paper.
  • 18. Barghoorn, Frederick C. Soviet Dissenters on Soviet Nationality Policy. San Juan, P.R.: Unpublished.; 1971. Note: Prepared for the Annual Meeting of the International Studies Association, Hotel Borinquen, San Juan, P.R., March 17-20, 1971.
  • 19. Braukamper, Ulrich. Medieval Muslim Survivals As a Stumulating Factor in the Re-Islamicization of Southwestern Ethiopia. Unpublished.; 1980.
  • 20. Brenner, Louis. Three Fulbe Scholars in Borno. Paris: Unpublished; 1983. Note: Paper Presented to the Table Ronde: "Les Agents Religieux Islamiques En Afrique Tropicale." Maison des Sciences de L'homme, Paris, 15-17 Decembre 1983.
  • 21. Burundi. Constitution de la Republique du Burundi. Bujumbura: Republique du Burundi; 1992. Note: In Kirundi and French.
  • 22. Buyoya, Pierre. Decision UPRONA Du 11 Decembre 1987 Portant Nomination Du Secretaire General Et Du Secretaire General-Adjoint De L'union de la Jeunesse Revolutionaire Burundaise, Ujrb. Bujumbura: Unpublished; 1987. Note: Unpublished Declaration. 3 Copies. No 12-15/87.
  • 23. Cart, Henri-Philippe. Etudiants et Construction Nationale au Burundi. Bujumbura. Unpublished, 1969
  • 24. Centre D'etudes Michel Kayoya. Umusurusuru W'ukubarira Uburundi Uzova Hehe? Italy: Centre D'etudes Michel Kayoya; 1988. Note: 15 Juin 1988 Issue Of "Trait D'union," A Trimestriel Bilingual Publication By Burundi Refugees. In Kirundi and French.
  • 25. Charlton, Roger and Roy May. Chadian Politics: A Warlord Perspective. Denver: Unpublished; 1987. Note: Paper Presented at the 30th Annual African Studies Association Meeting, Denver Colorado, November 19-23, 1987.
  • 26. Choua, Lol Mahamat. La Premiere Guerre Tchadienne: 1965-1979. Paris: Ileri; 1982. Note: D.E.S. Thesis 27. Colonial Government. German East Africa. Urundi. East Africa: Colonial Government; 1916.
  • 27. Commission du Bassin du Lac Tchad. Documents de Base / Basic Documents. Fort-Lamy, Tcad.: Commission du Bassin du Lac Tchad, 1973.
  • 28. Cordell, Dennis D. La fonction d'une economie precapitaliste: La migration en Afrique equatoriale francaise entre la conquete et la crise. Unpublished; 1982. Note: 12th Annual Congress of the Canadian Association of African Studies, University of Toronto, 11-14 May 1982.
  • 29. Darbon, Dominique and Philippe L'hoiry. Pouvoir Et Integration Politique: Les Cas Du Burundi Et Du Malawi. Bordeaux: Centre D'etude D'afrique Noire; 1982. Note: Unpublished Paper; Preface by Jean-Francois Medard.
  • 30. Diverse Authors. Lettres Addressee a Certaines Missions Diplomatiques Dans le Coeur de La Souffrance a Brazzaville. (Letters Addressed to Particular Diplomatic Missions at the Height of Suffering in Brazzaville; In French). Unpublished, 1980. Note: Some letters are addressed to Lemarchand on the same topic.)
  • 31. Donner, Fred M. Some Reflections On The Role Of Nomadic Groups In The Fertile Crescent and Arabian Peninsula. New Haven, Conn.: Unpublished; 1980.
  • 32. Doornbos, Martin R. Protest Movements in Western Uganda: Some Parallels and Contrasts. Kampala: UEA ; 1966. Note: Paper Prepared for the UEA Social Science Conference, December 1966.
  • 33. Doornbos, Martin R. Social Cleavages and Political Conflict in Western Uganda. Kampala: Unpublished; 1966. Note: Working Paper.
Box 13: E - L. Folders 34 - 77.
  • 34. East African Institute of Social Research. Proceedings of the EAISR Conference, January 1964. Kampala: Makerere College; 1964. Note: Unpublished Conference Proceedings; Part A, Part B.
  • 35. Eco Magazine. Eco Magazine: Mensuel Africain D'information Economique Et Politique. Paris.; 1986. No. 92, November 1986.
  • 36. Eritreans for Liberation in North America. General Report: EFLNA Delegates To The Fourth General Congress Of EFLE. Unpublished Meeting Report, 1973.
  • 37. Foltz, Anne-Marie. Planning without Resources: Health Information in Tchad. Cambridge: Harvard Institute for International Development, 1986. Note: Prepared for the African Studies Association Meeting, November 1986, Madison, WI.
  • 38. Front de Liberation Nationale du Tchad. Communiques de Presse (Letters). Unpublished; 1989. Note: 10 Letters Re: The Role of the Chadian Government and the CDR in the Fighting in Chad's Interior.
  • 39. German East Africa. Urundi, 1916. Map. Scale 1:300,000.
  • 40. Gervais, Raymond. La Plus Riche des Colonies Pauvres: La Politique Monetaire et Fiscale dela France au Tchad 1900-1920. Unpublished
  • 41. Ghai, D. P. Reflections on Tanganyika's Five Year Development Plan. Tanganyika: Unpublished; 1964.
  • 42. Hebrew University. International Conference on Civil Society In Africa. Jerusalem: Unpublished; 1992. Note: Collection of Papers Presented at the ICCSA. Authors Include: Program, Robert Fatton Jr, Crawford Young, Irving Leonard Markovitz, Catharine Newbury, Frank W. Holmquist, Sheldon Gellar, E. Gyimah-Boadi. Select papers were published in Harbeson, Civil Society and the State in Africa. Boulder: Lynne Rienner, 1994.
  • 43. International Political Science Association. Political Opposition . Munich: IPSA; 1970. Note: Prepared For The International Political Science Association VIII World Congress, August 31-Sept. 5, 1970. Papers Include:
    • 1) Graham, George J.Consensus and Opposition: A Typology Of Legitimate and Illegitimate Oppositions;
    • 2) Michelat, Guy and Annick Percheron, Relations A L'autorite Et Types De Contestation;
    • 3) Lavau, George, Political Opposition;
    • 4) Lavau, Georges, La Contestation Politique;
    • 5) Singh, L.P, Political Development Or Political Decay? Towards Instability and De-Institutionalization In India;
    • 6) Apter,.David E. and S.S. Mushi, Social Sciences and Development : The Role Of Political Science;
    • 7) Van Putten, Jan, Political Contestation and Political Protest.
  • 44. Kaba-Kashala, Katuala Les Idees Maitresses De L'acogenoki Pour La Protection Des Terres De Petits Exceveurs. Zaire: Unpublished.
  • 45. Kaba-Kashala, Katuala. Le Phenomene Spoliation: Le Terme Et Le Fait Dans La Sous-Region Du Nord/Kivu. Goma: Unpublished; 1984.
  • 46. Kagame, Padri Al Egisi. Inganji Laringa. 2nd ed. Kabgayi; 1959. Note: Kinyarwanda? 2 Vols.
  • 47. Kanamugire, Philippe. Le Colonialisme au Rwanda: Coup D'oeil Sur Un Nouveau Coup. Buja: Unpublished; 1986. Letter and Fax to Lemarchand Inserted.
  • 48. King, Jack. Chad: Economy and Rural Development. Washington D.C.: Department Of State; 1979. Note: Prepared for the Colloquium on Chad, October 29, 1979, Department Of State. Box 13 Continued:
  • 49. Kingdom of Burundi. Proces-Verbaux de la Session Parlementaire Du 20 Septembre Au 19 Octobre 1962. Bujumbura: Assemblee Nationale de la Royaume Du Burundi.; 1962.
  • 50. Knowles, J. M. Excerpts from Telephone Conversation: Mr. J.M. Knowles, Graudate Student, Geography, University of Florida, Gainesville Florida to Mr. C.C. Notebaert, President, African Metals Corporation, April 18, 1967, 11:15 A.M. to 12:15 A.M. Unpublished.; 1967. Note: A Discussion About The Agreement Reached Between The Mining Company and the Congolese Government.
  • 51. Knowles, J. M. The Ordeal of UMHK In The Former Congo Belge: Some Insights Into Nationalist Values at the Bargaining Table: 1965-1967. Unpublished.; 1967.
  • 52. Knowles, J. M. Selected References to Seven Decades of White Enterprise In Zambia. Unpublished.; 1967. Bibliography.
  • 53. Lange, Dierk. Royaumes Et Peuples Du Tchad. Unpublished: Organisation Des Nations Unies Pour L'education, La Science Et La Culture.; 1976. Note: Volume IV Chapter 10 of a Report to UNESCO.
  • 54. [Lemarchand, René?] Bibliography of Documents Pertaining to Burundi, Rwanda, Congo, and Chad. Unpublished.]
  • 55. Lemarchand, René. [Working Papers and Notes on the Congo People's Republic and Patterns of Dependency]: Gabon. Unpublished.
  • 56. Lloyd, P. C. Kings In Crisis: A Crisis of he Changing Roles of the Yoruba Oba. Unpublished; 1968.
Box 14: M - T,. 21 folders.
  • 57. Makerere Political Review, v.1, no.2, 1965. Kampala: Makerere Political Society, Makerere University College; 1965.
  • 58. Martin, Denis. La Barbade: Du Patronalisme de Plantation au Patronalisme de Parti., 1984. Paris: CNRS. Note: Prepared For The Tableau des Forces Politiques En Amerique Centrale Et Dans La Caraibe.
  • 59. Martin, Denis. Trinidad Et Tobago: Le Reve De L'unite. Paris: CNRS, 1984. Note: Unpublished Paper.
  • 60. Mazrui, Ali A. Political Superannuation and The Trans-Class Man. Kampala: Makerere University College; 1960. Note: Unpublished Paper.
  • 61. Mbaeyi, P. M. Arms and Ammunition and Their Embargo In British West African History, 1823-1874. : Unpublished
  • 62. Miller, Richard P. International Dimensions of The Conflict In Chad. Unpublished.; 1979. Note: Outline and Brief.
  • 63. Ministere de L'education Nationale, Rwanda. Loi Du 27 Aout 1966 Sur L'education Nationale De La Republique Rwandaise. Kigali: Rwanda; 1966.
  • 64. Moose, Richard M. Memorandum and Assorted Letters on U.S. Relations with the Central African Empire. Unpublished.; 1977. Confidential Memo to U.S. Deputy Secretary of State for Africa.
  • 65. Mouvement des Etudiants Progressistes Burundi. Burundi: Des Contours Et Detours De Parti "Tabara.". Bujumbura: Unpublished; 1979. Note: Unpublished Proclamation.
  • 66. [Musoke, Mr., Administrative Secretary] East African Institute of Social Research, Kampala. EAISR Makerere University College.; 1964. Note: Program Summary.
  • 67. Ngatha, Gali. Memorandum Sur La Situation Interieure Du Tchad. Unpublished, 1989.
  • 68. Ngulinzira, Boniface And Bizimungu, Pasteur. Joint Communique Issued at the End of the Negotiations on the Ceasefire between the Rwandese Government and the Rwandese Patriotic Front. Arusha: Unpublished; 1992. Note: Unpublished Ceasefire Agreement.
  • 69. Republique Rwandaise. Kigali: Ministere des Affaires Etrangeres et du Plan National. Actualities, bulletin d'infomation. no. 5, 1962, 1 Sept. 1962 - no. 23, 1 Juin 1963 Rwanda, carrefour d'afrique, no. 25 - 46, 1963.
  • 70. Republique Rwandaise. ORTPN. Carte Touristique et Routiere. Kigali: Inr; 1985. Note: Map; Scale 1:300 000.
  • 71. Ryan, Selwyn. Military Rule and Political Instability in Uganda. Trinidad: Unpublished; 1975. Note: Presented At The Conference on African States and the Military: Past and Present, Legon, 18-22 August 1975.
  • 72. Sekou Toure, Ahmed. Message du President Ahmed Sekou Toure aux Intellectuals Et Artistes Africains. Unpublished Proclamation.
  • 73. Sisters of Notre Dame de Namur. Assorted Studies on the Sisters of Notre Dame de Namur in Zaire and the Congo. Unpublished. 1990.
  • 74 Societe D'etudes Juridiques du Rwanda et du Burundi. Revue Juridique de Droit Ecrit et Coutumier du Rwanda et du Burundi. Usumbura: Societe D'etudes Juridiques du Rwanda et du Burundi. Note: Serial. Included Are: May-June 1962, Third Trimester 1964, Fourth Trimester, Fourth Trimester 1965.
  • 75. Stenmans, A. Les Premiers Mois de la Republique du Congo: Relation Coordonnees des Evenements et Reflexions d'ordre General. Paris: Unpublished; 1960. Note: Galleys of the manuscript.
  • 76. Thomas, Barbara. Rural Development through Local Initiatives: an Assessment of Kenya's Experience with Harambee Projects in Selected Rural Communities. Nairobi: Institute for Development Studies; 1979. Note: Working Paper No. 354.
  • 77. Turner, Thomas. Le Mouvement Nationaliste au Sankuru, 1959-1962: Premiere Partie. Unpublished; 1971. Note: Unpublished paper. 2 Copies.
Box 15: U - Z. Folders 77 - 88.
  • 78. United Nations. UNDP Council. Programme Planning: Country and Intercountry Programmes and Projects: Fourth Country Program for Chad. Unpublished: 1987. Note: Program Planning Report.
  • 79. [Unknown] Colonel Kotiga: Le Mot d'ordre est Suivi. Chad; 1982. Note: A Photocopy of a Chadian Article on the Mouvement Revoultionnaire du Peuple Tchadien.
  • 80. [Unknown] L'uprona en Campagne: Cessez le Jeu Malhonnete. Burundi: Frodebu; 1991. Note: Statement By Front Pour La Democratie au Burundi.
  • 81. [Unknown] The Radiance of the State: Politics and the State In Chad Since about 1975. : Unpublished.
  • 82. Unknown. Rwanda and Burundi: Government and Politics. Unpublished; 1990. Note: Unpublished Paper on Political Institutions, Participation, Regionalism and Ethnicity, and International Relations in Rwanda and Burundi.
  • 83. Unknown. Sheikh Al-Amin Bin Ali Al-Mazrui: His Career and Impact on East African Islam. Unpublished
  • 84. Unknown. Un Theoricien de L'anti-Jihad: Le Senegalais Cheikh Kamara (1865-1945). Unpublished.
  • 85 Van Den Berghe, Pierre L. Class, Race and Ethnicity In Africa. : Unpublished.
  • 86. Vengroff, Richard. Development Administration In Chad. Denver: Unpublished; 1987. Note: Paper Presented at the 30th Annual African Studies Association Meeting, Denver Colorado, November 19-23, 1987.
  • 87. Yost, David. French Policy in Chad and the Libyan Challenge. Unpublished.; 1982 2 drafts.
  • 88. Zimbabwe, Board of Censors. Catalogue of Banned Books, Periodicals, Records, etc. 1981. Salisbury: Government Printer of Zimbabwe; 1981.
Country Index to Series 3:
  • Burundi 7, 11, 21, 22, 23, 24, 28, 29, 39, 49, 65, 74, 80, 82
  • Cameroon 12
  • Central African Republic 64
  • Chad 2, 4, 8, 9, 25, 26, 27, 37, 38, 40, 48, 53, 62, 67, 78, 79, 81, 86, 87
  • Congo 15, 30, 50, 51, 55, 73, 75
  • Eritrea 36
  • Ethiopia 19
  • Gabon 55
  • Ghana 5
  • Guinea 72
  • Kenya 76, 83
  • Latin America 58, 59
  • Libya 87
  • Malawi 29
  • Middle East 31
  • Morocco 10
  • Mozambique 6
  • Niger 16
  • Nigeria 20, 56
  • Rwanda 3, 17, 29, 46, 47, 63, 66, 69, 70, 74, 82
  • Senegal 13
  • South Africa 1
  • Tanzania 41
  • Uganda 32, 33, 34, 57, 60, 66, 71
  • USSR 18
  • West Africa 61
  • Zaire 15, 29, 44, 45, 73, 77
  • Zambia 52
  • Zimbabwe 88
Topic Index to Series 3:
  • civil society 42
  • colonialism 47
  • democracy 11, 12, 22, 42
  • development 48, 76, 86
  • diplomatic papers 7, 30, 48, 64, 68
  • economics 29
  • education 16, 23
  • ethnic conflict 1, 4, 7, 29, 33
  • ethnicity 31
  • government documents 13, 17, 21, 27, 28, 49, 88
  • international organizations 2, 8, 9, 10, 35, 53, 78
  • Islam 19, 20, 83, 84
  • law 3, 62, 74
  • letters 13, 14, 15, 31, 39, 63
  • military 5, 6, 25, 26, 60, 63, 71, 79
  • notes 15, 50, 55
  • UPRONA 22, 80
Return to the Lemarchand Collection Directory Page
Africana Unit Staff
For more information about the collection or to send us any feedback, use this link. Your comments and suggestions for additions or improvements are appreciated. For example, do you have a suggestion for a book title or other item you think the library should buy? This document was created on April 1, 1996 and updated on June 10, 1997. It is compiled and maintained by Dan Reboussin.


Library of Congress / Federal Research Division / Country Studies / Area Handbook Series / Chad

CHAD - A Country Study

Search Chad

Include word variants Use only words as entered.

  • CHAD
  • Foreword
  • ACKNOWLEDGMENTS
  • PREFACE
  • COUNTRY PROFILE
    • COUNTRY
    • GEOGRAPHY
    • SOCIETY
    • ECONOMY
    • TRANSPORTATION AND COMMUNICATIONS
    • GOVERNMENT AND POLITICS
    • NATIONAL SECURITY
  • INTRODUCTION
  • Chapter 1. Historical Setting
    • PREHISTORY
    • ERA OF EMPIRES, A.D. 900-1900
      • Kanem-Borno
      • Bagirmi and Wadai
    • ARRIVAL OF THE FRENCH AND COLONIAL ADMINISTRATION
    • DECOLONIZATION POLITICS
    • TOMBALBAYE ERA, 1960-75
      • Tombalbaye's Governance: Policies and Methods
      • Rebellion in Eastern and Northern Chad
      • Fall of the Tombalbaye Government
    • CIVIL WAR AND NORTHERN DOMINANCE, 1975-82
      • Malloum's Military Government, 1975-78
      • Civil War and Multilateral Mediation, 1979-82
  • Chapter 2. The Society and Its Environment
    • PHYSICAL SETTING
      • The Land
      • Water Systems
      • Climate
        • Saharan Region
        • Sahelian Region
        • Soudanian Region
    • POPULATION
    • LANGUAGES AND ETHNIC GROUPS
      • Nilo-Saharan Languages
        • Central Saharan Languages
        • Ouaddaïan Languages
        • Mabang Languages
        • Sara-Bongo-Baguirmi Languages
        • Boua
      • Afro-Asiatic Languages
        • Chadic Languages
        • Arabic
      • Congo-Kordofanian Languages
        • Moundang-Toupouri-Mboum
        • Fulani
        • Banda-Ngbaka
    • SOCIAL STRUCTURE
      • Toubou and Daza: Nomads of the Sahara
      • Arabs: Semisedentary Peoples of the Sahel
      • Sara: Sedentary Peoples of the Soudanian Zone
    • RELIGION
      • Classical African Religions
      • Islam
        • Tenets of Islam
        • Islam in Chad
      • Christianity
        • Protestantism in Chad
        • Roman Catholicism in Chad
    • EDUCATION
      • Primary Education
      • Secondary Education
      • Higher Education
      • Vocational Education
    • HEALTH AND MEDICAL SERVICES
  • Chapter 3. The Economy
    • GROWTH AND STRUCTURE OF THE ECONOMY
    • ROLE OF GOVERNMENT
    • AGRICULTURE
      • Cotton
        • Background of Cotton Cultivation
        • Production Factors
        • Administrative Structure
        • Pricing Mechanisms
        • Restructuring the System
      • Subsistence Farming
        • Sorghum and Millet
        • Wheat
        • Rice and Corn
        • Peanuts
        • Tubers
      • Livestock
      • Fishing
      • Forestry
    • MANUFACTURING, MINING, AND UTILITIES
      • Manufacturing
      • Mining
      • Water and Electricity
    • TRANSPORTATION AND COMMUNICATIONS
      • Land Transport
      • Air Transport
      • Communications
    • TRADE AND COMMERCE
      • Exports
      • Imports
      • Direction of Trade
    • BALANCE OF PAYMENTS AND FINANCE
      • Balance of Payments
      • Banking and Finance
      • Government Finances
    • THE NATIONAL DEBT AND FOREIGN ASSISTANCE
      • National Debt
      • Foreign Assistance
  • Chapter 4. Government and Politics
    • POLITICAL BACKGROUND
      • Preindependence Factions
      • Southern Dominance, 1960-1978
      • Transition to Northern Rule
    • STRUCTURE OF GOVERNMENT
      • Constitutional System
        • President
        • Council of Ministers
        • National Advisory Council
      • Regional Government
      • Judicial System
    • POLITICAL DYNAMICS
      • Factionalism
      • National Union for Independence and Revolution
      • Political Style
      • Mass Media
    • FOREIGN RELATIONS
      • Relations with France
      • Relations with Libya
      • Relations with Nigeria and Sudan
      • Relations with Other African States
      • Relations with the United States
      • Relations with Arab States
  • Chapter 5. National Security
    • EXTERNAL AND DOMESTIC SECURITY CONCERNS
    • THE ARMED FORCES
      • Origins and Early Development
      • Organization of the National Security Establishment
      • The Chadian National Armed Forces
        • Training
        • Equipment
      • The Air Force
      • Defense Expenditures
    • CIVIL CONFLICT AND LIBYAN INTERVENTION
      • The FROLINAT Rebellion, 1965-79
      • First Libyan Intervention, 1980-81
      • Habré's Return to Power and Second Libyan Intervention, 1982-84
      • Repelling Libya's Occupying Force, 1985-87
    • FOREIGN MILITARY COOPERATION
      • The French Military Role in Chad
      • United States Military Aid
    • INTERNAL SECURITY AND PUBLIC ORDER
      • Police Services
      • The Criminal Justice System
      • Internal Security Conditions
  • Appendices
    • Appendix A. Tables
    • Appendix B. Principal Armed Factions, 1975-87
  • Bibliography
  • Glossary


Library of Congress / Federal Research Division / Country Studies / Area Handbook Series / Nigeria

NIGERIA - A Country Study

Search Nigeria

Include word variants Use only words as entered.

  • Nigeria
  • Foreword
  • Acknowledgements
  • Preface
  • Country Profile
    • COUNTRY
    • GEOGRAPHY
    • SOCIETY
    • ECONOMY
    • TRANSPORTATION AND COMMUNICATIONS
    • GOVERNMENT AND POLITICS
    • NATIONAL SECURITY
  • Introduction
  • Chapter 1. Historical Setting
    • EARLY HISTORY
      • Early States Before 1500
        • Yoruba Kingdoms and Benin
        • The Igbo: A Stateless Society?
        • The Northern Kingdoms of the Savanna
      • The Savanna States, 1500-1800
    • EUROPEAN SLAVE TRADE IN WEST AFRICA
    • THE NINETEENTH CENTURY: REVOLUTION AND RADICAL ADJUSTMENT
      • Usman dan Fodio and the Sokoto Caliphate
      • The Yoruba Wars
      • Abolition of the Slave Trade
      • Commodity Trade
      • Royal Niger Company
      • Influence of the Christian Missions
    • COLONIAL NIGERIA
      • Extension of British Control
      • Lugard and Indirect Rule
      • Unification of Nigeria
      • Further Development of Colonial Policy
    • EMERGENCE OF NIGERIAN NATIONALISM
    • INDEPENDENT NIGERIA
      • Politics in the Crisis Years
        • New State Movements
        • The Census Controversy
        • Popular Disillusionment and Political Realignment
        • The 1964-65 Elections
      • Civil War
    • THE FEDERAL MILITARY GOVERNMENT IN THE POSTWAR ERA
      • The Gowon Regime
        • Foreign Policy
        • Economic Development
        • Crime, Corruption, and Political Turbulence
      • The Regime of Murtala Muhammad, 1975-76
      • Preparations for the Return to Civilian Rule
      • The Obasanjo Regime, 1976-79
    • THE SECOND REPUBLIC, 1979-83
    • RETURN TO MILITARY RULE
  • Chapter 2. The Society and Its Environment
    • PHYSICAL SETTING
      • Relief and Main Physical Features
      • Climate
    • POPULATION
      • Census History
      • Population Estimates and the Demographic Transition
    • ETHNICITY
      • Regional Groupings
        • The Northern Area
        • The Southern Area
      • Ethnic Relations
    • CONTEMPORARY SOCIETY
      • Social Structure
      • Women's Roles
    • RELIGION
      • Indigenous Beliefs
      • Islam
      • Christianity
    • URBANIZATION
      • Historical Development of Urban Centers
      • Urbanization Since Independence
      • Rural-Urban Linkages
    • EDUCATION
    • HEALTH
      • History of Modern Medical Services
      • Primary Health Care Policies
    • WELFARE
  • Chapter 3. The Economy
    • THE COLONIAL ECONOMIC LEGACY
      • Early British Imperialism
      • The Colonial Period
      • Development of National Economic Interests to World War II
      • National Economic Interests in the Postwar Period
    • THE ROLE OF GOVERNMENT
      • Planning
      • Government Finance
    • Income Distribution
    • LABOR
      • Unemployment
      • Labor Unions
    • AGRICULTURE, FORESTRY, AND FISHING
      • Land Use, Soils, and Land Tenure
      • Crops
      • Irrigation
      • Livestock
      • Forestry
      • Fisheries
    • MANUFACTURING
    • MINING, PETROLEUM, AND ENERGY RESOURCES
      • Oil and Gas
      • Electric Power
    • TRANSPORTATION AND COMMUNICATIONS
      • Transportation
        • Roads
        • Railroads
        • Airports
        • Ports
      • Communications
    • BANKING, FINANCE, AND OTHER SERVICES
    • FOREIGN TRADE AND BALANCE OF PAYMENTS
      • Foreign Trade
      • Balance of Payments
      • The Debt Overhang
      • Structural Adjustment
  • Chapter 4. Government and Politics
    • THE FIRST REPUBLIC
    • MILITARY INTERVENTION AND MILITARY RULE
      • The 1966 Coups, Civil War, and Gowon's Government
      • The Muhammad/Obasanjo Government
      • The Buhari Regime
      • The Babangida Government
    • POLITICAL TRANSITIONS AND TRANSITION PLANNING
      • The Second Republic
      • The Third Republic
    • FEDERALISM AND INTRAGOVERNMENTAL RELATIONS
    • THE CIVIL SERVICE
    • INTEREST GROUPS AND NATIONAL POLITICS
      • Professional Associations
      • Trade Unions
      • The Media
      • Student Associations
      • Women's Organizations
      • Other Interest Groups
    • FOREIGN RELATIONS
      • Relations with Neighboring States
      • Relations with the Rest of Africa
      • Relations with Major Powers
      • Relations with International Organizations
  • Chapter 5. National Security
    • NATIONAL SECURITY ISSUES AND PERCEPTIONS
      • Local and Bilateral Issues
      • African and Regional Issues
      • Global Interests
    • ARMED FORCES
      • Early Development
      • Constitutional and Political Framework
      • Organization, Mission, and Order of Battle
        • Army
        • Navy
        • Air Force
      • Arms Procurement and Defense Industries
      • Recruitment and Conditions of Service
      • Training
      • Military Capabilities
      • Uniforms, Ranks, and Insignia
    • ARMED FORCES AND SOCIETY
      • Attitudes Toward the Military
      • Political Role of the Military
      • Demographic Factors and the Defense Budget
      • Civic Action and Veterans' Groups
    • INTERNAL SECURITY
      • Domestic Security
        • Religious Sectarianism
        • Labor Organizations
        • Student Organizations
      • Human Rights
      • Internal Security Forces and Organizations
        • Intelligence Services
        • Ministry of Internal Affairs
        • Nigeria Police Force
      • Crime and Punishment
      • Incidence and Trends in Crime
      • Security and Anticrime Measures
  • Appendix. Tables
  • Bibliography
  • Glossary


 Auction ouest paris : commissaire priseurs

Maison Massa à Moosgoom.
172 X 232 mm.


Mala vue de Logone

Auction ouest paris : commissaire priseurs

Mala vue de Logone.
133 X 212 mm.


Mando Gali's Page About Chad

La même page en Français

Welcome To This Page About Chad

 There are two well structured and documented web sites I found about Chad. The first one is in French maintained by Roux who teached in Chad as a volunteer a while ago. Another site in German is maintained by Mr. Schulz who also worked in Chad, this site is sponsored by German and Austrian help organisations and is intended to give german and austrian volunteers first informations about Chad.
Unfortunately no such indepth work is done in English as far as I am informed, but on the above mentioned sited there are a lot of links to documents in English as well. Mr Weber maintain a web pagein English which does not have as much documents as the first two but which is is worth of a visit.
As internet is in it early stages in Chad - I still nothave information about the use of it in the country now- there are only two web sites in N' djamena the Capital city. I have no information aboutthe connectivity outsite of N' djamena. I hope that these situation changesoon. There is an official web site provided by the Chadian Ambassy inthe United States where you get short informations about the government.

About Chad by Roux (in French). You get there extensiv Bibliography bothin French and English
ÜberTschad sehr umfassende Seite über das Land. Gut strukturiert
GeneralPresentation of Chad(in French)
(inFrench)
Agriculture(in French)
Meteorology(inFrench)
DomesticAnimal Diversity Information System from the F.A.O (Food And agriculturalOrganisation
LeTchad by The Arab World
LakeChad Basin Commission ( LCBC)... Waterand More from AQUASTAT
MrWeber'Chad Page (in English). This is one of the first web sites dedicatedto Chad.

Unindex des liens sur le Tchad

Commerce

You can have a look at a speech of Mr. Oumar ABDALLAH.a ChadianMinister of Industrial Promotion about CommerceOrientation

Education

About educationa text written by the CONFERENCE OF MINISTERS OF EDUCATION OF FRENCH SPEAKINGCOUNTRIES. A brief overview of education policies as well as existing infrastructures
Chada web site from the Chadian Ambassy in U.S. A

Linguistic

WESTAFRICAN LINGUISTIC SOCIETY - CHADIC WORKING GROUP has some documentsabout some Chadic languages.

Some proverbs in my mother tongue,written in international phonetic alphabet and with their French translation.

Geography

The BIBLIOTHÈQUEINTERUNIVERSITAIRE SCIENTIFIQUE DE JUSSIEU has some geographical maps.The most of them were established around 1968 by ORSTOM a french researchinstitution. If you are aware of newer mapss let me know.
Tchad:Stratégies nationales pour l' environnement

How To fly To Chad

By plane the first place you land in Chad is N'djamena the capital city. As far as I am informed there three major companies which offer flights to Chad. These are Air Afrique, Air France and Ethiopian Airlines. Sometimes there are flights from the Sudan Airways. There aretwo companies deserving the in land air traffic, the national air company Air Tchad and Air Affaires. Because of a long civil war tourism is notdeveloped. The existing infrastructure was destroyed but some effort is beeing done in order to offer better touristic possibility. In N' djamena you get the best hotels with international standing such as La Tchadienne and Hotel du Chari. But in other places you cannot easily find appropriate accomodation facilities.
But for people who like nature desert, forest, wild animals, mountains they will get enough places to visit such as the reserve parc of Manda, and Zakouma, the oasis in the north of the country.

Tibesti Sahara Expedition is a full program organized by a German company
Some Flights to Chad from Germany in German. ;
Tchad Evasion installé a N' djamena vous propose quelques expeditions au Tchad. Ils ont un programme assez interessant

Misc

Other information sources
About Oil in Chad
Chad Oil Project byEsso
About Theater
The National internet ProviderT.I.T (Société des Télécommunications Internationales au Tchad)
A National documentationCenter
Books about Chad
Author: Mando Gali
Last update: 07.22.1998
For any comment please feel free to mail me
URL: http://pbhrzs0.uni-paderborn.de/~q92331/chad_en.htm


Map of coups in african countries

Map of number of coups in African countries

Algeria: Independence: 1962; colonial power: France; coups: 1965

Angola: Independence: 1975; colonial power: Portugal

Benin: Independence: 1960; colonial power: France; coups: 1963, 1965, 1967, 1969, 1972

Botswana: Independence: 1966; colonial power: England; coups: none

Burkina Faso: Independence: 1960; colonial power: France; coups: 1966,1980,1983,1987

Burundi: Independence: 1962; colonial power: Belgium; coups: 1966, 1966, 1976,1987, 1996

Cameroon: Independence: 1960/1; colonial power: France/England

Central African Republic: Independence: 1960; colonial power: France; coups: 1965, 1979, 1981

Chad: Independence: 1960; colonial power: France; coups: 1976, 1979, 1982, 1990

Comoro Is.: Independence: 1975; colonial power: France; coups: 1963, 1968, 1979, 1997

Congo, Republic of: Independence: 1960; colonial power: Belgium; coups: 1965, 1997

Congo-Brazzaville: Independence: 1960; colonial power: France; coups: 1963, 1968, 1979, 1997

Cote d'Ivoire: Independence: 1960; colonial power: France; coups: none

Djibouti: Independence: 1977; colonial power: France; coups: none

Egypt: Independence: 1922; colonial power: England; coups: 1952

Equatorial Guinea: Independence: 1968; colonial power: Spain; coups: 1979

Ethiopia: Independence: 1974; no colonial power; coups: 1974, 1977, 1991

Gabon: Independence: 1960; colonial power: France; coups: none

Gambia: Independence: 1965; colonial power: England; coups: 1994

Ghana: Independence: 1957; colonial power: England; coups: 1966, 1972, 1978, 1979, 1981

Guinea: Independence: 1958; colonial power: France; coups: 1984

Guinea-Bissau: Independence: 1974; colonial power: Portugal; coups: 1980

Kenya: Independence: 1963; colonial power: England

Lesotho: Independence: 1966; colonial power: England; coups: 1986, 1991

Liberia: Independence: 1847; no colonial power; coups: 1980,1990

Libya: Independence: 1951; colonial power: Italy; coups: 1969

Madagascar: Independence: 1960; colonial power: France; coups: 1972

Malawi: Independence: 1964; colonial power: England; coups: none

Mali: Independence: 1960; colonial power: France; coups: 1968, 1991

Mauretania: Independence: 1960; colonial power: France; coups: 1978, 1984

Mozambique: Independence: 1975; colonial power: Portugal; coups: none

Namibia: Independence: 1990; colonial power: Germany/South Africa; coups: none

Niger: Independence: 1960; colonial power: France; coups: 1996

Nigeria: Independence: 1960; colonial power: England; coups: 1974, 1996

Rwanda: Independence: 1962; colonial power: France; coups: 1973, 1994

Senegal: Independence: 1960; colonial power: France; coups: none

Seychelles: Independence: 1976; colonial power: England; coups: 1977

Sierra Leone: Independence: 1961; colonial power: England; coups: 1967, 1968, 1992, 1995, 1997

Somalia: Independence: 1960; colonial power: England/Italy; coups: 1969, 1991

South Africa: Independence: 1954; colonial power: England; coups: none

Sudan: Independence: 1956; colonial power: England; coups: 1958, 1964, 1969, 1985, 1989

Swaziland: Independence: 1968; colonial power: England; coups: none

Tanzania: Independence: 1961; colonial power: England; coups: none

Togo: Independence: 1960; colonial power: France; coups: 1963, 1967

Tunisia: Independence: 1956; colonial power: France; coups: none

Uganda: Independence: 1962; colonial power: England; coups: 1971, 1979, 1980, 1985, 1986

Zambia: Independence: 1964; colonial power: England; coups: none

Zimbabwe: Independence: 1980; colonial power: England; coups: none

Back to Escape.htm


Special Report SR 99-1 -- 1998/99 FEWS Sahel Vulnerability Assessment -- March 26, 1999

FEWS Special Report -- March 1999

1998/99 FEWS Sahel Vulnerability Assessment (99-1)

March 26, 1999

1998/99 FEWS Sahel Vulnerability Assessment

  • Mauritania
  • Mali
  • Burkina Faso
  • Niger
  • Chad

Key Terms

Current Vulnerability Analysis—Objectives, Methods, and Caveats about Numbers

1998/99 FEWS Sahel Vulnerability Assessment

Rainfed food and cash crop production for the 1998/99 production year was good across much of the Sahel. Abundant late-season rains recharged rivers, surface water sources, and ground water, providing favorable conditions for recessional and irrigated crops, pastures, and off-season gardening. Estimated national cereal production is at record levels in Chad, Mali, and Niger, about average (1994/95-1997/98) in Burkina Faso, but below average in Mauritania.

The good cereal harvest in Chad, Mali, Niger, and Burkina Faso was reflected in significant cereal price declines during the harvest period (October to December) from unusually high levels during the 1998 hungry period (May to August). Increased cereal availability compared to last year should lead to improved cereal access for most Sahelians. However, each country has problem zones where this year’s crop production was poor. Although non-crop sources of income will help mitigate production shortfalls, many households have suffered successive years of poor production and have depleted their assets. Based on the 1998/99 FEWS vulnerability assessments, approximately 110,000 people reside in extremely food insecure areas, 3.3 million in highly food insecure areas, and 2.7 million in moderately insecure areas in the 5 Sahelian countries monitored by FEWS (figure 1 and key terms box).

Food-Insecure Areas in the Sahel -- 1998/99 Current Vulnerability Assessment

Populations in Food-Insecure Areas in the Sahel (in thousands)

Country
Extremely Food Insecure
Highly Food Insecure
Moderately Food Insecure
Population
in Affected Areas
Percentage
of National
Population
Population
in Affected Areas
 Percentage
of National
Population
Population
in Affected Areas
Percentage
of National
Population
Mauritania
110
4
610
24
174
7
Mali
0
0
0
0
404
4
Burkina Faso
0
0
1,758
16
1,055
10
Niger
0
0
349
4
438
4
Chad
0
0
558
8
637
9
Total
110
3,275
2,708
Note: Tables show the entire population of affected socioeconomic groups at the given administrative level.
This does not imply that the entire population of those groups is food insecure (see objectives and methods box).
Figure 1
Source: FEWS
FEWS, March 1999

Mauritania

Preliminary production estimates show Mauritania with a total gross 1998/99 cereal production of 163,500 MT, 8 percent higher than last year but 6 percent below the 1993/94-1997/98 average. Only rice production, 65 percent of which is produced by the large-scale commercial sector, increased compared to average. Estimated production of traditional cereals (millet and sorghum) and smallholder rice is 30 percent below average. Final estimates of sorghum production will be even lower given heavy pest damage to recessional sorghum. Thus, while cereal availability from production is better at the national level than last year, food access for smallholders is worse.

FEWS analysis has identified 110,000 farmers, agropastoralists, pastoralists, and urban residents as residing in extremely food insecure areas; 610,000 in highly food insecure areas; and 174,000 in moderately food insecure areas (figure 2).

Farmers and agropastoralists whose livelihoods are tied to dieri (rainfed), and bas-fonds (lowland recessional) production systems, reside in south-central Trarza, the northern two-thirds of Brakna, Gorgol, and Guidimaka, and throughout Assaba, Tagant, Hodh el Garbi, and Hodh ech Chargui. For the past 3 years, rainfed cereal production has been poor—60 percent less than the previous 3-year average. Poor expectations for rainfed production led farmers and agropastoralists to intensify efforts in the bas-fonds sector. However, the late season start led many able-bodied family members to migrate, leaving a much reduced labor force to take advantage of good rains in late August and September. In addition, pests took a heavy toll on bas-fonds sorghum. The Aftout (central and eastern Brakna, northern Gorgol, and northwestern Assaba), Tintane (Hodh el Gharbi), and Mederdra and R’Kiz (Trarza) have been the hardest hit of the rainfed zone. With limited alternative income sources and depleted assets after 3 consecutive poor years, farmers in these areas are extremely or highly food insecure, and agropastoralists are highly or moderately food insecure. In other parts of the rainfed zone, conditions are also poor, and farmers and agropastoralists are highly or moderately food insecure.

Farmers who rely on a combination of irrigated, recessional, and rainfed crop production reside in the Senegal River Valley of Brakna, Gorgol, and Trarza Wilayas. Both irrigated and walo (river recessional) production benefited from good river levels, but high hopes for an above-average walo harvest have diminished because of extensive pest damage. Despite this, harvests from the various production systems combined, plus income from other sources, should provide adequate food access, leaving farmers throughout the river valley food secure.

Following good late-season rains, pastoral conditions are greatly improved over the previous 2 years, and most pastoralists are considered food secure. However, the combination of poor pastures and poor cereal production has left pastoralists in eastern Trarza highly food insecure and those in western Brakna and northern Gorgol moderately food insecure.

Urban food insecurity is tightly linked to the food situation in rural areas. When production is poor, as it has been for the past 3 years in the rainfed agricultural zone, the rural population flocks to the urban centers. With food prices in urban areas rising because of steadily increasing costs of imported wheat and rice—the basic staples of urban populations—the urban poor are highly food insecure.

Following the poor traditional cereal harvest in 1997/98, FEWS recommended free food distributions in targeted areas, especially the Aftout. However, no distributions were carried out. After another poor season for traditional crops, the need for targeted interventions is even more pressing. WFP is currently organizing assessment missions to areas identified by FEWS as food insecure. Depending on its findings, WFP will plan emergency and development interventions, drawing on cereals from a regional Emergency Operations Program.

Populations in Food-Insecure Areas in Mauritania in 1998/99
Wilaya Moughataa
Population (thousands)
Extremely Food Insecure
Highly Food Insecure
Moderately Food Insecure
Assaba
Barkèol, Boumdeïd, Guèrou, Kiffa
36
36
0
Brakna
Aleg, Bababé, Boghé, Magta Lahjar, M’Bagne
16
27
41
Gorgol
M'Bout, Monguel
9
13
3
Guidimaka
Ould, Yenge, Selibaby
0
10
4
Hodh Ech Chargui
Amourj, Djiguenni, Nema, Timbedra
0
48
67
Hodh El Gharbi
Aïoun, Tamchekett, Tintane
31
28
0
Tagant
Moudjeria, Tichit, Tidijkja
0
8
11
Trarza
Boutilimit, Keur Macene, Maderdra, Ouad Naga, R'Kiz
18
16
12
Total Rural
110
186
138
Urban Centers
Dakat Nouadhibou
0
15
0
Nouakchott
0
407
35
Tiris Zemmour
0
2
1
Total Urban
0
424
36
Total
110
610
174
Note: Level of analysis—Moughataa—3rd level administrative unit
Figure 2
Source: FEWS/Mauritania
FEWS, March 1999

Mali

Following a record 1998/99 cereal harvest of 2.5 million MT, national availability of cereals from production, stocks, and net imports is sufficient to cover Mali’s consumption needs. All Regions had average to above-average cereal production except Kayes, which produced 22 percent less than average. Part of the decline in Kayes is due to farmers shifting to cotton production. Localized areas of the Sahelian zone experienced large production shortfalls, due to either poor distribution of rainfall or floods.

In contrast to last year, Mali is not likely to export large volumes of millet, sorghum, and maize to Burkina Faso and Niger because these countries had good harvests. Any exports to Mauritania are unlikely to reduce cereal availability substantially in Mali.

FEWS analysis found food security conditions in Mali to be among its best in the past 10 years. No areas were found to be extremely or highly food insecure, but approximately 400,000 farmers and pastoralists reside in moderately food-insecure areas of Gao, Kayes, Kidal, Mopti, and Tombouctou Regions (figure 3).

In most rainfed zones, good distribution of rains led to above-average food and cash crop production, and the majority of farmers and agropastoralists in these zones are food secure. In contrast, poor rains in northern Kayes and Ségou, western Mopti, and southern Gao and Tombouctou led to below-average rainfed cereal production. The poor harvest, coming on the heels of an unusually hard hungry period during which farm households drew heavily on reserves to purchase cereals, has left farmers moderately food insecure.

In areas of Kayes, Mopti, and Tombouctou that depend on recessional and irrigated production, good crop production will ensure adequate food access for the majority of farmers. However, in isolated areas where crops were lost to flooding, farmers will have to rely heavily on assets and alternative income sources. Following last year’s difficult hungry period, populations in these areas are moderately food insecure.

Pasture conditions have been good for the past 3 years across much of Mali. Livestock-to-cereal terms of trade, which fell to unusually low levels during the height of the hungry period in 1998, rebounded in early 1999. Economic activity in the northern pastoral zones has gradually recovered following civil insecurity in the early 1990s. In northern Kayes, civil insecurity in the border region of Mali, Mauritania, and Senegal continues to disrupt herd movements and limit economic activity. The food security status of pastoralists in Gao, Kayes, Kidal, and Tombouctou remains tenuous, leaving them moderately food insecure.

For the first time in nearly 10 years, no emergency food distributions will be necessary in Mali.

Populations in Food-Insecure Areas in Mali in 1998/99
Region Circle
Population (thousands)

Moderately Food Insecure

Gao
Bourem
13
Gao
24
Kayes
Kayes
45
Yelimané
26
Kidal
Abeïbara
6
Kidal
10
Tessalit
8
Tin-Essako
4
Mopti
Mopti
56
Ténenkou
42
Youvarou
19
Ségou
Ségou
8
Macina
20
Niono
24
Tombouctou
Goundam
29
Gourma-Rharous
35
Niafunké
26
Tombouctou
9
Total
404
Note: Level of analysis—Arrdondissement—4th level administrative unit
Figure 3
Source: FEWS/Mali
FEWS, March 1999

Burkina Faso

Estimated gross national cereal production of 2.4 million MT for Burkina Faso is approximately equal to the 5-year average (1993/94-1997/98) and 19 percent higher than last year’s poor production. The national cereal balance of approximately 100,000 MT is a striking improvement over last year’s deficit of 160,000 MT. The improved harvest is reflected in cereal prices, which were on average 14 percent lower at key reference markets in early 1999 than last year at the same time.

At the Province level, cereal harvest results were mixed, with 20 of 30 Provinces registering below-average production. However, adequate food availability nationally and in neighboring Mali and Niger should keep markets in deficit zones adequately supplied.

FEWS analysis shows that the majority of Burkinabe are likely to be food secure in 1999. However, approximately 1.8 million farmers and agropastoralists reside in highly food-insecure areas and nearly 1.1 million reside in moderately food-insecure areas (figure 4).

Despite below-average production in many Provinces, 19 of Burkina Faso’s 30 Provinces either produced enough food or have sufficient sources of crop and non-crop income to assure their food security.

The remaining 11 agricultural and agropastoral provinces have produced below their consumption needs and below average for the second or third year. In Kouritenga, Namentenga, Séno, Soum, and Yatenga, which are important agropastoral Provinces, good pasture conditions will mitigate the harvest shortfall. However, having drawn heavily on livestock assets for 3 years, household resources are stretched thin, leaving households moderately food insecure. In Bam, Boulkiemdé, Oubritenga, Passoré, Sanguié, and Sanmatenga, the cumulative effect of 3 poor seasons has left households with limited resources. Because non-crop income sources are unlikely to bridge the gap between production and consumption needs, households in these Provinces are highly food insecure.

Across much of the pastoral zone, early and late season rains produced good pasture conditions. Cereal prices in early 1999 fell to their lowest level for that period in the past 2 years. Thus, with good terms of trade, pastoralists are food secure in 1999.

Highly food-insecure populations require targeted assistance to meet their food needs. WFP and NGOs have ongoing development interventions that include food-for-work, school feeding, and maternal and child feeding programs, but no emergency distributions targeted to highly food-insecure populations have been planned at this time.

Populations in Food-Insecure Areas in Burkina Faso in 1998/99
Province
Population (thousands)
Highly Food Insecure
Moderately Food Insecure
Bam
170
0
Boulkiemdé
360
0
Kouritenga
0
229
Namentenga
0
212
Oubritenga
362
0
Passoré
234
0
Sanguié
257
0
Sanmatenga
375
0
Séno
0
130
Soum
0
91
Yatenga
0
393
Total
1,758
1,055
Note 1: Level of analysis—Province—2nd level administrative unit
Note 2: Because the level of analysis in the Burkina Faso CVA is the
Province, the population numbers in food-insecure areas are generally
higher than those in other FEWS Sahel countries where CVAs were
carried out using data from lower-level administrative units.
Figure 4
Source: FEWS/Burkina Faso
FEWS, March 1999

Niger

Preliminary Ministry of Rural Development, Hydrology, and the Environment (MRDHE) estimates put gross national cereal production at just over 3 million MT for Niger, 77 percent higher than last year’s dismal production and 37 percent higher than the 1993/94-1997/98 average. Niger has a positive cereal balance of 344,000 MT, nearly 500,000 MT higher than last year’s negative balance of 126,550 MT. All Departments registered significant increases in per capita production compared to average.

FEWS analysis shows that the majority of Nigeriens should be food secure in 1999. However, 349,000 farmers, agropastoralists, pastoralists, and urban residents reside in highly food insecure areas and 438,000 reside in moderately food insecure areas (figure 5).

In Dosso, Maradi, Tahoua, Tillabéry, and Zinder Departments, this year’s cereal production was well above average in all Arrondissements except Aguié and Guidan Roumdji (Maradi Department), but even these produced over 100 percent of their cereal needs. Estimated national cowpea production, an important cash crop, is 133 percent above average. All these factors are facilitating household access to food, making the populations of these Departments, with the exception of Ouallam Arrondissement in Tillabéry Department, food secure.

In the cereal production-deficit Department of Diffa and in Ouallam Arrondissement, households depend heavily on market food purchases. In Diffa and N’Guigmi Arrondissements (Diffa Department), production is below average for a fourth or fifth consecutive year; household assets are depleted, and households are highly food insecure. Ouallam has had 3 consecutive poor harvests prior to this year, and Maïné-Soroa (Diffa Department) had a disastrous 1997/98 season. This year’s good harvest and pasture conditions should permit households to begin rebuilding assets, but their food security status remains tenuous. They are moderately food insecure.

In Agadez Department, all households (agropastoral, pastoral, and urban) depend heavily on market food purchases. For the past 9 years, civil insecurity has disrupted economic activity, led to the closure of development projects, and limited cereal availability. Despite this year’s improved agricultural and pastoral conditions, civil insecurity makes the populations of Agadez highly food insecure.

All indicators point to good to excellent pasture and water conditions following the 1998 rainy season. Cereal prices have fallen dramatically since harvest, resulting in improved livestock-to-cereal terms of trade. However, high cereal prices during the past 2 years have forced pastoralists to deplete their animal assets. In addition, in Diffa, Tahoua, and Tillabéry Departments, civil insecurity has reduced market availability of cereals. Thus, while food access this year has improved markedly compared to the last 2 years, pastoralists are moderately food insecure.

Access to sufficient food for moderately food–insecure populations depends on cereal prices remaining within normal seasonal bounds, and, in cases where civil insecurity is a factor, on adequate market availability. For highly food-insecure populations, targeted interventions are necessary to protect minimum access to food. At this point, however, no specific interventions to address current food insecurity are planned in Niger.

Populations in Food-Insecure Areas in Niger in 1998/99
Department Arrondissement
Population (thousands)
Highly Food Insecure
Moderately Food Insecure
Agadez
Agadez City
77
1
Arlit
85
22
Bilma
13
1
Tchirozerine
78
46
Diffa
Diffa
65
6
Diffa City
15
0
Maïné Soroa
0
93
N’Guigmi
16
16
Tillabéry
Ouallam
0
253
Total
349
438
Note: Level of Analysis—Arrondissement—3rd level administrative unit
Figure 5
Sources: FEWS/Niger
FEWS, March 1999

Chad

Food-Insecure Areas in Chad's Sudanian Zone Preliminary estimates put 1998/99 gross national cereal production at nearly 1.3 million MT for Chad, a new record. Production is 30 percent higher than last year and 40 percent higher than the 1993/94-1997/98 average. While Chad still has a deficit cereal balance of 28,893 MT, this is a considerable improvement over last year’s deficit of 240,432 MT.

In an unusual turn of events, all Prefectures in the Sahelian and Sudano-Sahelian zones had above-average per capita cereal production, while 3 of the 5 Prefectures in the Sudanian zone had below-average production. Mayo-Kébbi Prefecture registered a deficit of 15,000 MT compared to an average surplus of 4,000 MT, and Moyen-Chari Prefecture’s production deficit is almost 20,000 MT larger than average. Given that cereals normally flow from south to north and that Sahelian farmers are much more likely to rebuild stocks than market their increased production, markets in the Sudanian zone are unlikely to be well supplied during the upcoming hungry period (May to August).

FEWS analysis shows that the entire population of the Sahelian and Sudano-Sahelian zone is food secure in 1998/99. In the Sudanian zone, 558,000 farmers reside in highly food insecure areas and 637,000 reside in moderately food-insecure areas (figure 6).

Dryland and recessional farmers, pastoralists, and fishing populations across the Sahelian and Sudano-Sahelian zones had an exceptionally good year. Production of all crops is well above average, pasture conditions are excellent, and water is abundant for off-season gardening and fishing. With additional non-crop income from livestock, market gardening, remittances, petty trade, and artisanal production, these populations are food secure.

In contrast, farmers across much of the Sudanian zone—whose incomes are largely dependent on crop production—had very poor rainfed production, including cotton, which is an important cash crop. The poor 1998/99 harvest follows a particularly hard hungry season in 1998. The magnitude and severity of the food insecurity experienced in 1998 came as a surprise. Preliminary estimates of 1997/98 production were glowing for the south. Cotton production had increased 40 percent compared to average and this should have led to income gains for farmers. But many farmers were not paid for their cotton until very late and were paid low prices because delays in collecting the cotton reduced its quality. In addition, food crop production was overestimated.

The result was that farmers had inadequate food from their own production, and market prices rose beyond their means. The late start of the rains in 1998 in the Sudanian zone extended the hungry period. Weakened by hunger, farmers were not able to take full advantage of the good rains that started in July. Moreover, the late start resulted in significant yield reductions because the long-cycle crop varieties grown in the Sudanian zone are photo-period sensitive. While recessional production is expected to be good, it will not compensate for losses in rainfed crops. With little or no carry over stocks, reduced income from cash crops, depleted livestock assets, and likely ruptures in market availability in 1999, the majority of farmers in the Logone watershed areas of Tandjilé, Logone Occidental, Logone Oriental, and Mayo-Kébbi are either moderately or highly food insecure (figure 7). In other parts of the Sudanian zone, the combination of rainfed and recessional production, plus income from other sources, should cover consumption needs, and farmers are food secure.

Urban populations, whose access to cereals is tightly linked to their purchasing power, should have much easier access to cereals than in 1998, when cereal prices rose to exceptionally high levels. With the good harvest outcome providing an economic stimulus, urban populations are food secure.

The severity of food insecurity in the Sudanian zone last year was not detected early, leaving inadequate time to launch an appropriate response, largely because rains made many areas inaccessible. This year, the warning of the impending food crisis in the Logone watershed has been sounded early, but donors and the Government have been slow to respond because of a lack of consensus on the severity of the problem. A fact-finding mission in early-March, organized by WFP and joined by FEWS, NGOs, and Government representatives, gained that consensus, but no measures have been taken to move food into the affected areas. Should the rains start early, road access will be limited, and the potential food crisis in the Sudanian zone of Chad could develop into a real crisis.

Populations in Food-Insecure Areas in Chad in 1998/99
Prefecture Subprefecture
Population
Highly Food Insecure
Moderately Food Insecure
Logone Occidental
Beinamar
18
46
Benoye
108
19
Krim-Krim
18
21
Moundou
63
18
Logone Oriental
Baibokoum
0
12
Bebedjia
19
68
Bessao
0
47
Doba
21
90
Gore
19
0
Mayo-Kébbi
Bongor
0
68
Gagal
7
0
Moyen Chari
Bedjondo
0
74
Koumra
0
24
Tandjilé
Béré
27
0
Dono Manga
29
45
Kélo
212
0
Lai
17
105
Total
558
637
Note: Level of Analysis—Canton—4th level administrative unit
Figure 6
Source: FEWS/Chad
FEWS, March 1999

FEWS Vulnerability Assessments: Key Terms

In Current Vulnerability Assessments, which analyze food security status for a defined consumption period, FEWS categorizes populations as food secure or moderately, highly, or extremely food insecure using the following operational definitions:
  • Food-secure populations can meet their consumption needs using income derived from strategies that do not compromise future food security.
  • Moderately food-insecure populations can meet their consumption needs only by intensifying their normal coping strategies. These households are vulnerable to any subsequent shock, either in the given or subsequent consumption period. No interventions are necessary, but contingency plans should be developed to respond if conditions deteriorate.
  • Highly food-insecure populations will not be able to meet their consumption needs. They will be forced to reduce consumption and dispose of their productive assets, thereby undermining their future food security. Appropriate interventions could include nutritional support for vulnerable groups, food-for-work, income and asset support, and market interventions.
  • Extremely food-insecure populations are now, or will soon be, unable to meet their consumption needs. They have already exhausted their strategies for acquiring food and are currently destitute. Appropriate interventions include emergency food distributions and long-term rehabilitation programs.

Current Vulnerability Analysis – Objectives, Methods, and Caveats about Numbers

FEWS Current Vulnerability Assessments (CVAs) focus on transitory food insecurity. They analyze the impact of recent events on populations’ ability to meet their food needs during a defined consumption period.

The general approach to measuring food security is similar across the five Sahelian countries included in this Special Report.

CVAs evaluate national food security with a food balance sheet. Household food security is analyzed based on food access and availability for socioeconomic groups within the smallest administrative units for which reliable data are available. Food access is taken as the sum of income from food crops, cash crops, livestock fishing, artisinal products, wage employment, remittances, wild foods, and food aid. Income sources that can be measured (primarily the agricultural sources) are converted to per capita terms and compared to a consumption threshold. Current access falling below the threshold signals potential food insecurity. Next, qualitative information on the unmeasureable sources of incomes is incorporated to determine the food access of the different socioeconomic groups living within each area. After considering information on local food availability (production, flows, and prices) FEWS determines the food security status of the socioeconomic groups in each administrative unit. In each country, this general approach is adapted to local conditions.

CVAs provide a basis for determining where concerted monitoring and possible interventions (including emergency food aid) may be needed, but they cannot quantify the number of food-insecure people. Instead, CVAs assign a food security status to socioeconomic groups within areas. That status applies to an ‘average’ member of the group. The larger the area and the more heterogeneous the group, the more likely it is that food security levels will vary among households. In this Special Report, tables show the entire population of the affected socioeconomic groups at the given administrative level. This does not imply that the entire population of those groups is food insecure. Detailed food needs assessments are needed to identify the numbers of affected people and appropriate interventions.

This is the first year that FEWS is consistently applying this approach to assigning population numbers to food insecure areas across the Sahel. Thus, this year’s food insecure population figures are not comparable to previous years’ numbers.

Return to Table of Contents


Ministère des Mines, de l'Energie et du Pétrole

Comme son nom l'indique ce département est responsable de la recherche géologique, minière, du forage des puits et des permis d'exploration et d'exploitation miniers.

Le Tchad deviendra, dans quelques années, un pays producteur et exportateur de pétrole. Les indices miniers sont prometteurs et l'on peut s'attendre à un accroissement des activités dans l'exploration de métaux précieux au Tchad.

En dehors du pétrole, le Tchad recèle d'importantes ressources qui jusque là restent inexploitées. Nous rappelons que le sous-sol tchadien contient d'importants indices de matières premières minérales pouvant conduire un jour au développement du pays. Nous rappelons ici rapidement les quelques matières premières du sous-sol:

  • les métaux précieux: essentiellement l'or, de l'argent et du platine. Il est indiqué que les indices les plus importants relatifs à l'or se trouvent dans les régions du Mayo-Kebbi et du Ouaddai.
  • les minérais métalliques: notamment le cuivre, le plomb et le zinc.
  • les matières radioctives, principalement l'uranium se trouve dans le Tibesti et le Mayo-Kebbi.
Cette image est une tête de puits de pétrole
Les Liens aux autres pages
Liens aux autres pages
MinAgri
MinDévTour
MinDévCom
MinEnergie
MinAffEt
Gouvernement
Visas
Econ&Historique
Ambassade du Tchad à Washington
la Page du Gouvernement
La Page du Ministère de l'Agriculture
La Page du Ministère des Mines, de l'Energie, et du Pétrole
La Page du Ministère du Développement Touristique
La Page du Ministère du Développement Industriel, Commercial et de l'Artisanat
La Page de l'Ambassade du Tchad à Washington
Pour des informations complémentaires, veuillez vous adresser au
Ministère des Mines, de l'Energie et du Pétrole
N'Djaména (TCHAD).
Si vous avez des commentaires ou des suggestions, contactez-nous à
mailto:minmine@minmine.tchad.td


monographie du Tchad

TCHAD

DONNEES PHYSIQUES ET POPULATION

Le Tchad est un pays enclavé au coeur de l'Afrique, d'une superficie d'environ 1,3 million de kilomètres carrés. La population totale est de 6 millions d'habitants environ en 1994, et la densité est de 4,8 hab./km2, mais varie de 0,2 au nord à 9 hab./km2 au sud.

Superficie du pays Superficie cultivable Superficie cultivée | 1994 1994 | 128 400 000 - 1 987 515 | ha ha ha
Population totale Densité de population Population rurale | 1994 1994 1993 | 6 183 000 5 68 | hab. hab./km2 %
Accès à l'eau potable Population urbaine Population rurale | 1993 1993 | 25 25 | % %

Caractéristiques du pays et population

La superficie cultivée est estimée à environ 2 millions d'hectares, soit 1,6% de la superficie totale du pays. L'agriculture contribue à concurrence de 44 à 50% du PIB selon les années et emploie plus de 85% de la population. En tenant compte des produits agro-alimentaires et du commerce des produits agricoles, le secteur rural représente près de 80% du PIB. Le taux de croissance démographique est estimé à 2,5%.

Climat et ressources en eau

La pluviométrie moyenne sur le pays est évaluée à 348 mm/an. La forte variabilité géographique s'accompagne d'une forte variabilité interannuelle. Les sécheresses sont fréquentes et la superficie cultivée et la production agricole varient en suivant l'intensité de la pluviométrie. Ainsi, en 1987, année de sécheresse, la production totale de céréales n'était que de 608 000 t, contre 750 000 t environ en 1986 et 1993, et même plus de 960 000 t en 1992 et 1994. Les trois grandes zones agroclimatiques qui composent le pays sont:

la zone soudanienne, caractérisée par une pluviométrie supérieure à 600 mm/an, couvrant 32 millions d'hectares au sud du pays, soit 25% de la superficie totale du pays; 47% environ de la population y vit; la zone sahélienne, où la pluviométrie est comprise entre 300 et 600 mm/an, couvrant environ 36 millions d'hectares au centre du pays, soit 28% de la superficie totale. La population de cette zone représente 51% de la population totale;

Ressources en eau: Précipitations moyennes Ressources en eau renouvelables internes - totales Ressources en eau renouvelables internes - par habitant Ressources en eau renouvelables globales Indice de dépendance Capacité totale des barrages Eau désalinisée | 1994 | 348 446,5 15,0 2 426 43,0 65,1 - - | mm/an km3/an km3/an m3/an km3/an % km3 106 m3/an
Prélèvements en eau: - Agriculture - Collectivités - Industrie Total par habitant en % des ressources renouvelables internes Autres prélèvements | 1987 1987 1987 1987 | 147,6 28,8 3,6 180,0 34 1,2 - | 106 m3/an 106 m3/an 106 m3/an 106 m3/an m3/an % 106 m3/an
Eaux usées: Production Traitement Réutilisation des eaux usées traitées |  | - - - | 106 m3/an 106 m3/an 106 m3/an

Bilan hydrique

Potentiel d'irrigation | 1994 | 935 000 | ha
Irrigation: 1. Irrigation, maîtrise totale/partielle: superficie équipée - irrigation de surface - irrigation par aspersion - micro-irrigation Partie irriguée à partir des eaux souterraines Partie irriguée à partir des eaux de surface Partie de la superficie équipée réellement irriguée 2. Superficie irriguée par épandage de crues 3. Marais et bas-fonds équipés 4. Autres marais et bas-fonds cultivés 5. Superficie en cultures de décrue Superficie totale avec contrôle de l'eau (1+2+3+4+5) - En pourcentage de la superficie cultivée - Augmentation sur les 10 dernières années - Partie irriguée par pompage | 1988 1988 1988 1988 1988 1988 1988 1988 1988 1988 | 14 020 10 820 3 200 0 - - 92 - - 21 400 78 000 113 420 5,7 - 5,3 | ha ha ha ha % % % ha ha ha ha ha % % %
Gestion des périmètres en maîtrise totale/partielle: Critère Grands périmètres > - ha Périmètres moyens Petits périmètres < - ha Nombre total de ménages | 1988 1988 | 9 250 - 4 770 - | ha ha ha
Cultures irriguées: Production totale de céréales irriguées en % de la production totale de céréales Cultures irriguées - - |  | - - - - - | t % ha ha ha
Drainage - Environnement: Superficie drainée en % de la superficie cultivée Superficie protégée contre les inondations Superficie salinisée par l'irrigation |  | - - - - | ha % ha ha

Irrigation et drainage

la zone saharienne, avec un pluviométrie annuelle inférieure à 300 mm, située au nord du pays. Elle couvre 60 millions d'hectares, soit 47% de la superficie totale du pays, avec seulement 2% de la population.

Les ressources en eau de surface sont de deux types: les fleuves, avec le Chari et le Logone qui prennent leur source en République Centrafricaine et au Cameroun, ainsi que le Mayo Kebi et le Batha, mais également de nombreux oueds intermittents. Le Logone et le Chari drainent le sud du pays et alimentent en eau le lac Tchad; le lac Tchad, à l'ouest, dans la zone sahélienne, ainsi que quelques lacs de moindre importance (lac Fitri, lac Léré).

Toutes ces ressources se caractérisent par l'irrégularité des disponibilités en eau, inhérente à la variabilité climatique. Au nord, dans la zone saharienne, les seules ressources sont les nappes fossiles. Les ressources en eau internes sont estimées à 15 km3 par an. En incluant les apports provenant des pays voisins, les ressources en eau renouvelables s'élèvent à 43 km3/an.

Le nombre de points d'eau modernes pour l'approvisionnement en eau des populations est de 4 895 forages et puits fonctionnels, avec une capacité globale de 25 millions de mètres cubes par an. De nombreux points d'eau traditionnels existent avec une durée possible d'utilisation le plus souvent réduite à six ou huit mois de l'année suivant les conditions pluviométriques.

Le Tchad a signé avec le Cameroun un traité qui limite les prélèvements dans le système hydrographique commun (Logone et affluents) pour chacun des pays à 10 m3/s en décembre et en mai et à 5 m3/s de janvier à avril, ce qui limite l'irrigation de contresaison à partir de l'eau de ces fleuves à l'équivalent de 3 000 ha de riziculture pour chacun des deux pays.

Les prélèvements en eau étaient estimés à 0,18 km3 en 1989 (figure 1), dont 0,15 km3 pour l'agriculture, ce qui ne concerne vraisemblablement que l'eau prélevée pour l'irrigation en maîtrise totale et partielle.

DEVELOPPEMENT DE L'IRRIGATION

Les estimations sur le potentiel d'irrigation conduites à partir des analyses de sol varient entre 1,2 et 5 millions d'hectares. Le Comité permanent inter-états de lutte contre la sécheresse dans le Sahel (CILSS) évalue la superficie irrigable à 335 000 ha en tenant compte des ressources en eau, dont 200 000 ha dans la zone sahélienne et 135 000 ha dans la zone soudanienne. D'autres estimations donnent des chiffres bien plus élevés. Ainsi, une étude de1976 montrait qu'après régularisation des écoulements par des barrages, 100 000 ha au Tchad (et 100 000 ha au Cameroun) pourraient être irrigués à partir du Logone et 400 000 ha à partir du Chari. A cela s'ajoutent 200 000 ha potentiellement irrigables à partir du lac Tchad. Ainsi, pour la seule zone soudanienne et les environs du lac Tchad, on arrive à un total de 700 000 ha. A ce dernier chiffre s'ajoutent le potentiel pour la zone sahélienne (135 000 ha) et le potentiel pour la zone saharienne. Bien qu'aucune quantification précise n'ait été faite, le chiffre de 100 000 ha pour l'irrigation de palmeraies dans la zone saharienne est souvent avancé. Le total pour le pays serait donc de 935 000 ha. Ce chiffre est cependant à considérer avec précaution car il ne tient compte ni de considérations environnementales, en particulier liées à la baisse du niveau du lac Tchad, qui n'autorisent pas un développement durable de l'irrigation sur toute la zone potentielle, ni de considérations liées au partage des ressources en eau entre les pays riverains du Logone et du lac Tchad. Une première répartition des superficies avec contrôle de l'eau permet de distinguer:

les surfaces équipées en maîtrise totale/partielle sous l'égide des organismes publics et parapublics depuis les années 1970 (9 250 ha), appelées grande irrigation; celles équipées en maîtrise totale par des organisations non gouvernementales (ONG) ou des communautés locales (730 ha au total), appelées petite irrigation; les surfaces bénéficiant d'un contrôle de l'eau plus traditionnel (bas-fonds, cultures de décrue et irrigation traditionnelle à partir de puits ou dans les oasis), qui sont généralement appelées irrigation traditionnelle. Ces superficies représentent 103 440 ha, mais elles peuvent varier fortement d'une année à l'autre car les superficies en cultures de décrue sont plus sensibles aux variations de la pluviométrie et du débit des rivières. De même, la superficie mise en culture dans les bas-fonds est fonction du niveau de la pluviométrie.

Répartition des superficies avec contrôle de l'eau (1988)

Répartition des superficies avec contrôle de l'eau | Méthode d'irrigation | Culture principale | Dénomination la plus courante | Superficie avec contrôle de l'eau (ha) | en %
Maîtrise totale | Pompage (Parapublic) | Riz | Grande | 500 |
 | Pompage (ONG) | Riz | Petite | 230 |
 | Pompage (ONG, Parapublic) | Maraîchage, céréales | Petite | 500 |
 | Polder avec pompage | Maraîchage, céréales | Grande | 250 |
 | Pivot | Sucre | Grande | 3 200 |
 | Pompage et gravitaire | Céréales, dattiers | Traditionnelle | 2 000 |
 | Chadouf | Maraîchage, arbres fruitiers | Traditionnelle | 2 040 |
 | Total partiel |  |  | 8 720 | 7
Maîtrise partielle | Gravitaire | Riz | Grande | 1 900 |
 | Aménagements sommaires | Riz | Grande | 3 400 |
 | Total partiel |  |  | 5 300 | 4
Cultures de décrue | Décrue | Sorgho "berbéré", tomates | Traditionnelle | 70 000 |
 | Décrue + assèchements progressifs | Céréales | Traditionnelle | 8 000 |
 | Total partiel |  |  | 78 000 | 70
Bas-fonds | Aménagements sommaires | Riz | Traditionnelle | 21 400 | 19
TOTAL |  |  |  | 113 420 | 100

Une autre répartition, réalisée en 1989 et fondée sur le degré de maîtrise de l'eau, la méthode d'irrigation et les cultures dominantes, est présentée dans le tableau 4. Les systèmes équipés en maîtrise totale/partielle restent limités (14 020 ha), et ce sont les systèmes de décrue (78 000 ha) et la riziculture de bas-fonds (21 000 ha) qui sont prédominants au Tchad (figure 2). Environ 9 250 ha des périmètres équipés en maîtrise totale/partielle sont considérés comme des grands périmètres et 4 770 ha comme des petits périmètres (petit et/ou traditionnel) (figure 3).

Depuis 1989, les superficies équipées pour l'irrigation par pompage pour le compte des ONG ont fortement augmenté pour atteindre 990 ha en 1993, que ce soit pour le riz, le maraîchage ou les céréales. De même, les deux polders avec pompage avaient en 1994 une superficie de 450 ha équipés, contre seulement 250 ha en 1989. La superficie réellement irriguée sur ces polders en 1994 était de 372 ha, soit 83% du total équipé.

Typologie des périmètres irrigués en maîtrise totale/partielle (1988)

Pour les superficies rizicoles équipées en maîtrise totale de l'eau, la double culture est possible mais elle n'est pratiquée que sur 28% des surfaces. Le rendement actuel de paddy peut y atteindre 4,5 t/ha par saison avec fumure minérale (ou même plus de 6 t/ha dans certains périmètres comme ceux de Mara, Sagour, Midékhine), contre 2,5 à 3 t/ha sur un cycle avec engrais dans les superficies en maîtrise partielle avec irrigation gravitaire, et de 1,3 à 2 t/ha sur un cycle sans engrais dans les zones à aménagements sommaires et les bas-fonds durant les années favorables, sinon, 0,5 à 0,8 t/ha.

Les superficies en pompage pour le maraîchage et les arbres fruitiers ne sont que de 200 ha car à l'origine, elles avaient été équipées pour le riz et seule une partie de ces aménagements (environ 40%) a été récupérée par les agriculteurs. Sur le périmètre sucrier (3 300 ha), l'irrigation par aspersion est pratiquée (figure 4).

Les superficies irriguées à partir de puits où l'eau est remontée à l'aide de chadoufs (systèmes d'exhaure) ou de calebasses s'élèvent à plus de 2 000 ha. Cette irrigation traditionnelle à partir d'une nappe peu profonde est surtout pratiquée dans la zone saharienne ou la zone sahélienne.

ENVIRONNEMENT INSTITUTIONNEL

La Direction des ressources en eau du Ministère des mines et de l'énergie est responsable de la gestion et de l'exploitation des ressources en eau. La Direction de l'hydraulique et de l'assainissement (DHA) est chargée, avec ses services régionaux, du suivi des points d'eau permanents. Les institutions qui sont concernées par l'irrigation sont les suivantes:

Des services publics et parapublics à compétence étendue:

-le Bureau interministériel d'études et de programmation (BIEP), placé sous la tutelle du Ministère de l'agriculture et de l'environnement, est chargé d'harmoniser les politiques de développement rural des départements ministériels;

-le Département du génie rural et de l'hydraulique agricole (DGRHA) du Ministère de l'agriculture et de l'environnement est responsable du développement de l'irrigation, y compris la construction de périmètres à petite échelle, de barrages, de digues et l'installation de pompes;

-le Département de la production du Ministère de l'agriculture et de l'environnement gère les périmètres A et B de Bongor, tandis que le périmètre C est placé sous la tutelle directe de la Présidence;

-l'Office national de développement rural (ONDR) est l'organisme parapublic d'exécution des programmes de développement agricole. Il est en particulier chargé de la vulgarisation, de l'approvisionnement en facteurs de production et de l'octroi de crédits aux agriculteurs situés hors des périmètres parapublics;

-l'Office national de développement de l'horticulture (ONADEH) est chargé de développer les cultures horticoles et fruitières sur un certain nombre de petits périmètres.

Des sociétés chargées de la gestion de certains périmètres comme:

-l'Office de mise en valeur de la plaine de Satégui-Daressia (OMVSD);

-la Société de développement du lac Tchad (SODELAC);

-la Société nationale du sucre (SONASUT).

Le Ministère de l'élevage et de l'hydraulique pastorale gère les projets d'approvisionnement en eau des troupeaux.

EVOLUTION DE LA GESTION DES RESSOURCES EN EAU

La politique de développement de l'irrigation dans les années 70 était fondée sur un objectif de sécurité alimentaire, avec de grands périmètres, mais de nombreuses surfaces équipées pour une irrigation en maîtrise totale se sont dégradées et nécessitaient une réhabilitation qui a commencé au début des années 1990. L'accent a été mis sur le développement de l'irrigation sur des petits périmètres irrigués, avec une implication plus importante des agriculteurs. Dans la zone sahélienne, de nombreuses recherches ont été menées pour diminuer la pénibilité du travail et augmenter la productivité des puits traditionnels.

La surface du lac Tchad qui était de 25 000 km2 en 1965 est tombée à 1 500 km2 en fin de saison sèche, lorsque les conditions climatiques se sont dégradées. L'altitude de la surface du lac aurait dans le même temps baissé de plus de 6 m. Des études scientifiques récentes ont montré que l'irrigation de 220 000 ha autour du lac Tchad dans les différents pays riverains, telle qu'elle est projetée pour l'an 2000 par les différents gouvernements riverains (dont 45 000 au Tchad), ferait baisser le niveau du lac de plus de 1 m en année de faible crue, ce qui poserait des problèmes pour le fonctionnement des périmètres d'irrigation, mais aussi de salinisation des terres, d'approvisionnement en eau potable et de maintien de l'écosystème.

[Le secteur informel en Afrique] [La sexualité en islam] [la mémoire des cultures aux Etats Unis]
[Mode africaine à New York] [Livres commentés] [Vos commentaires]
[Nouveautés Musicales] [sites africains]

©1996


Chad

Back to Country Register | Back to Index

Chad

AdmiNet - Tchad
Contains some information and links to resources on Chad.

BIEF Chad
List of non-governmental organisations in Chad in French.

CARE Chad
The organisation CARE's page on Chad. Descriptions of projects, basic indicators and more.

Chad (CIDA)
Comprehensive site with much information and pointers to other places of interest. Contains news, human rights, trade, World Bank information and much more.

Chad (CIA)
CIAs World Factbook's 1995 entry for Chad. Map and facts and indicators on geography, population, economy, politics etc.

CIDIF Tchad
es partenaires de la Francophonie. Page on Tchad in French.

Chad Country information
Contains as of yet (9th September 1996) one link to the U-Penn page on Chad.

Chad Page (UPenn)
Chad map and pointers to other resources.

Chad
Contains a picture of Chad's flag.

City.Net Chad
Contains links to different sources on Chad. Connected to the search engine Excite .

Elections around the world
Election facts by Wilfred Derksen.

Fiches Pays Chad
Information about Chad from the Ministère des Affaires étrangères in France.

INFOHUB Chad Page
Comprehensive global travel guide.

Le Tchad
Comprehensive personal home page on Chad. In French.

Monsieur Adoum Maurice HEL-BONGO
Independent presidential canditate with his own home page. In French.

Nance profiles - Chad
Profiles of "unreached" peoples in Chad.

Page about Tchad
Links to news services, satelite pictures, map and info on languages.

Political Resources on the Net - Chad
Contains links to political resources related to Chad.

Volcano World Chad
Pictures of volcanoes at Tibesti, Chad.

Culture

Chad Music
A listing of Chadian music and artists.

Ethnologue Database
The Ethnologue is a catalogue of more than 6,700 languages spoken in 228 countries. The Ethnologue Name Index lists over 39,000 language names, dialect names, and alternate names. The Ethnologue Language Family Index organizes languages according to language families.

Economy

Chad oil profile
Information on the oil-industry in Chad provided by Mbendi.

Education

BIEF Tchad
Information on archives and libraries in Chad in French.

Université du Tchad
Information about the Universities of Chad in French.

Media

Reporters sans Frontieres - Tchad
Report on freedom of press in Chad in French.

Telecommunications

NSRC Chad
Connectivity providers, papers, reports and more.

Tourism

Major cities worldwide - Chad
Descriptions of the Chadian cities Abeche, Faya, Moundou, Sarh.

TravelWorld Chad
Travel-information on Chad, what to do, airlines and more.

INFOHUB Chad Page
Comprehensive global travel guide.


NOUVELLES PARUTIONS MÉGA-TCHAD

L'homme et le milieu végétal dans le bassin du lac Tchad

BARRETEAU (D.), DOGNIN (R.), GRAFFENRIED (C. von) (eds), 1997, ORSTOM, Colloques et séminaires, 394 p.

Cet ouvrage constitue la première publication issue d'une série de trois colloques relatifs aux relations entre l'homme et l'environnement dans une région (au sens large) du continent africain.

Ce premier recueil de communications est important par sa richesse scientifique, le nombre des contributions et leur diversité d'approches. Tous les pays de l'espace Mega-Tchad se trouvent représentés par au moins une contribution mais il faut reconnaître que le Nord-Cameroun occupe une place majoritaire. On peut dire qu'il s'agit d'un ouvrage d'ethno-botanique (il y a peu de botanique "pure") mais avec des orientations diversifiées : systèmes agraires, pratiques symboliques, statuts sociaux, logiques linguistiques, paysages végétaux... Quelques textes ne concernent qu'une plante ou qu'un genre (les Ficus au Nord-Cameroun, les palmiers dattiers au Borkou) mais pour souligner toute la richesse des pratiques agraires et des représentations symboliques qui s'y rattachent. Une autre série de textes met en relation des ensembles végétaux avec des logiques socio-économiques ou culturelles. Ces relations sont abordées de deux façons dans l'ouvrage : soit par une famille de plantes (les Acacias) soit, au contraire, par un usage spécifique (les plantes qui servent à confectionner des sauces) ou un rôle symbolique (les plantes emblèmes ou substituts à des hommes). Enfin, des textes sont encore plus ambitieux puisqu'ils prennent en compte tout l'univers végétal d'une population pour en décripter la logique de classement ou le lexique linguistique.

C'est un ouvrage collectif qui s'impose donc par une grande richesse d'informations sur les relations entre des sociétés rurales et la végétation de milieux sahélo-soudaniens. Des textes contribuent à des thématiques qui dépassent le cadre régional de référence, par exemple les interfaces entre plantes sauvages et domestiquées, les rapports entre activités de cueillette et production agricole. De même, le repérage d'emprunts linguistiques pour dénommer les plantes est utilisé comme indicateur chronologique de leur diffusion ; c'est une méthode susceptible d'applications en d'autres contextes.

Jean Boutrais

L'homme et le milieu végétal dans le bassin du lac Tchad
SOMMAIRE

D. BARRETEAU, R. DOGNIN, Ch. Von GRAFFENRIED : "Avant-Propos", pp. 7-8

S. BAHUCHET : "L'Homme et le milieu végétal dans le bassin du lac Tchad : Introduction", pp. 9-21

Ch. SEIGNOBOS : "Les arbres substituts du mort et doubles du vivant", pp. 23-34

S. GUINKO : "Rôle des Acacias dans le développement rural au Burkina Faso et au Niger, Afrique de l'Ouest", pp. 35-51

A. LUXEREAU : "Transformation du rapport au végétal et à la terre dans la région de Maradi (Niger)", pp. 5368.

R. BLENCH : "A history of agriculture in Northeastern Nigeria", pp. 69-112

A. GARBA : "Useful plants in the Chad region of North-East Nigeria", pp. 113-121

J. MEDUS et A. MARLIAC : "Un environnement végétal anthropique des abords du XIème siècle sur la rive du Mayo Boula, sud de Maroua, Cameroun septentrional", pp. 123-129

J. MEDUS, M. MALLEA, A. MARLIAC, Ph. MATHIEU : "Pollenanalyses et mycoflore de dépôts récents de terrasses fluviatiles du Cameroun septentrional", pp. 131-144

M. DELNEUF et J. MEDUS : "Comparaison de deux environnements anthropisés de la période protohistorique du Nord-Cameroun", pp. 145-170

S.-C. ABEGA : "La femme mafa et l'arbre", pp. 171-185

O. IYEBI-MANDJEK : "A l'écoute du marché : Les mutations de l'agriculture maraîchère au nord du Cameroun", pp. 187-193

H. TOURNEUX et Ch. SEIGNOBOS : "Origine et structure du lexique botanique peul du Diamaré (Cameroun)", pp. 195-216

D. BARRETEAU : "Les dénominations du coton dans le bassin du lac Tchad", pp. 229-259

S. DURY : "Approche ethnobotanique des figuiers au nord du Cameroun", pp. 261-287

V. de COLOMBEL : "Noms et usages des plantes. étude comparative en dix langues tchadiques du groupe central. Méthodologie pour une remontée dans le temps", pp. 289-310

E. GARINE-WICHATITSKY : "Sauvage ou domestique ? Remarques sur l'inventaire des plantes à brèdes chez les Gimbe et les Duupa du Nord-Cameroun", pp. 311-326

Ch. SEIGNOBOS : "Antiaris africana, arbre relictuel de l'extrémité septentrionale des monts Mandara", pp. 327-332

J. PAHAI : "L'arbre dans l'agriculture chez les Massa du Cameroun", pp. 333-337

F. DUMAS-CHAMPION : "A propos du couple Cissus quadrangularis / Aloe buettneri Berger", pp. 339-347

C. BAROIN et P.-F. PRET : "Le palmier du Borkou, végétal social total", pp. 349-363

M. GARRIGUES-CRESSWELL : "Les activités de cueillette dans la société lele (Tchad, Tanjilé)", pp. 367-372

P. ROULON-DOKO : "Conception et dynamisme des formations végétales chez les Gbaya 'bodoe de Centrafrique", pp. 373-382

J. LEJOLY : "La banque de données ethnobotanique PHARMEL sur les plantes médicinales africaines", pp. 383-392

L.-M. DIOP-MAES : "Les plantes cultivées du bassin du lac Tchad", pp. 393-394

L'homme et l'eau dans le bassin du lac Tchad

JUNGRAITHMAYR (H.), BARRETEAU (D.), SEIBERT (U.) (eds), 1997, Séminaire du Réseau Méga-Tchad, J.W. Goethe Universität, Frankfurt, 13-14 mai 1993, Paris : ORSTOM, Colloques et Séminaires, 487 p.

RESUME

La huitième rencontre du Réseau Méga-Tchad s'est déroulée à Francfort, les 13 et 14 mai 1993. Elle était organisée conjointement par l'Université de Francfort et par l'Orstom (Paris), avec le soutien de la Communauté allemande de la recherche scientifique (Deutsche Forschungsgemeinschaft) et de la Fondation allemande pour le développement international (Deutsche Stiftung für Internationale Entwicklung). Quatre personnes s'étaient engagées dans l'organisation de ce séminaire : les professeurs Herrmann Jungraithmayr et Günter Nagel de l'Université Goethe et deux chercheurs de l'Orstom, Daniel Barreteau et Christian Valentin.

Le thème abordé - l'homme et l'eau - mettait l'accent sur une question d'actualité, question fondamentale et vitale dans les rapports que l'homme entretient avec son environnement. Ce thème constituait, en quelque sorte, le deuxième volet d'une triade : L'homme et le milieu végétal (1991), L'homme et l'eau (1993), L'homme et l'animal (1997).

Dans l'esprit multi- et interdisciplinaire du Réseau Méga-Tchad, plusieurs disciplines étaient invitées à se manifester pour réfléchir en commun sur le rôle de l'eau dans l'histoire de cette région, sur ces incidences sociales et culturelles, sur les représentations que les hommes s'en font. Des techniques traditionnelles et des projets modernes d'aménagement hydraulique ou de cultures irriguées devaient être également examinés. Les 37 études rassemblées dans cet ouvrage sont caractérisées par une diversité remarquable des points de vue allant des études du milieu physique (hydro-géologie, climatologie) à des études anthropologiques (archéologie, histoire, linguistique, littérature orale), des études de droit (droit foncier et droit pénal), sans oublier des études critiques sur les aménagements hydro-agricoles (traditionnels et modernes) et les projets de développement. Certains travaux ont une portée générale ou régionale tandis que d'autres examinent des cas de manière beaucoup plus détaillée.

La conclusion qui semble s'imposer est que les conditions climatiques et physiques sont certes déterminantes dans les conditions de vie et de production, que des potentialités existent bel et bien mais que les relations entre l'homme et l'eau dans le bassin du lac Tchad ne relèvent pas seulement des questions techniques. L'implantation des hommes, leurs traditions et leurs représentations comptent tout autant dans les rapports que l'homme entretient avec son milieu. De ce fait, la conception et la réalisation de projets de développement devraient nécessairement tenir compte des facteurs humains sans quoi aucun projet de développement ne saurait prétendre être durable. Cet ouvrage fait apparaître des milieux assez dissemblables dans le temps (les conditions climatiques ont beaucoup évolué au cours des millénaires) et dans l'espace (désert du Sahara, palmeraies du Borkou, îles du lac Tchad, plaines du Logone, monts Mandara, plateau du Nigeria) mais confrontés sensiblement aux mêmes problèmes de maîtrise de l'eau. Les opérations de développement devraient nécessairement tenir compte de la diversité des milieux mais aussi de la diversité des hommes et de leurs cultures.

L'homme et l'eau dans le bassin du lac Tchad

SOMMAIRE

Herrmann JUNGRAITHMAYR, Daniel BARRETEAU, Uwe SEIBERT : "Introduction", pp. 7-11.

Christian VALENTIN : "Dimensions naturelles des problèmes de l'eau dans le bassin du lac Tchad", pp. 13-29.

G.G.R. THAMBIAPILLAY : "Drought chronology dating in the lake Chad basin (Nigeria command)", pp. 31-61.

Christian LEDUC : "Les ressources en eau du Départment de Diffa (partie nigérienne du bassin du lac Tchad)", pp. 63-71.

Neil SKINNER : "*dyi/*'gyi, *ma'- and *am in non-Khoisan African languages", pp. 73-80.

Olga STOLBOVA : "Vocabulary of water in Chadic", pp. 81-87.

Monique JAY : "L'eau dans la langue tamashaq", pp. 89-103.

Nikolai A. DOBRONRAVINE : "Vocabulary of water and fishing in some Hausa dialects", pp. 105-108.

Louise-Marie DIOP-MAES : "Eau et histoire du peuplement dans le bassin du Tchad", pp. 109-118.

Mark MILBURN : "Stone monuments. A possible means of research of water history", pp. 119-121.

François PARIS : "Chin Tafidet, village néolithique des rives de l'Ighazer, contexte géologique et stratigraphique", pp. 123-134.

Musa HAMBOLU : "An ethno-archaeological survey of water related activities of man along the Komadugu Yobe valley", pp. 135-142.

Roger BLENCH : "The history and future of water management of the lake Chad basin in Nigeria", pp. 143-166.

N.M. GADZAMA : "Environment development and water in the fragile sahelian zone of Nigeria and structural adjustment : a case study", pp. 167-180.

Emmanuel Ajayi OLOFIN : "The failure of Alau reservoir to fill. A legacy of unconfined, leaking basin of the Mega-Chad floor", pp. 181-189.

Ulrich BRAUKÄMPER : "The cow emerges from the water. Myths relating to the origin of cattle in the Chad basin", pp. 191-205.

Rudolf LEGER : "The significance of water in the Kupto society of Northern Nigeria", pp. 207-214.

Saleh ABDU : "Ngamdo : a community's thirst for water", pp. 215-225.

Andrew HARUNA : "Rituals and ceremonies accompanying rainmaking among the Guruntum and Bubbure people", pp. 227-239.

Jörg ADELBERGER : "The snake in the spring. Spiritual dimensions of water in the Muri mountains", pp. 241-253.

Nicholas DAVID, Judith STERNER : "Water and iron. Phases in the history of Sukur", pp. 255-270.

James H. WADE : "Rainmakers and the problematics of power in Fali society", pp. 271-284.

Walter W.E. Van BEEK : "Rain and power. Rain making as a political discourse among the Kapsiki", pp. 285-296.

Godula KOSACK : "Das Wasser in dem Geschichten - im Leben der Mafa", pp. 297-304.

Gerhard KOSACK : "Water and the Mafa", pp. 305-313.

Véronique de COLOMBEL : "L'eau dans les monts du Mandara", pp. 315-336.

Jeanne-Françoise VINCENT : "Princes, pluies et puits dans les montagnes mofu-Diamaré (Nord-Cameroun)", pp. 337-349.

Christian SEIGNOBOS : "Maîtrise de l'eau et contrôle de l'érosion. L'exemple mafa (Nord-Cameroun)", pp. 351-365.

Damien CLÉMENT : "Eau et pouvoir dans les monts Mandara. Choix techniques en hydralique villageoise", pp. 367-373.

Bouimon TCHAGO : "Eau et pouvoir chez le peuple toupouri", pp. 375-383.

Françoise DUMAS-CHAMPION : "La pêche rituelle des mares en pays masa (Tchad)", pp. 385-401.

Jean-Pierre MAGNANT : "Gens de la terre et gens de l'eau au Tchad", pp. 403-418.

Eleonore ADWIRAAH : "The role of water in some Chadic tales", pp. 419-423.

Abangah DAGOMA : "La place de l'eau dans la justice traditionnelle tchadienne", pp. 425-439.

Aché NABIA-SEID : "L'homme et l'eau au Tchad : aspects juridiques", pp. 441-452.

Catherine BAROIN : "Droit fonctier et aménagement agricole. Le cas des sources du Borkou occidental", pp. 453-468.

Marie-José TUBIANA : "Les lacs d'Ounianga et les Ounia", pp. 469-474.

Jean BOUTRAIS : "Les populations du bassin tchadien : des sociétés non-hydrauliques", pp. 475-484.


Pagayeurs Massa et leur baleinieres sur le Logone.

 Auction ouest paris : commissaire priseurs

Pagayeurs Massa et leur baleinieres sur le Logone.
216 X 282 mm.


Photo au dessu d'un village

Photo prise en vol au Tchad, quelque part entre N'Djamena et Abéché. Gigi a accepté d'utiliser le peu de marge de pétrole que l'on avait pour revenir au dessus de ce village magnifique et de faire une jolie photo souvenir... Mais Gigi a beaucoup de mal a remonter des 250 ft auxquels on vole là-bas : la photo est floue... Sans rancune Gigi...


auction ouest paris : commissaire priseur

Ensemble de photographies

par
Marc Allegret
prises en 1925 et 1926 en Afrique lors du
"voyage au Congo" d'Andre Gide.

Résultat de la vente du 05 / 10 / 97.

1 | la côte depuis un bateau | 2 | le fleuve près de Brazaville
3 | au bord du Djoué | 4 | 2 enfants devant une barrière
7 | scène de marché | 10 | probable portrait du Sultan de Rafai
11 | le pont de liane | 14 | enfants au villaged'Aba
15 | sur les bords de la Bobo | 16 | Femmes au villaged'Aba
17 | jeune fille Baya | 18 | filette Baya
19 | sorcier Baya | 20 | famille Baya à Bossoum
21 | enfants Baya | 22 | Femmes Baya
27 | jeunes filles Sara | 28 | jeunes filles Sara
29 | La partir de "Push-ball" | 30 | femmes Sara
31 | filles Sara | 32 | homme Sara
34 | fillete Kotoko | 36 | pirogue de Papyrus
37 | Jeune métisse Arabe et Sara | 40 | Place de Goulfei
41 | Maison Massa | 42 | Mala vue de Logone.
44 | Moosgoom: | 45 | Danse de filles Massa
50 | filette de Logone-Birni | 52 | Pagayeurs Massa
52 bis | Planche de 2 portraits | 53 | femmes Foulbé
54 | Maisons Moudang | 55 | Léré : femme moudang
56 | Enfants Moudang | 68 | Filles de Tibati
69 | Portrait de jeune fille | 72 | cascade
73 | jeune fille sur un lit | 74 | femme dans la rivière
75 | deux jeunes femmes | 76 | femmes à longue coiffure
82 | enfant Koto (probablement) |  |

contactez nous pour les estimations.


ProFusion® Results

ProFusion

OnTarget
Entertainment
Health
KidFusion
MP3
Sports
Usenet

Guides
Bake-A-Cookie
FAQs
Favorite Finder
Search Tips
Start Finding It

Services
Email Webmaster
For Webmasters
Subscribe
User Feedback
User Survey
Link To Us

Your search for Bongor returned 95 unique results from:
AltaVista(10) · Excite(40) · Google(30) · InfoSeek(24) · Snap(20) · WebCrawler(2) · Yahoo(20) · Magellan(unavailable) · GoTo(unavailable)
<< Previous 1 Next >> Results 1-95.

1.0000 | Languages: Africa [new window]
 | Summary: ΎΖΗΑΈ®Δ«ΑφΏ�ΐΗ ΎπΎξΈρ·Ο. Includes the following countries: Algeria / Angola / Benin / Botswana / Burkina Faso / Burundi / Cameroon / Cape Verde Islands /.. http://www.aap.or.kr/clear/misstool/arm/africa.htm - (AltaVista)
1.0000 | World Travel Guide in Association with TII [new window]
 | Summary: TII - Tourismus Info Internet! Die internationale Plattform f|r touristische Informationen im Interne http://www.tkz.fh-worms.de/tii/columbus/data/tcd/tcd090.htm - (Snap, Yahoo)
1.0000 | Tchad [new window]
 | Summary: - TCHAD Carte extraite de 3D Atlas, avec l'aimable autorisation de Creative Wonders Images du globe avec l'aimable autorisation de Planetary Visions Ltd Population : 7 359 512 habitants (est. 98) Densitι : 5.73 hab./km² Superficie : 1 284 000 km.. http://atlasgeo.span.ch/htmlg/Tchad.htm - (Yahoo, Snap, Google)
0.9500 | General Administration - Information OMI fιvrier 19 ... [new window]
 | Summary: OMI Information (English) #378 -- April 1999. Table of contents: The Superior General's Letter. Father Jozef Cebula, OMI (1902-1941) The war:1939-1945.... http://omiobcom.org/admin/english/info99/april.html - (AltaVista)
0.9000 | Ethnologue: Chad [new window]
 | Summary: Languages of Chad. Part of _Ethnologue: Languages of the World_, 13th Edition; Barbara F. Grimes, Editor; Summer Institute of Linguistics,... http://christusrex.org/www3/ethno/Chad.html - (AltaVista, Google, WebCrawler, Excite, Snap)
0.9000 | Lycos World Travel Webguide [new window]
 | Summary: Help Service Search for: UK & Ireland The Web Lycos Homepage> Webguides> World Travel> News Pictures of the Day Weather Arts Business Cars Career Computer Entertainment Finance Games Health Kids Music Personal Finance News Shopping Small Business.. http://www.search.freeserve.net/webguides/worldtravel/data/tcd/tc d090.html - (Snap, Yahoo)
0.9000 | NDjamena FIR [new window]
 | Summary: - FKKA Maroua-Ville FKKH Kaele FKKL Maroua Salak FKKR Garoua FTTA Sarh FTTB Bongor FTTC Abeche FTTD Moundou FTTE Biltine FTTF Fada FTTG Goz Beida FTTH Lai FTTI Ati FTTJ Ndjamena FTTK Bokoro FTTL Bol Berim FTTM Mongo FTTN Am Timan FTTP Pala FTTR Zouar http://www.aviators.net/tmdg/browse/R000062.html - (Yahoo)
0.8500 | The Unreached Peoples Prayer Profiles [new window]
 | Summary: Prayer Profile The Kirdi of North Central Africa A cluster of 11 closely related groups in 3 countries. Kirdi (meaning "pagan") is a broad, collective... http://www.bethany.com/profiles/clusters/8047.html - (AltaVista, Excite, Google)
0.8500 | Eigen-Wijze Reizen: Wandelreizen [new window]
 | Summary: - WANDELHOTELREIZEN -- SPECIALE AANDACHT VOOR: TREKTOCHTEN: Noord-Holland: uitwaaien langs strand en duin, 4 dagen vanaf F 475,-. Drenthe: over de Zuidelijke Hondsrug, 3 of 6 dagen vanaf F 280,-. Exmoor: ruige landschappen en kusten, wilde pony's in. http://www.qqq.com/ewr/wandel.html - (Yahoo)
0.8000 | Marine Products Field Sales & Support [new window]
 | Summary: Marine Products Field Sales & Support Marine Products Representatives. George Schaab - (610) 364-1912 Manager Marine Products - Boothwyn, PA. Kevin Connor. http://www.deutschco.com/SaleSupportMarine.htm - (AltaVista, Excite)
0.8000 | Encyclopζdia Britannica: Bongor (Chad) [new window]
 | Summary: Bongor (Chad)Bongor (Chad) http://www-lj.eb.com:82/index.htcl/aDB/index_alpha/thisRow/26384/ - (InfoSeek)
0.8000 | Airports, Heliports, WX stations in Chad with ICAO ... [new window]
 | Summary: - Airports, Heliports, WX stations in Chad with ICAO code Sorted by N to S Primary Sort Order N to S ICAO IATA Source Quality W to E Name Return to Country Index N to S No.ICAO IATA FAA Name Data Quality Data Source ILS Kind Longest Rwy Lat Long 0.. http://www.calle.com/aviation/cache/oldgeo/CD.ICAO.html - (Yahoo)
0.7500 | KHAIRUNISA HOMEPAGE [new window]
 | Summary: KHAIRUNISA HOMEPAGE BE THE GREAT AMONG THE... http://expage.com/page/khairunisa - (AltaVista)
0.7500 | TeleAdapt Destinations [new window]
 | Summary: TeleAdapt specialises in telephone adapters, phone plug adapters, acoustic couplers, cellular and mobile phone connections, laptop batteries, digital PBX adapters, Powerbooks and power plug adaptor http://www.teleadapt.com/web/Destinations/C/Chad - (Snap, Yahoo, Google)
0.7400 | Bongor CHA - Map / Chart / Atlas / Street Directory ... [new window]
 | Summary: Bongor CHA - Map / Chart / Atlas / Street Directory; Africa http://www.netstoreusa.com/maps/m06/8201/wa200nc3316a.shtml - (InfoSeek)
0.7000 | European Airfields A-G [new window]
 | Summary: Direct Air Airfields A-G. Explanation. Airfield Name. Name of the airfield (in national language) Country. Country (no entry = far outside Europe) ICAO.... http://members.aol.com/directair/pages/airfag.htm - (AltaVista)
0.6500 | PELAJAR TAHUN 1 SESI 98/99 [new window]
 | Summary: Department of ELECTRICAL AND ELECTRONIC Engineering. Pelajar Kemasukan Sesi 98/99. (Universiti Putra Malaysia, 43400 Serdang, Selangor, Malaysia. Fax:... http://www.eng.upm.edu.my/kee/sem189.html - (AltaVista, Excite)
0.6500 | international news [new window]
 | Summary: AN INTERNATIONAL NEWSPAPER FOR MEMBERS OF THE CHURCHES OF CHRIST A Publication of Oklahoma Christian University Click to Select a Page.. -- Cover Page (Home) In This Issue Inside Story News Makers Calendar -- National News National Spotlight Church http://christianchronicle.org/p28e1.htm - (Snap, Yahoo)
0.6500 | TY Trading Cards [new window]
 | Summary: - TY Trading Cards I have these Ty Cards to Sell http://www.expage.com/page/cardsty - (Yahoo)
0.6000 | Capability Statement [new window]
 | Summary: Capability Statement. Home. Volunteers in Technical Assistance (VITA) is a 40-year-old, private, nonprofit international development organization. VITA's.. http://pacific.vita.org/capstat.htm - (AltaVista, Snap)
0.6000 | Journal Sentinel Travel: Destination Chad [new window]
 | Summary: Safe Shopping Guarantee Africa Chad Sign up for a FREE Travel Newsletter HTML Text Chad General Information Passport and Visa Money Duty Free Public Holidays Health Travel Accommodation Tourist Information Social Profile Business Profile Climate.. http://jsonline.atevo.com/guides/destinations/bysection/0%252C250 8%252C8125%252C00.html - (Snap, Yahoo)
0.6000 | Antara: LOMBOK BARAT UJI COBA BUDIDAYA KEPITING [new window]
 | Summary: - Selasa, 6 Oktober 1998 LOMBOK BARAT UJI COBA BUDIDAYA KEPITING EKONOMI DAN KEUANGAN Mataram, 6/10 (ANTARA) - Dinas Perikanan Lombok Barat, Nusa Tenggara Barat (NTB) melakukan uji coba budidaya kepiting dengan memanfaatkan lahan tambak daerah ini.. http://www.antara.co.id/rx/art/ina/curr/ekonomi/1998/10/06/ANT198 9.html - (Yahoo)
0.5800 | Languages of Chad [new window]
 | Summary: Database of the languages in Chad. http://www.sil.org/ethnologue/countries/Chad.html - (InfoSeek)
0.5500 | Female Stamp Pals Page 3 [new window]
 | Summary: Female Stamp Pals Page 3. NAME:Hashimah Suhaimi AGE:29 EMAIL: suhaimi@hukm.ukm.my ADDRESS: Felo 1F1-A KTDI UKM Jalan Temerloh 53200 Kuala Lumpur Malaysia.. http://www.geocities.com/SouthBeach/Inlet/8179/female3.html - (AltaVista)
0.5500 | Weather File Library [new window]
 | Summary: Weather file library for DOE-2 and FTI/DO http://www.finite-tech.com/WeatherFileLibrary.html - (Snap, Yahoo)
0.5500 | Seminar Sains & Teknologi POLIMAS 98 - Keputusan Pe ... [new window]
 | Summary: - MINGGU KESEDARAN SAINS & TEKNOLOGI BERSAMA POLITEKNIK SULTAN ABDUL HALIM MUADZAM SHAH (POLIMAS) JITRA 4 HINGGA 7 OKTOBER 1998 Keputusan Pertandingan Projek Sempena Minggu Kesedaran Sains dan Teknologi Bersama POLIMAS Dengan Kerjasama JPN Kedah.. http://www.teletre.com/pnm/keputusan_polimas.html - (Yahoo)
0.5300 | Sierra Leone RPCV's [new window]
 | Summary: - The Sierra Leone RPCV Network "I started my Peace Corps Service in ... 1990 Brian Davis: "I was in Sierra Leone from 1990-91 working as a Community Health Worker in Bongor in the Bongor-Koya chiefdom, south of Kenema. http://www.balditude.com/rpcv-sl/1990s.htm - (Excite, Google)
0.5300 | Berita: My: 29 April 96 - Ringkasan Salmah [new window]
 | Summary: Salmah Seman (salmah@MOL.COM.MY) Mon, 29 Apr 1996 23:02:21 +0800 Messages sorted by: [ date ][ thread ][ subject ][ author ] Next message: Salmah Seman: "My: 30 April 96 - ... http://chip.cs.uiuc.edu/users/chai/berita/960331-960430/0617.html - (InfoSeek, Yahoo)
0.5000 | Bulletin of the World Health Organization - Volume ... [new window]
 | Summary: ...d'efficaccitι vaccinale dans la ville de Bongor (Tchad) et ses......d'efficaccitι vaccinale dans la ville de Bongor (Tchad) et ses... http://www.who.int/pub/bull_75.html - (Google)
0.5000 | Resor [new window]
 | Summary: www.renard.org Vδlkommen Flygbolag Flygplatser Flygplatskoder Flygsδkerhet Flygplatskoder Svεrt att tyda dina biljetter? Hδr kommer en komplett lista pε vδrldens alla flygplatser. Uppdaterad den 981201. A B C D E F G H I J K L M N O P Q R S T U V W http://www.renard.org/resor/Codes/o.htm - (Snap)
0.4600 | Perpustakaan Bergerak [new window]
 | Summary: - JADUAL PERKHIDMATAN PERPUSTAKAAN BERGERAK III (RB 5195) PERBADANAN PERPUSTAKAAN AWAM PERLIS 1996 TEMPAT PERHENTIAN Sek. Keb. Jelempok Sek. Keb. Changkat Jawi Sek. http://spl.pnm.my/~perlis/jadual3.htm - (Excite)
0.4500 | Chad [new window]
 | Summary: United States Energy Information Administration OIL PROFILE February 1997 Chad With large, unexploited oil reserves, Chad has the potential to become important to world energy markets. At present, an Exxon-led consortium is undertaking a $3.0.. http://www.converger.com/eiacab/chad.htm - (Snap, InfoSeek)
0.4400 | Chroniques du prince Lother - Les années d’exil [new window]
 | Summary: - L'empire du roi joueur ( Miroir des Terres Médianes - Ludodélire) Où l'on cède la parole à un PNJ pour qu'il nous raconte ce qu'il pense des joueurs http://www.iie.cnam.fr/~lhomme_j/reve/roijeu.html - (Excite)
0.4200 | Airports, Heliports, WX stations in Chad Sorted by ... [new window]
 | Summary: - Primary Sort Order N to S putative airport putative airport putative airport putative airport putative airport putative airport putative airport putative airport http://www.fallingrain.com/air/cache/geo/CD.html - (Excite)
0.4100 | Untitled [new window]
 | Summary: - None Available http://www.coa.gov.tw/ch/news/8711.htm - (Excite)
0.4100 | Mediabridge Christmas Gallery, December 22, 1994 [new window]
 | Summary: The Macy's display on the Western entrance is often overlooked, as the shoppers scurry in-and-out from the southern and eastern entrances. The cascade of lights that faces Herald Square ... http://www.ny.com/nyc/holiday/xmas-1994/gallery22.html - (InfoSeek)
0.4100 | Θad [new window]
 | Summary: Republika Θad (Republique du Tchad) Dr avnopolitiθna ureditev: Republika Razglasitev neodvisnosti: 11. 8. 1960 ef dr ave in njegov ustavni polo aj: Idriss Deby, predsednik republike Vrhovno zakonodajno telo: Najvi ji ... http://www.gzs.si/si/podrocja/drzave/cad.htm - (InfoSeek)
0.4100 | Nance Profile: CHAD -- KWANG [new window]
 | Summary: These profiles can be freely distributed but cannot be sold or used for profit. Citations from the Global Prayer Digest should include the following address: 1605 Elizabeth St, Pasadena, CA 91104. Send ... http://www.calebproject.org/nance/n1023.htm - (InfoSeek, Yahoo, Google)
0.4000 | FEWS bulletin- Le Sahel- 20 mai 1998 [new window]
 | Summary: FEWS bulletin 20 mai 1998 LE SAHEL Derniθres nouvelles des pays La Mauritanie Le Mali Le Niger Le Burkina Le Tchad Derniθres nouvelles des pays La Mauritanie En Mauritanie, la saison agricole n a pas encore commencι mais quelques agriculteurs dans. http://www.fews.org/fb980520/frsh980520.html - (Snap)
0.3700 | FEWS bulletin -- Sahel -- June 26, 1998 [new window]
 | Summary: - FEWS bulletin—June 26, 1998 Country Updates In May, the Mauritanian Agricultural Statistics Service released its final, revised estimate of cereal production for the 1997/98 agricultural campaign: approximately 108,000 MT, which is 21 percent below its November 1997 preliminary estimate and 31 percent below the average for 1992/93 through 1996/97. http://www.fews.org/fb980626/sh980626.html - (Excite, Google)
0.3600 | This News Service is posted by the International Se ... [new window]
 | Summary: None available http://www.amnesty.org/news/1995/Sierraleone.95.09.13.txt - (InfoSeek)
0.3600 | GRID CITD [new window]
 | Summary: GRID EXT LATITUDE LONGITUDE SS USER CODE NAME ---- --- --------- --------- -- ------------- ----------------------------------------- CITD 1 CRG 021.50000 016.92000 460001 BARDAI Rain Gauge - CILSS CITD 2 CRG ... http://www.orstom.fr/hapex/grid/outside/gridcitd.htm - (InfoSeek)
0.3500 | WAPF Airports in Latitude 10.0 to 10.9 and Longitud ... [new window]
 | Summary: - Longitude (West is minus) Compilation and Presentation copyright 1999 by Falling Rain Genomics, Inc. WAPF Airports in Latitude 10.0 to 10.9 and Longitude 15.0 to 15.9 http://www.fallingrain.com/air/cache/geoll/B1000+1950.html - (Excite)
0.3500 | oarpt [new window]
 | Summary: - Airport City Code Name OAG ORANGE, NSW, AUSTRALIA-SPRINGH OAJ JACKSONVILLE, NORTH CAROLINA, OAK OAKLAND, CALIFORNIA, USA OAM OAMARU, NEW ZEALAND OAN OLANCHITO, HONDURAS OAX OAXACA, MEXICO OBA OBAN, QLD, AUSTRALIA OBC OBOCK, DJIBOUTI OBD OBANO, INDONESIA OBE OKEECHOBEE, FLORIDA, USA OBF OBERPFAFFENHOFEN, FED.REP.OF G OBI OBIDOS, PA, BRAZIL OBK NORTHBROOK, ILLINOIS, USA OBM MOROBE, PAPUA NEW... http://www.cowtown.net/users/rcr/aaa/arptdef/oarpt.htm - (Excite, InfoSeek)
0.3500 | Address Directory - Politicians Of The World [new window]
 | Summary: Contact info. directory for the Presidents, Prime Ministers, Monarchs and Provincial Governors of the world's nations http://www.trytel.com/~aberdeen/c.html - (Snap, Excite)
0.3500 | htmls\masjid perlis [new window]
 | Summary: - SENARAI NAMA MASJID DI NEGERI PERLIS (Sekiranya terdapat apa-apa kesilapan atau perubahan sila hubungi pihak kami) Kawasan Utara Masjid Abi Jalan Batas Paip 01000 Kangar , Masjid Al Ariffin Padang Katong 01000 Kangar, Masjid Al-Ikhsan Kg. Darat.. http://www.islam.gov.my/negeri/mperlis.html - (Yahoo)
0.3400 | FEWS bulletin - Le Sahel - 26 juin 1998 [new window]
 | Summary: - FEWS bulletin — 26 juin 1998 LE SAHEL Dernières nouvelles des pays La Mauritanie Au mois de mai, le Service des statistiques agricoles de la Mauritanie publiait ses estimations finales de la production céréalière pour la campagne agricole 1997/98 : approximativement 108.000 t, soit 21 pour cent de moins que les estimations préliminaires de novembre 1997 et... http://www.info.usaid.gov/fews/fb980626/frsh980626.html - (Excite)
0.3300 | VIIes Journées scientifiques du Résea ... [new window]
 | Summary: - VIIes Journées scientifiques du Réseau Télédétection de l'AUPELF-UREF Vendredi 17 octobre 08:30-10:10 SÉANCE PLÉNIÈRE 8 : SYSTÈMES D'INFORMATION GÉOGRAPHIQUE Président : Régis Caloz École polytechnique fédérale de Lausanne (Lausanne) http://callisto.si.usherb.ca/~reseautd/JS_1997/Vendredi.html - (Excite)
0.3000 | FMF - Sexual Harassment Hotlines - (L-N) [new window]
 | Summary: - LOUISIANA FOUNDATION AGAINST SEXUAL ASSAULTPO Box 1450Independence, LA 70443(504) 878-3949-some help and referrals-mainly sexual assault but willing to help as much as possible http://www.feminist.org/911/harass_ln.html - (Excite, InfoSeek)
0.3000 | FEWS bulletin - Le Sahel - 28 avril& ... [new window]
 | Summary: - FEWS bulletin — 28 avril 1998 LE SAHEL La Mauritanie La sécurité alimentaire varie à travers la Mauritanie. Dans les wilayas d’Assaba et de Brakna, une deuxième année consécutive de mauvaise production a placé ces populations en état d’insécurité alimentaire élevée. http://www.info.usaid.gov/fews/fb980428/frsh980428.html - (Excite)
0.3000 | City Codes by City [new window]
 | Summary: - MAIN PAGE BFJ BA, FIJI BXB BABO, INDONESIA BBL BABOL SAR, ISLAMIC REP. OF IRAN BCM BACAU, ROMANIA BCD BACOLOD, PHILIPPINES BJZ BADAJOZ, SPAIN BXD BADE, INDONESIA BDN BADIN, PAKISTAN BDD BADU ISLAND, AUSTRALIA BFX BAFOUSSAM, REP. http://www.access1.net/faacodes/city_b.htm - (Excite, Google)
0.3000 | members [new window]
 | Summary: - Names of applicants for membership in SALVI appear below. Paid membership entitles the member to a hyperlinked listing. Please advise us immediately of changes/updates in your listing. http://www.latin.org/english/naills/members.html - (Excite, InfoSeek, Google)
0.3000 | Sahel - FEWS bulletin - July 28, 1997 [new window]
 | Summary: Mauritania Chad Niger Burkina Faso Mali Sahelians in Need Await Food Aid Niger Chad Mauritania Dry Spell Affects Early Planted Crops in the Southern Sahel This season, the rains have ... http://www.info.usaid.gov/regions/afr/fews/fb970728/sh970728.html - (InfoSeek)
0.3000 | Transport Schedule-Train [new window]
 | Summary: - An affordable and flexible Faber Hotels holiday package in Malaysia, featuring exotic destinations and Malaysia's most popular tourist spots http://www.malaysiabagus.com.my/transport/train_sche3.htm - (Yahoo)
0.2900 | monographie du Tchad [new window]
 | Summary: - DONNEES PHYSIQUES ET POPULATION Le Tchad est un pays enclavé au coeur de l'Afrique, d'une superficie d'environ 1,3 million de kilomètres carrés. http://myweb.worldnet.net/~matheuy/chad.htm - (Excite, Google)
0.2800 | Untitled [new window]
 | Summary: - This News Service is posted by the International Secretariat of Amnesty International, 1 Easton Street, London WC1X 8DJ (Tel +44-71-413-5500, Fax +44-71-956-1157) / / EMBARGOED UNTIL 0001 HRS GMT 13 SEPTEMBER 1995 SIERRA LEONE: AMNESTY INTERNATIONAL CALLS FOR AN END TO HUMAN RIGHTS ABUSES IN A WAR AGAINST CIVILIANS The continuing conflict in Sierra Leone has developed into a campaign of... http://www.amnesty-usa.org/news/1995/Sierraleone.95.09.13.txt - (Excite, Google)
0.2600 | METADATA FOR Chad, Africa Rain Stations [new window]
 | Summary: - Data_Set_Identity: CDRAIN -- Rain Station Locations of Chad Identification_Code: Theme_Keyword: Rain Stations Thematic_Accuracy: See Attribute Descriptions http://edcintl.cr.usgs.gov/adds/c1/r4/cd/doc/stat/cdstat.html - (Excite)
0.2600 | ai: Jahresbericht 1997 - Tschad (Republik) [new window]
 | Summary: - amnesty international: Jahresbericht 1997 Berichtszeitraum: 1. Dezember 1996 Während des Berichtsjahres wurden mutmaßliche Gegner und Kritiker der Regierung ohne Anklage oder Gerichtsverfahren festgenommen, darunter auch gewaltlose politische Gefangene. http://www.amnesty.de/jb97/tschad.htm - (Excite)
0.2600 | bcity [new window]
 | Summary: - Airport City Code Code City Name, Country BWN BWN B. SERI BEGAWAN, BRUNEI DARUSS BFJ BFJ BA, FIJI BXB BXB BABO, INDONESIA BBL BBL BABOL SAR, IRAN, ISLAMIC REP. http://www.cowtown.net/users/rcr/aaa/Ctydef/bCity.htm - (Excite, Google)
0.2200 | SALMONELLOSES [new window]
 | Summary: - SALMONELLOSES ET FIEVRES THYPHOIDES INFORMATIONS GENERALES SUR LES SALMONELLOSES Quelques épidémies les plus spectaculaires * Les aliments concernés * http://www.chez.com/guatemalt/SALMON.html - (Excite, Google)
0.2200 | SMALL BUSINESSES [new window]
 | Summary: Out-of-Season Vegetable Production in Bangladesh Mushroom Cultivation in the Tropics Before You Get Excited about Spice Production, Consider This Comments from Dr. Tony Lamb on Spices (and Other Topics) A New ... http://www.xc.org/echo/azillus/azch14sm.htm - (InfoSeek)
0.2200 | 1997 Human Rights Report: Sierra leone [new window]
 | Summary: Released by the Bureau of Democracy, Human Rights, and Labor,January 30, 1998. SIERRA LEONE Sierra Leone is controlled by a military junta. On May 25, dissidentjunior officers of the ... http://www3.itu.int/MISSIONS/US/hrr97/sierrale.html - (InfoSeek, Excite)
0.2200 | Lemarchand Collection: Chad political documents [new window]
 | Summary: Use the following links to jump to specific pages: | Archival collections | Back home | Current events | Help! | Internet searches | Local collections | | Reference & resource links | ... http://www.uflib.ufl.edu/hss/africana/chad.html - (InfoSeek)
0.2200 | Lemarchand collection [new window]
 | Summary: This page is being moved. Please change your bookmarks or links to http://www.uflib.ufl.edu/hss/africana/ Use the following links to "jump" to specific sections of this site: | Africana Collection "home" page ... http://nervm.nerdc.ufl.edu/~hsswww/africana/rene.html - (InfoSeek, Snap)
0.2200 | Barr Harbor Half Marathon [new window]
 | Summary: 10:00 a.m. Saturday September 16, 1995, Barr Harbor, ME 1 Sam Wilbur Lincoln ME 22m 1:08:20 2 Alan Robson Edinburgh Scotland 35m 1:10:13 3 Pete Bottomley Cape Elizabeth ME 33m 1:13:22 4 Danny Paul Presque ... http://www.coolrunning.com/results/me/barr_hbr.htm - (InfoSeek)
0.2200 | Ethnologue: Cameroon [new window]
 | Summary: Languages of Cameroon. Part of _Ethnologue: Languages of the World_, 13th Edition; Barbara F. Grimes, Editor; Summer Institute of Linguistics, 1996. http://www.sil.org/ethnologue/countries/Came.html - (WebCrawler, Excite)
0.2000 | www.state.gov/www/about_state/business/com_guides/1 ... [new window]
 | Summary: ...crossing points of the Logone River at Bongor and Lai in the South.......well-maintained. The N'Djamena-Guelendeng-Bongor-Ere-Kelo-Moundou road is... http://www.state.gov/www/about_state/business/com_guides/1999/afr ica/chad99_09.html - (Google)
0.3000 | Salmonella Lignieres 1900, genus [new window]
 | Summary: ...Salmonella bongorensis (referring to Bongor). — Reference: TRάPER (H.G.):......subsp. bongorensis (referring to Bongor). — Reference: TRάPER (H.G.):... http://www-sv.cict.fr/bacterio/s/salmonella.html - (Google)
0.2000 | Common Names: Ba Ji to Byzantine [new window]
 | Summary: ...indicum Bonglai Kulai Oroxylum indicum Bongor Lagerstroemia floribunda... http://b-and-t-world-seeds.com/comb.htm - (Google)
0.2000 | Documents [new window]
 | Summary: ...1996, the head of the LTDH in Bongor (Mayo Kebbi) was arrested and held... http://www.amnesty.se/women/2562.htm - (Google)
0.3000 | Lemarchand Collection: Full listing [new window]
 | Summary: ...concerning Lisette's visit to Lere). Bongor. November 12, 1946. 26.... http://www.uflib.ufl.edu/hss/africana/lemarful.html - (Google)
0.4000 | Amnesty International 1998 Annual Report on Sierra ... [new window]
 | Summary: ...25 people in the villages of Telu Bongor and Sembehun, as well as Albert... http://www.amnesty.org/ailib/aireport/ar98/afr51.htm - (Google, Excite)
0.5000 | Annual Report 1997 [new window]
 | Summary: ...loans to farmers in the town of Bongor and the opening of a second office... http://www.vita.org/anrept97.htm - (Google)
0.2000 | Sierra Leone News Archives [new window]
 | Summary: www.sierra-leone.org/slnews0697.htmlCached (100k) Sierra Leone Directory, P - S...Leone: Pujehun and Koribondo, Jaima-Bongor Chiefdom Current: Kansas City,... http://www.sierra-leone.org/slnews0697.html - (Google, InfoSeek)
0.3000 | SAB 1998 [new window]
 | Summary: ...d'efficacitι vaccinale dans la ville de Bongor (Tchad) et ses... http://www-sagw.unine.ch/members2/sag-ssea/Publikat/SAB/1998.htm - (Google, Excite)
0.2000 | The Maine Lawyers' Network -- Maine's Source for Le ... [new window]
 | Summary: ...Plaza 23 Water Street P.O. Box 776 Bongor, ME 04402-0776 Telephone:... http://www.mainelaw.net/firms/firm-1.html - (Google)
0.3000 | Amnesty Nederland - landen: Sierra Leone [new window]
 | Summary: ...kamajors, zouden in de dorpen Telu Bongor en Sembehun ongeveer 25 mensen... http://www.amnesty.nl/landen/sierleon.htm - (Google)
0.3000 | Buletin Kerajaan Negeri Kelantan...YAB Tuan Guru Da ... [new window]
 | Summary: ...25.3.99 Kubang Kerian (Kenali) Padang Bongor Ust. Zulkifli Yaakob Ust.... http://members.tripod.com/~rostam97/majalah.html - (Google)
0.3000 | www.coa.gov.tw/news/database/8711.htm [new window]
 | Summary: ...@΄^¥D©e«ό¥X΅A§Ϊ°κpµe¦b¤¦~¤Ί¨σ§U¬dΌw«n³΅Bongor¦a°Ο±ΐΌs¤G¤d¤½³Ό³°½_¤Ξ΅@΅@... http://www.coa.gov.tw/news/database/8711.htm - (Google)
0.3000 | Juubei's Ninja HQ - Chrono Trigger [new window]
 | Summary: ...2300 A.D.. You'll start off in the Bongor Dome, which is really just the... http://www.geocities.com/Tokyo/Towers/7902/ct2.html - (Google)
0.2000 | PROJET 80 / CD / 92 TCHAD [new window]
 | Summary: - OHRAOC TCHAD MINISTERE DE L'ENVIRONNEMENT ET DE L'EAU DIRECTION DES RESSOURCES EN EAU ET DE LA METEOROLOGIE PROJET 80 / CD / 92 Actions prioritaires pour la protection de Ndjamena contre les inondations BREF HISTORIQUE Ce projet fait suite ΰ la.. http://ohraoc.ird.bf/HTMLF/PARTNAT/DREM/PROJET80.HTM - (Yahoo)
0.1800 | AI REPORT 1997: Chad (the Republic of) [new window]
 | Summary: - Amnesty International 1997 Annual Report http://www.amnesty.it/ailib/aireport/ar97/AFR20.htm - (Excite)
0.1500 | Craftsmen and shopkeepers in Hungary in 1891, accor ... [new window]
 | Summary: Craftsmen and shopkeepers in Hungary in 1891, according to the national census http://www.bogardi.com/gen/ipa02.htm - (InfoSeek, Excite)
0.1500 | *************************************************** ... [new window]
 | Summary: None available http://cdiac.esd.ornl.gov/ftp/tr051/station.inv - (InfoSeek)
0.1500 | Sample Stories / Writing [new window]
 | Summary: Sample stories are profiled. R. Frank Warner is a complete newsletter service providing publication design and training for your staff. http://www.rfrankwarner.com/signal.html - (InfoSeek)
0.1500 | A/50/PV.35II [new window]
 | Summary: : Il y a un demi-siθcle, un ιvιnement est survenu qui a ouvert la voie ΰ une nouvelle pιriode de l'histoire de l'humanitι. Divisι et sanglant, le monde a compris que le seul avenir possible passait par la voie de ... http://www.un.org/french/audiovis/pv35ii.htm - (InfoSeek)
0.1500 | Chroniques du prince Lother - Les annιes d exil [new window]
 | Summary: - L'empire du roi joueur ( Miroir des Terres Mιdianes - Ludodιlire) Oω l'on cθde la parole ΰ un PNJ pour qu'il nous raconte ce qu'il pense des joueurs Droit de rιponse Faux, faux et encore faux. Tout ce qu'on vous a dit jusqu'ΰ prιsent n'est qu'une.. http://www.iie.cnam.fr/~lhomme_j/RDROIJEU.HTML - (Yahoo)
0.1300 | AFR 20/11/96: Tschad: Ein Land unter der Willk&uum ... [new window]
 | Summary: - amnesty international Das Urheberrecht für diesen Text liegt bei amnesty international. Sie dürfen diesen Text für eigene Zwecke kopieren. http://www.amnesty.de/berichte/afr20/201196.htm - (Excite)
0.1300 | Towards the Wise Use of Wetlands, 10 [new window]
 | Summary: - The Ramsar Library Towards the Wise Use of Wetlands Edited by T. Davis (Ramsar, 1993) file 10: case study, Chad Traditional management systems and integration of small scale interventions in the Logone floodplains of Chad http://iucn.org/themes/ramsar/lib_wise_10.htm - (Excite)
0.1100 | Limbe Conference Proceedings - Commercial hunting a ... [new window]
 | Summary: - FOTSO R. ECOFAC/Cameroon, P.O. Pendant la grande saison de chasse dans la région (allant de juillet à novembre), près de 1285 pièges placés en forêt par les 11 chasseurs qui ont accepté de participer à notre étude ont été suivi. http://www.uk.earthwatch.org/africa/limbe97/unpublimbe-Commerci.h tml - (Excite)
0.1100 | Hope Betrayed [new window]
 | Summary: - Amnesty International report. http://www.amnesty.it/ailib/aipub/1997/AFR/12000497.htm - (Excite)
0.0500 | Sierra Leone Directory, P - S [new window]
 | Summary: Pabs-Garnon, Aisie Sierra Leone: Waterloo Current: London, England, U.K. School: Tower Hill Municipal School, Annie Walsh Memorial School Padgett, Weldon M. Sierra Leone: Bauya Current: Iola, Kansas, U.S.A. Palmer, Josephus Boudurie Sierra Leone.. http://www.sierra-leone.org/emailp-s.html - (Snap, Excite)
0.0500 | Reformasi Dot Com [new window]
 | Summary: - Reformasi Dot Co http://www.reformasi.com/fellow99/4-3-harun.html - (Yahoo)
0.0100 | A Country under the Arbitrary Rule of the Security ... [new window]
 | Summary: - Amnesty International report. http://www.amnesty.org/ailib/aipub/1996/AFR/12001196.htm - (Excite)
0.0100 | Mayo-Kbbi, Chad Map & Placename Index [new window]
 | Summary: - Mayo-Kbbi, Chad Map & Placename Index http://uk.multimap.com/index/CD13.htm - (Excite)
<< Previous 1 Next >>
Advertise | Invest | About | Awards | In The News | Legal | Privacy | Home

Copyright © 1996-99 ProFusion.com.


Sommaire des tableaux du Tchad

Retour au sommaire

SOMMAIRE DES TABLEAUX
TCHAD

Données macroéconomiques

Répartition des effectifs par catégorie

Répartition des effectifs par statut


soucisdeby

Le président a du souci à se faire

AFRIQUE EXPRESS N° 183 du 11 mars 1999

Avec un cours du pétrole au plus bas qui n'incite pas le consortium pétrolier a s'activer pour lancer le vaste chantier d'exploitation dans le sud du pays, la reprise de la rébellion touboue dans le Nord, une hiérarchie militaire des plus instables, un engagement militaire coûteux, tant en hommes que politiquement aux côtés du régime de Kabila en République démocratique du Congo, le président tchadien, Idriss Deby, ne manque pas de sujets de réflexion. Une situation qui l'a amené à déclarer, le 9 mars, "qu'aucune menace ne pesait sur le Tchad et ses nouvelles institutions", lors d'un discours prononcé dans la région de Batha, au centre du pays.

La rébellion touboue bénéficie de la neutralité de la Libye et de la France
et va sans doute obliger le Tchad à se désengager de la RD Congo

Ce nouveau mouvement rebelle, dénommé Mouvement pour la démocratie et la justice au Tchad (MDJT) de l'ancien ministre de la Défense Youssouf Togoïmi, a été créé en octobre 1998 dans les montagnes arides du Tibesti. Il regroupe une population nomade essentiellement touboue et affirme déjà contrôler la quasi-totalité de la partie nord du Tchad. Même si le président Deby a minimisé ce mouvement, "un petit groupe de 40 personnes retranchées dans le Tibesti", a-t-il dit, l'armée tchadienne a dû acheminer d'importants renforts sur Faya-Largeau, ville située à 500 km au nord de la capitale et aurait même imposé le bouclage de toute la zone, occasionnant un début de pénurie alimentaire parmi les civils.
De bonnes sources indiquent aussi que Idriss Deby envisage de retirer ses troupes de la RD Congo, et notamment de Gbadolite qui pourrait tomber rapidement aux mains de rebelles congolais. L'engagement tchadien dans ce pays n'a pas été une réussite. Les services de santé de Ndjaména sont en état d'alerte permanente pour soigner comme faire se peut les nombreux blessés rapatriés dans la capitale. La plupart des soldats envoyés se battre au Congo sont des anciens rebelles sudistes des Forces armées pour une République fédérale (FARF), qui avaient été intégrés dans les forces régulières, suite à un accord de paix avec le gouvernement. Les ex-FARF, aujourd'hui dirigé par Guinambaye Bardé, le frère de l'ancien chef charismatique du mouvement, Laokein Bardé, présumé mort depuis avril 1998, doivent avoir un goût bien amer de leur ralliement.
Sur le plan politique et militaire, malgré un rapprochement notoire avec la Libye, Idriss Deby n'a pas obtenu le soutien qu'il escomptait du colonel Kadhafi, ce dernier ayant argué selon des sources informées qu'il ne pouvait demander à ses officiers et soldats toubous de combattre leurs frères toubous, basés de l'autre côté de la frontière.
Quant à la France, très présente au Tchad avec son dispositif militaire Épervier, "elle est pour l'instant d'une neutralité absolue", s'est félicité le représentant à l'étranger du MDJT, Ahmed Kaïlan Touer, et ce malgré les incessantes sollicitations des autorités pour que Paris mette à disposition ses avions de transport.
Est-ce pour cette raison que le président Deby souhaiterait vivement le remplacement de l'ambassadeur de France à Ndjaména ou parce que Youssouf Togoïmi, le chef des rebelles toubous qui fut ministre de la Défense puis de l'Intérieur de 95 à 97, a acquis depuis cette époque une bonne dose de sympathie auprès des coopérants militaires français ?

Limogeages et défections dans l'armée

Enfin, cette "quarantaine de rebelles" a semble-t-il malgré tout réussi à semer le trouble dans la hiérarchie militaire au point que de nombreux militaires, dont le colonel Béchir Hagar, ancien directeur général de l'Agence Nationale de Sécurité, (la police politique) et directeur du cabinet militaire du président, auraient déjà déserté pour rejoindre les rangs de la rébellion.
Début mars, signe de ce malaise, le président Deby avait officiellement limogé 35 officiers, dont le colonel Beshir Ali Hagar, et l'ancien chef d'état-major de l'armée, le colonel Mahamat Garfa, qui lui, avait déjà pris les armes contre M. Deby il y a trois ans.

Retour au sommaire TCHAD


Chad

The News

  • Africa News Online
    May or may not have current news. Has a link to PANA, the Dakar based news agency created to provide an African perspective on news events. http://www.africanews.org/
  • Agence-France-Presse
    Now charges for access. One needs to install their payment software to access articles. Very up-to-date coverage of events throughout Africa; one of the best sources for news. http://www.afp.com/go/english/countries/
  • clari.world.africa.western
    AP and Reuters wire stories on Africa posted daily. Your internet service provider (or university) must be a subscriber for you to access the stories.
  • CNN
    Very good on world headline events. Keeps stories from several months back online. http://cnn.com/WORLD/africa/
  • Le Monde Diplomatique
    Small selection of older articles on Chad from this major French newspaper. http://www.monde-diplomatique.fr/md/index/pays/tchad.html
  • Washington Post
    The Washington Post newspaper has links to Post and Associated Press articles on the country, links to U.S. State Dept. background notes, the CIA World Factbook, the weather (current and forecast) for each capital city, the current exchange rate, and internet links. A problem with the search on Washington Post and AP articles is it will retrieve non-relevant articles with the word Chad (as a person's name) in it, unless Chad is in the news. http://www.washingtonpost.com/wp-srv/inatl/longterm/worldref/country/chad.htm
Amnesty International
Use the SEARCH button (bottom of the page) to retrieve reports on human rights in Chad. http://www.amnesty.org/
Oct. 1996 Press Release: http://www.oneworld.org/amnesty/press/chad_oct14.html
Summary of 1996 publication Chad: Hope Betrayed: http://www.amnesty.se/women/28d6.htm
"Chad, a country under the arbitrary rule of the security forces with the tacit consent of other countries.". 1996 report of 36 pages: http://www.amnesty.se/women/2562.htm
Archives/Libraries - Chad - from two directories of libraries and archives for Francophone countries
Annuaire des archives et des bibliotheques nationales, des bibliotheques parlementaires et des centres nationaux d'information scientifique et technique de la francophonie. Hull [Quebec] : BIEF, published by the Canadian organization, Banque internationale d'information sur les Etats francophones.
Profils geo-documentaires des Etats et gouvernements membres des sommets francophones / compiles par Marie-Therese Pelou. [Ottawa] : BIEF.
Main page: http://www.acctbief.org/
Annuaire des archives....: http://www.acctbief.org/anuinfsc/sc_tchad.htm
Profiles...: http://www.acctbief.org/profdoc/pd_tchad.htm
Centre National d'Appui a la Recherche (CNAR)
The Centre, in N'Djamena, supports an arboretum/science park, a documentation service which is a legal depository for technical and scientific publications, and other services.[KF] http://www.cnar.td/
Chad. Embassy. Washington, D.C.
Has a list of government and parliamentary leaders, information on the Chad-Cameroon oil pipeline. http://www.chadembassy.org/
City Net Chad Page
http://www.city.net/countries/chad/
Corporate Watch
"...an online magazine and resource center ...to investigate and analyze corporate activity. We are committed to exposing corporate greed by documenting the social, political, economic and environmental impacts of these transnational giants." Has a guide to research on corporations. Use their keyword search to locate, for ex., information on the Chad-Cameroon oil pipeline. Based in San Francisco, CA. http://www.corpwatch.org/
Bob Denard Online
Web site of the former mercenary in Katanga, Comores, Angola, Chad, Biafra. Has very slow-loading graphic files. http://www.bobdenard.com/
L'Echo des Frontieres. Bulletin Régional de suivi des échanges transfrontaliers
Academic bulletin on trade, economic relations between Benin, Cameroun, Chad, Niger, and Nigeria. Has the full text, in French. "Ce site fait partie du réseau Refer mis en place par l'AUPELF-UREF." http://www.bj.refer.org/benin_ct/eco/lares/accueil.htm
Environmental Defence Fund (New York City)
"Questions Concerning The World Bank and Chad/Cameroon Oil and Pipeline Project. Makings of a New Ogoniland? Corporate Welfare Disguised as Aid to the Poor?" By Korinna Horta, Economist, Environmental Defense Fund. March 1997. 11 page report concerning development of Chad oil fields with a pipeline through Cameroon by Exxon, Shell and ELF to be funded by the World Bank and others. http://www.edf.org/pubs/Reports/c_chadcam.html
Exxon - Chad Cameroon Development Project
Extensive site, includes slides, photographs of Chad and Cameroon. http://www.exxon.com/essochad/
Friends of the Earth (Washington, D.C.)
Information on the Chad-Cameroon pipeline. http://www.foe.org/
International Boundaries Reseach Unit, University of Durham
Founded 1989 at the Univ. of Durham (UK). One of its most useful features is a keyword searchable News Database which retrieves articles from the BBC Summary of World Broadcasts, West Africa, Keesings, and other sources. One can also do keyword searches of messages posted to their email discussion list, Int-Boundaries. Has "Summary of National Maritime Claims" (Jan. 1996) which includes African countries, the tables of contents for their Boundary & Security Bulletin (1993- ) and links to related net resources. [KF] http://www-ibru.dur.ac.uk
International Census Collection Online Catalog, Population Research Center, Univ. of Texas (Austin) - Chad
A bibliography of census holdings, mainly population and housing censuses. Volumes may be borrowed thru interlibrary loan by U.S. libraries.
Chad page: http://www.prc.utexas.edu/lib/icc/africa/middle/cha.html
Main catalog: http://www.prc.utexas.edu/lib/icc/continents.html
IRIS, Institutional Reform and the Informal Sector (College Park, Maryland)
IRIS, based at the Univ. of Maryland, has produced some reports on Chad. A list is available. http://www.inform.umd.edu:8080/iris/iris.html
Lake Chad Basin Commission
Information about the Commission on the site of the International Monetary Fund. http://www.imf.org/external/np/sec/decdo/lcbc.htm
Lemarchand (Rene) Collection
A detailed list of the contents of the Rene Lemarchand Collection on Burundi, Chad, Gabon, Rwanda, Zaire, at the University of Florida Africana Library. The Chad material dates from 1911 to 1990. Prepared by Dan Reboussin. http://www.uflib.ufl.edu/hss/africana/lemarch.html
Mbendi - Chad Country Profile
Basic data, oil industry, mining industry, business information. http://mbendi.co.za/cychcy.htm
Musiques Afro-Caribeennes - Chad
Part of the Africa Net site hosted by the Institut National de l'Audiovisuel in France. http://www.ina.fr/Music/Pays/tchad/index.en.html
OilWatch Europe (Amsterdam, Netherlands)
Its newsletter,Pipeline, provides news on oil production issues in African oil producing countries (Nigeria, Chad, Cameroun, Angola, etc.). See also Oilwatch International. http://www.antenna.nl/aseed/oilwatch/index.htm
Oilwatch International (Quito, Ecuador)
In Spanish. Founded in 1996, established to link communities threatened by oil activities in a Southern Hemisphere network of resistance." Reports on Angola, Cameroon, s, Congo, Equatorial Guinea. See also OilWatch Europe. http://www.igc.apc.org/ecuanex/oilwatch/
Poste et les Telecommunications Internationaux du Tchad, TIT (N'Djamena)
Chad's telecom internet department. Chad joined the internet October 1997. http://www.tit.td/
Societe Tchadienne d'Informatique
Information/computer services company in Chad. Site located on Africances, an ISP in France. http://www.africances.fr/sti/
Travel Document Systems - Chad Page
A visa/passport expediting service for U.S. citizens. One can print out a visa application form in Acrobat or Common Ground format. Uses the CIA World Factbook information though did not have the latest edition. Provides useful information on history, foreign relations including U.S. relations though sources are not given. http://www.traveldocs.com/td/index.htm
United Nations, High Commissioner for Refugees, Refworld
Has an search engine. Be sure to put in Search All Databases under the box "Limit Scope of Search" if you want the most complete results. Also has a keyword Newswire Service search facility to locate current wire stories from AP, UPI, Reuters, Excite Newstracker and Refworld Country reports.
Search engine: http://www.unhcr.ch/refworld/index/engine.htm
Search facility: http://www.unhcr.ch/news/newswire/newswire.htm
Chad Country Report: http://www.unhcr.ch/refworld/country/menus/tcd.htm
United States Congress
Thomas, U.S. Legislative Information, is a great resource. Keyword search access to the full text of the U.S. CONGRESSIONAL RECORD (similar to parliamentary proceedings or debates) and to Congressional legislation. Scroll down half way to locate the Congressional Record Text: Congress: 105th (1997-98) - 104th (1995-96) - 103rd (1993-94)
http://thomas.loc.gov/
United States. Dept. of State. Country Reports on Human Rights - Chad
1998: http://www.state.gov/www/global/human_rights/1998_hrp_report/chad.html
1997 Report, 1996 Report, 1995 Report, 1994 Report, 1993 Report
http://www.state.gov/www/global/human_rights/hrp_reports_mainhp.html
United States. Energy Information Administration - Chad
The Country Analysis Brief has information on the Chad oil industry, an economic, energy, environment overview and a political profile.
Country Analysis Brief: http://www.eia.doe.gov/emeu/cabs/chad.html
Univ. of Pennsylvania Chad Page
U.S. C.I.A maps, embassies, travel, language information. Created by Julie Sisskind, now maintained by Ali Dinar. UPenn's vast African studies web site now has a keyword search engine.
Chad Page: http://www.sas.upenn.edu/African_Studies/Country_Specific/Chad.html
Search Page: http://www.sas.upenn.edu/Search/AS-search.html
World Bank. Chad-Cameroon Petroleum Development and Pipeline Project
http://www.worldbank.org/html/extdr/ccproj/default.htm

** Africa - Topics ** Africa - Regions
** Africa South of the Sahara Main Page

Please send corrections/suggestions to: fung@hoover.stanford.edu
Copyright © 1994-1999, Karen Fung. All rights reserved.

Last Modified: March 29, 1999
© Stanford University Libraries/Academic Information Resources


Pays / Afrique / Tchad

Accueil
Dossiers
Recherche
Thèmes
. Actualité
. Commerce
. Economie
. Finance
. Gestion
. Industrie
. Institutions
. Intelligence
. Juridique
. Marketing
. Opportunités
. Pays
. Pratique
. Recherche
Home .
Dossiers
Search
Topics
. Countries
. Economy
. Finance
. Industry
. Institutions
. Intelligence
. Juridical
. Management
. Marketing
. News
. Opportunities
. Search
. Trade
. Useful
Carte.
A propos
Legal
Contact
Sponsor
Add url

Partenaires

Pays / Afrique / Tchad / Mise à jour 04/11/98

Tchad, Chad

Général - General : | Données générales - General data
Actualité - News : | Actualité online - News online
Economie - Economy : | Actualité économique - Economic news Analyse et synthèse - Analysis and synthesis Statistiques économiques - Economic statistics
Institutions - Institutions : | Administration - Administration
Opportunités - Opportunities : | Informations business - Business informations Opportunités d'affaires - Business opportunities

Tchad, Chad
Données générales, General data | CIA World Factbook Chad US Library of Congress : Chad
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND données générales, general data, description, visite, informations générales, general informations, géographie, geography, histoire, history, politique, political, ...
 | ++
Actualité Tchadienne, News of Chad
Actualité online, News online | AFP Dépêches Tchad AfricaNews Chad Pana Woyaa ! Tchad
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND actualité, new, news, news services, information, business news, new media, corporate IT, network, networking, businessness, wire service, media relations, presse, press, magazine, newspaper, journal, journaux, journalisme, journalism, media, economic news, scientific news, technology news, social news, politic news, ...
 | ++
Economie Tchadienne, Economy of Chad
Actualité économique, Economic news | International Monetary Fund News : Chad
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND business news, businessness, economic news, actualité économique, actualité financière, financial news, business wire, economic wire, financial wire, ...
 | ++
Economie Tchadienne, Economy of Chad
Analyse et synthèse, Analysis and synthesis | Economist Intelligence Unit : Chad Political Risk Service Online
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND environnement, environment, économie, economy, croissance, économie internationale, international economy, analyse économique, economic analysis, synthese economique, economic synthesis, economic outlook, tendance économique, economic trend, développement économique, economic development, emergeants, emerging, marchés émergeants, emerging markets, ...
 | ++
Economie Tchadienne, Economy of Chad
Statistiques économiques, Economic statistics | CIA World Factbook 97 Country Data - PRS Online Penn World Tables Chad
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND indicateur économique, economic indicator, indicateur de développement, development indicator, indicateur de croissance, statistique, statistic, statistical tables, données économiques, economic data, ...
 | ++
Institutions Tchadiennes, Institutions of Chad
Administration, Administration | Direction des Ressources en Eau et de la Météorologie
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND administration, services gouvernementaux, government services, commission, services officiels, official services ...
 | ++
Opportunités Tchadiennes, Opportunities in Chad
Informations business, Business informations | Background Notes: Chad - U.S. Department of State Country Commercial Guide - USDC Country Profiles Chad - MBendi Information for Africa Services d’Expansion Economique - Ambassade de France TradePort Chad
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND information business, information d'affaires, business information, information fiscale, fiscal information, tax informations, tax, taxation, taxation information, droits de douane, customs, customs informations, ...
 | ++
Opportunités Tchadiennes, Opportunities in Chad
Opportunités d'affaires, Business opportunities | Projects Search - MBendi Information for Africa
loupe.gif (941 octets) Mots clés, keywords : tchad, chad, ... AND opportunités, opportunities, opportunités d’affaires, business opportunities, appels d'offres, investissements, invests, investments, annonces, petites annonces, classifieds, classifieds advertisements, ...
 | ++
Annuaires, listes et moteurs
de recherche spécialisés
Directories, listing and
specialized search engines

Tchad général

. Index of Africa, Chad
. Wohaa ! Tchad
. Yahoo ! Chad

Business & Economie

. Search Mondaq
. Search TradePort Chad

Institutions

. Gov WWW : Chad

Juridique

. Adminet Tchad
. Internet Law Library Chad
. JurWeb Chad

Pages jaunes

. Chad Fax Directory

tchad01
18/9

Copyright © 1997-1998 - Tous droits réservés, All rights reserved - Maya Concept

Certification IDDN iddnpt_ani.gif (1077 octets)


reporter Breton

ARCHIVES

Secrètement, mais sans rémission,
LA DGSE VIENT D'ETRE MISE À LA PORTE DU TCHAD
par Jean GUISNEL, Le Point, 10 août 1998.

Secrètement mais sans rémission, la DGSE vient d'être mise à la porte du Tchad. Installé au pouvoir par les services secrets français, qui avaient favorisé le renversement d' Hissène Habré, en décembre 1990, le président tchadien Idriss Déby disposait depuis cette époque d'une garde présidentielle française d'une trentaine d' hommes du service Action de la DGSE, commandés par un colonel des services secrets français. Dans les derniers jours de juin, cet officier a été convoqué à la présidence, en soirée, et averti que lui-même et ses hommes quitteraient leurs fonctions le lendemain matin. Les Français ont rendu compte à Paris, puis obtempéré. Ce congédiement brutal n' a pas été effectué dans des conditions trop humiliantes, a-t-on estimé à la DGSE, dès lors que les cadres de la Garde ont reçu des décorations tchadiennes. Il n' empêche que cette mesure dénote une détérioration certaine des relations militaires entre la France et le Tchad, sur fond de rapprochement tchado-libyen, et de désir des autorités de Djaména de faire monter les enchères de la présence française. Depuis la fin de la présence française en république centrafricaine, effective en avril dernier, la présence de la force Epervier au Tchad revêt pour la France une importance géostratégique cruciale. Et d' autant plus que la présence de sa garnison à Djibouti n'est pas, non plus, à l' abri d' un clash majeur avec les autorités locales. Avec deux grosses positions politiquement fragiles dans cette partie de l'Afrique, les armées françaises ne peuvent se permettre d' être fragilisées. Or, depuis le printemps, au Tchad, une série de vexations et de tracasseries diverses a vivement inquiété les autorités françaises. N' Djaména a d' abord voulu frapper de droits de douane prohibitifs tous les équipements amenés par les militaires français dans le pays. Y compris les "consommables", comme les médicaments offerts gracieusement aux hôpitaux du pays, ou le pétrole des véhicules terrestres et aériens de l'opération Epervier. En mai, la visite du président libyen Khadafi n' a pas arrangé les choses. Dans un contexte politique troublé, notamment au sud du pays où l' exploitation de ressources pétrolières s' annonce, le président Deby paraît prêt à soupçonner les Français de déloyauté à son égard. Deux petites garnisons françaises - l'une à Barda, au nord du pays, l'autre à La Loumia, au sud - viennent d' être fermées sans préavis sur décision des autorités tchadiennes. Plus inquiétant: les Français craignent d' tre priés de quitter la grande palmeraie de Faya-Lageau, où ils entretiennent à grands frais une piste aérienne ultra-moderne qui verrouille les voies de communication menant vers la Libye. C'est bien ce qui tracasse Paris : le renvoi de la DGSE n'est pas un incident isolé. Quelle sera la prochaine étape ?

copyright Jean Guisnel

Association des journalistes bretons et des pays celtiques
Ti Kêr- Mairie
29470 Plougastel-Daoulas
Fax : 02 98 07 10 46
BretagneNet


VIIes Journées scientifiques du Réseau Télédétection

VIIes Journées scientifiques du Réseau Télédétection de l'AUPELF-UREF

Vendredi 17 octobre

08:30-10:10 SÉANCE PLÉNIÈRE 8 : SYSTÈMES D'INFORMATION GÉOGRAPHIQUE

Président : Régis Caloz
École polytechnique fédérale de Lausanne (Lausanne)
  • Méthodologie d'intégration de données multisources et multiéchelles pour l'estimation de la productivité primaire nette de la forêt
    N. Michaud, K.P.B. Thomson et R. A. Fournier
    Université Laval (Sainte-Foy)
    Centre de foresterie des Laurentides (Sainte-Foy)

  • Modèles graphiques et analyse diachronique de données multisources : exemple de l'évolution des espaces ruraux du nord-ouest du Sénégal depuis le milieu du siècle
    M. D. Thiam, L. A. Lake et G. B. Bénié
    Institut fondamental d'Afrique noire (Dakar)
    Université de Sherbrooke (Sherbrooke)

  • Classificateurs neuronaux et statistiques sur images satellitaires : une méthodologie semi-dirigée
    S. Griguolo
    Instituto Universitario di Architectura di Venezia (Venise)

  • Apport de la télédétection et des SIG à l'inventaire et au suivi des parcours au Maroc
    M. Aït Belaïd et M. J. Lefèvre
    Centre royal de télédétection spatiale (Rabat)
    Centre national d'études spatiales (Toulouse)

  • Analyse de l'apport de différentes méthodes d'interpolation à la précision des modèles numériques de terrain par rapport à la réalité de terrain
    N. Farah, A. Bannari, M. Ettarid, O. M. Cherkaoui et M. Rheault
    Université de Sherbrooke (Sherbrooke)
    IAV Hassan II (Rabat-Instituts)

10:10-10:25 Annonce de la séance par affichage

10:25-11:20 SÉANCE PAR AFFICHAGE 3

SYSTÈMES D'INFORMATION GÉOGRAPHIQUE (SIG)

  • Combinaison de données multisources dans un SIG pour l'analyse de l'espace local urbain en Algérie
    L. N. Abdelhadi, A. Abdellaoui, A. Hocini et M. Daoudi
    Université des sciences et de la technologie Houari Boumediene (Alger)

  • Élaboration et exploitation d'un SIG pour le suivi de la dynamique urbaine d'une ville présaharienne : cas de Laghouat (Algérie)
    A. Abdellaoui, A. Daoudi, S. Zabi et M. Daoudi
    Université des sciences et de la technologie Houari Boumediene (Alger)

  • Télédétection radar et optique pour l'étude du système hydrologique : cas de la sebkha El Kalbia (centre de la Tunisie)
    A. Abdouli, A. Ben Mammou et M. C. Rabia
    Université de Tunis II (Tunis)
    Institut national de recherches scientifiques et techniques (Hammam Lif)

  • Intégration de données multisources dans un SIG pour l'étude de la dégradation du milieu : cas de la zone de Béni Slimane (Médéa, Algérie)
    S. Aiter, M. Daoudi, A. Abdellaoui et F. Dris
    Université des sciences et de la technologie Houari Boumediene (Alger)

  • Le SIG comme base à une stratégie pour une meilleure gestion des espaces ruraux dans le canton rural de Bongor au Tchad
    J. Andigué
    Centre national d'appui à la recherche (N'Djaména)

  • Systèmes d'informations hydrogéologiques pour une évaluation des potentialités hydriques en milieu cristallophyllien fissuré : la région de Biankouma-Man (ouest de la Côte-d'Ivoire)
    J. Biémi, K. Affian, P. Gioan, J.-P. Jourda et F. Kouame
    Université de Cocody (Abidjan)

  • Analyse spatio-temporelle de la sensibilité des modèles de phytoprotection des cultures en mode prévisionnel et en temps réel
    K. Chokmani, A. Viau et G. Bourgeois
    Université Laval (Sainte-Foy)
    Centre de recherche et de développement en horticulture (Saint-Jean-sur-Richelieu)

  • Étude de faisabilité : détection de sites archéologiques et cartographie géomorphologique en Syrie par l'exploitation d'images RAS de ERS-1 et HRV de SPOT-2 intégrées dans un SIG
    D. Closson, A. Ozer et O. Tunca
    Université de Liège (Liège)

  • Mise en place et exploitation d'une base de données multisources pour l'analyse d'un géosystème atlassique : cas de l'Atlas blidéen Alger (Algérie)
    M. Daoudi et A. Abdellaoui
    Université des sciences et de la technologie Houari Boumediene (Alger)

  • De la précision et de la représentativité des variables topographiques dérivées des modèles numériques d'altitude
    D. Haboudane, F. Bonn. S. Sommer et A. Royer
    Université de Sherbrooke (Sherbrooke)
    Institut des applications spatiales (Ispra)

  • Élaboration de carte de typologie végétale des trois sites d'étude pour le RAP par SIG
    J. Rahantamalala et G. Razafindramboa
    Conservation International Ankarafantsika (Marovoay)
    Conservation International Antananarivo (Antananarivo)

  • Mise en relation du réseau de failles de surface avec les directions majeures d'écoulement dans un milieu karstique
    J. Somma et B. Jabbour-Gédéon
    Université Saint-Joseph (Beyrouth)

  • Mise en place d'un SIG pour la surveillance et la modélisation de la production agricole en Mauritanie
    C. Sow, J. J. Roussin, P. Madier et I. Diagana
    Direction de la topographie et de la cartographie (Nouakchott)
    Ministère du Développement rural et de l'Environnement (Nouakchott)
    Université de Nouakchott (Nouakchott)

  • Création d'une mosaïque d'orthophotos comme réalité de terrain dans un environnement de photogrammétrie numérique sur ordinateur personnel
    P. Terrettaz
    Université de Fribourg (Fribourg)

  • Contribution à l'étude de l'efficience d'un réseau d'irrigation avec l'appui de l'imagerie satellitaire intégrée au système d'information spatial : cas del valle de Mexicali (Mexique)
    D. Toudert et A. R. Gonzalez
    Universidad Autonoma de Baja California (Mexicali)

  • Les références de terrain dans l'initialisation et la validation des traitements de données satellitaires : application aux études environnementales multicritères en milieu urbain et périurbain
    A. Bourcier, O. Vaguet et A. Vaguet
    Université de Rouen (Mont-Saint-Aignan)

NOUVELLES TECHNOLOGIES
  • Modélisation de paramètres de surface en vue de leur combinaison avec des données satellitaires : cas de la température de l'air
    A. Abdellaoui et F. Benkouider
    Université des sciences et de la technologie Houari Boumediene (Alger)
    Université de Blida (Blida-Soumaa)

  • Caractérisation des paysages végétaux de la montagne de Lure : approche texturale de l'analyse d'une photographie aérienne
    Y. Auda, J. Majerowicz, L. Simon et B. Tamru
    Université de Lyon 2 (Lyon)

  • Mise au point d'un indice continental d'évapotranspiration apparente adapté aux régions intertropicales africaines
    M.-E. Martin, A. Viau et É. Bartholomé
    Université Laval (Sainte-Foy)
    Institut des applications spatiales (Ispra)

11:20-12:20 SÉANCE PLÉNIÈRE 9 : NOUVELLES TECHNOLOGIES I

Président : Keith Thomson
Université Laval (Sainte-Foy)

  • Acquisition des données de terrain de support aux analyses des images Radarsat
    P. Busque, F. Cavayas, S. Poirier et J. T. Gray
    Université de Montréal (Montréal)
    GPA inc. (Saint-Jérome)

  • Étude de la rugosité du sol par reconstitution photométrique tridimensionnelle
    M. Zribi, P. Boissard, V. Ciarletti, M. Chapron, B. Rabin, O. Taconet et P. Valéry
    Centre d'étude des environnements terrestres et planétaires/CNRS (Vélizy)
    École nationale supérieure d'ingénieurs de constructions aéronautiques (Toulouse)
    INRA - Bioclimatologie (Thivernal Grignon)
    École nationale supérieure d'électronique et de ses applications (Cergy)

  • Utilisation des données ERS-1 et ERS-2 pour la génération d'un modèle numérique de terrain par interférométrie et l'étude des mouvements du sol par interférométrie différentielle en Calabre et en Jordanie
    Y. Cornet, J.-Y. Doulliez, J. Moxhet, D. Closson, D. Derauw, A. Kourgli, A. Ozer et P. Ozer
    Université de Liège (Liège)
    Centre spatial de Liège (Angleur)
    Institut d'électronique d'Alger (Alger)

12:20-13:50 Dîner

13:50-15:10 SÉANCE PLÉNIÈRE 10 : NOUVELLES TECHNOLOGIES II

Président : Pierre Larouche
Institut Maurice-Lamontagne (Mont-Joli)
  • Cadre biophysique et signatures radiométriques au sol du site préhistorique Thulé OdPp-2 (île Victoria, T.N.-O.)
    J.-R. Houllier, P. Maupin et J. Schroeder
    Mission de coopération scientifique Europe-Amérique (Saint-Michel-sur-Orge)
    École nationale supérieure des télécommunications (Brest)
    Université du Québec à Montréal (Montréal)

  • Le terre à terre de la télédétection au Costa Rica : application de la photographie panoramique de terrain géoréférencée à l'image satellitaire
    G.-H. Lemieux, S. McLaughlin, J. Proulx, R. Bégin, D. Bégin, A. Arseneault, C. Tremblay, L. Salazar Martinez, D. Cruz et S. A. Pastor Carvajal
    Université du Québec à Chicoutimi (Chicoutimi)
    Aire de conservation et de développement Arenal (Costa Rica)

  • Validation de résultats de traitements d'images spatiales appliqués à l'étude de la dégradation des écosystèmes ligneux secs du Burkina Faso
    J. Fontès, P. Estève et J.-P. Gastellu-Etchegorry
    Université Paul-Sabatier (Toulouse)

  • Étude de la variabilité spatiale de couverts forestiers en fonction de l'échelle d'observation
    O. Louy, D. J. Marceau et F. Borne
    Université de Montréal (Montréal)
    CIRAD (Montpellier)

15:10-15:45 SÉANCE PAR AFFICHAGE 3 (suite)

15:45-16:45 TABLE RONDE sur le thème La réalité de terrain en télédétection

Présidente : Monique Bernier (INRS-Eau, Sainte-Foy)
Vice-président : Jean-Pierre Fortin (INRS-Eau, Sainte-Foy)

16:45-16:55 Mention pour la meilleure affiche

Président : Robert Desjardins
Université du Québec à Montréal (Montréal)

16:55-17:30 CÉRÉMONIE DE CLÔTURE
  • Représentant de l'AUPELF-UREF
  • Jean-Marie Dubois (coordonnateur)

Retour au programme sommaire
Retour à la page principale


Le Tchad : partie 2

LE TCHAD

suite

Drapeau du Tchad

La capitale : N'Djaména
Une des nombreuses ethnies : les Sara
L'état du Tchad en 1997
Bibliographie sur le Tchad

La capitale : N'DJAMENA

Les indices de pluviométrie à N'Djaména

Capitale du Tchad et chef-lieu de la préfecture du Chari-Baguirmi, N'Djamena, d'abord poste militaire fondé par les Français en 1900, est située sur la rive droite du Chari, au confluent du Logone, dans un site assez marécageux qu'il a fallu peu à peu aménager.

Les quartiers modernes, très verdoyants, se sont développés surtout en aval, autour d'un noyau à plan circulaire, et le long de l'avenue menant à Chagoua. Là se situent les activités administratives et commerciales principales. Les quartiers traditionnels offrent un paysage tout différent : dans les mailles serrées d'un plan en grille se logent des maisons en briques de banco revêtues d'un crépi d'argile, disposées autour d'une cour et ne s'ouvrant sur l'extérieur que par une porte étroite. Les toits en terrasse évacuent les eaux de pluie par des gargouilles de fortune ; l'occupation de l'espace a gagné vers le nord-est et l'est.

Deux villages suburbains, Farcha et Chagoua, ont été intégrés à l'agglomération. La population comptait 132 000 habitants en 1968, et elle dépassait 240 000 personnes en 1976. Elle était estimée à 687 000 habitants en 1992.

Les activités industrielles ont connu un essor dans les domaines alimentaire (abattoirs, frigorifiques, minoterie, brasserie, sucrerie), textile (cotonnades avec la CotonTchad), chimique (parfumerie, moulage de plastiques), mécanique et électronique (montage de cycles et de récepteurs radio). Les besoins de la ville ont stimulé l'activité des marchés et l'intensité des rapports avec l'arrière-pays : approvisionnement en lait, en poisson, en céréales, en bois de feu.

N'Djamena a cependant souffert de la guerre civile qui règne au Tchad. Ses activités économiques ne se redressent que lentement, et elle doit résoudre le problème du fort afflux de réfugiés qui vivent dans des conditions précaires.

Une des nombreuses ethnies du pays : les sara

Sous le terme de Sara sont regroupées des populations extrêmement variées. Les plus nombreux sont les Gambaye, suivis par les Mbaye, les Goulaye et les Madjingate. Au total, les Sara sont estimés, dans les années 1990, à 1,5 million.

Ils peuplent l'extrême sud de la république du Tchad, c'est-à-dire les préfectures du Logone occidental (Moundou), du Logone oriental (Doba) et du Moyen-Chari (Sahr). Il existe de nombreux autres groupes que l'on inclut parmi les Sara : les N'gama de Sarh, les Nar, les Daye, les No, les Kaba. La société sara, essentiellement égalitaire, ne connaît pas d'autre autorité que celle du chef de famille.

Il existe un chef de terre et un chef de l'eau dans chaque village, mais leurs fonctions sont essentiellement socio-religieuses. Il n'existe pas de structure étatique. Les sara sont en majorité animistes.

Après avoir longtemps pratiqué uniquement des cultures de subsistance (mil, patates douces, ignames, manioc, gombos, arachides), les Sara ont été contraints, par les autorités coloniales - comme partout en Afrique noire - à la monoculture d'exportation, ici au Tchad : le coton. Cette culture est restée obligatoire après l'indépendance, car elle est la principale exportation du pays. La compagnie cotonnière est la CotonTchad.

La volonté coloniale de mettre sur pied une culture unique d'exportation pour satisfaire la métropole engendra par la suite des difficultés énormes pour les anciennes colonies françaises à l'heure de l'indépendance. Théoriquement indépendants, ces nouveaux Etats n'en demeuraient pas moins pieds et mains liés aux caprices des cours sur les matières premières et donc sur les politiques économiques des grandes puissances.

Des pays comme la Côte d'Ivoire ont vu leurs ressources en cacao fluctuer au grès des marchés internationaux, ce qui avait des conséquences graves sur la vie quotidienne des ivoiriens. Un même parallèle peut-être fait avec la dévaluation du franc CFA.

Notes : les informations concernant le Tchad, N'djaména et les Sara proviennent en grande partie de l'Encyclopédie Universalis. Vous pouvez me contacter pour que je retire ces sources. Quoi qu'il en soit, une publicité officieuse est faîte pour ces produits de très bonne qualité...

L'état du Tchad

Malgré l'échec de la table ronde de réconciliation nationale réunie du 5 au 9 janvier 1996, à Franceville (Gabon), la tenue d'élections pluralistes au Tchad, en 1996, a marqué un tournant dans l'histoire récente de ce pays. Déchiré dès 1965 par la guerre civile, celui-ci est demeuré agité par les activités sporadiques d'une opposition armée atomisée dans les régions du Lac, du Logone (sud) et du Ouaddaï (est). Engagée en avril 1993, à l'issue de la Conférence nationale, la transition a abouti, le 31 mars 1996, à l'adoption par référendum (61,46 % de "oui" et une participation de plus de 60 %) d'une Constitution semi-présidentielle qui a institué un État unitaire et décentralisé et consacré le français et l'arabe comme langues officielles. Le "non" (38,4 %) a été majoritaire dans les quatre préfectures du Sud-Ouest.

Face à une opposition en butte à la répression de l'Agence nationale de sécurité (police politique), mais dont les divisions et la versatilité ont entamé le crédit, le général Idriss Déby, originaire de Fada dans le nord-est du pays, appuyé par son Parti-État, le Mouvement patriotique du salut, a largement distancé (43,8 % des suffrages) ses quatorze concurrents au premier tour des présidentielles du 3 juin 1996. Son "suivant", le général Wadal Abdelkader Kamougué, cerveau du coup d'État militaire de 1975 et tenté par le séparatisme sudiste en 1979, n'a obtenu que 12 % des voix, et l'influence des autres candidats a rarement dépassé leur région d'origine. Ni l'encadrement du dispositif militaire français Épervier (800 hommes), ni les assurances des observateurs et de la Commission électorale nationale indépendante n'ont pu faire taire les accusations de fraude manifeste.

Le président Déby a été élu au second tour de la présidentielle (3 juillet 1996) avec 69 % des suffrages.

En bons termes avec le Soudan, où il a des attaches familiales, et avec la Libye, malgré la précarité du statut des 500 000 Tchadiens qui y vivent, le général Déby a su à nouveau séduire la France. Cette dernière avait, en effet, fini par se lasser des lenteurs de la transition et des entraves des autorités à la restructuration d'une armée pléthorique et à la réorganisation du Trésor et des Douanes. La signature, le 1er septembre 1995, d'une facilité d'ajustement structurel renforcée avec le Fonds monétaire international (FMI) a été suivie d'une aide budgétaire de 100 millions FF de Paris. Parallèlement, la Caisse française de développement (CFD) appuyait notamment la filière coton, princi-pale exportation jusqu'à l'exploitation du pétrole de Doba, dans le sud du pays, à l'horizon 2000. Mais le mécontentement social persistait, motivé par le retard de versement des traitements et entretenant l'action de l'Union des syndicats du Tchad.

Notes : les informations concernant l'état du Tchad en 1997 sont tirées en partie de l'Etat du Monde 1997 : Annuaire économique et géopolitique mondial. Ed. de La Découverte. Vous pouvez me contacter pour que je retire ces sources. Quoi qu'il en soit, une publicité officieuse est faîte pour ces produits de très bonne qualité...

LE TCHAD : première partie

Retour Top Page d'accueil Nous ecrire - Email Suivant


Le Tchad

Partir au Tchad

Ce que nous dit l'encyclopédie sur ce pays...
la capitale : N'djaména...
et une des très nombreuses ethnies : les Sara
Indicateurs et chiffres sur le pays
L'état du Tchad en 1997
Statistiques comparées : France - Tchad - Cameroun

Bibliographie sur le Tchad

Ma saga africa

LE TCHAD

Carte précise du Tchad (197ko)

Carte administrative de la république tchadienne

Le Tchad s'étend, au centre du continent africain, sur la partie orientale du bassin du lac Tchad. Sa superficie est de 1 284 000 kilomètres carrés répartis du désert du Sahara à la savane soudanienne, sa population est de 6 361000 habitants en 1997.

Ancienne colonie de l'Afrique Equatoriale Française (AEF), la république du Tchad, proclamée le 28 novembre 1958, a accédé à l'indépendance le 11 août 1960.

Dernière colonie conquise par la France, le Tchad fut la base de la résistance française au cours de la seconde Guerre mondiale. C'est de ce pays que Félix Eboué appela l'AEF à suivre le général de Gaulle. Après l'indépendance, la mise en place d'un régime de plus en plus répressif entraîna l'apparition de maquis sur les trois quarts nord-est du pays. La guerre, devenue endémique entre les gouvernements successifs et les bandes de multiples chefs de guerre, ruina la fragile économie.

1. Un pays et des hommes

Un pays au coeur de l'Afrique noire

Carte de la population du Tchad

Carte météorologique selon les régions

Situé à plus de 1 500 kilomètres de l'océan, le Tchad s'étend dans la partie orientale de la cuvette du lac Tchad. Le pays est limitrophe avec le Soudan au Nord et à l'Est, la République Centrafricaine (RCA) au Sud, le Cameroun à l'Ouest et le Niger et le Nigéria au Nord-Est.

Au nord, le massif du Tibesti a vu se développer, à partir du Tertiaire, une forte activité volcanique dont sont nés l'Emi Koussi (3 414 m) et le Toussidé (3 315 m). L'Ennedi, qui culmine à 1 450 mètres, est prolongé vers le sud par les massifs du Kapka et du Maraoné (environ 1 200 m) et par les collines du Ouaddaï. Au centre de la cuvette, les massifs granitiques surgissent de la plaine avec des reliefs remodelés par le volcanisme. Le Mourgué, dans le massif du Guéra, culmine à 1 613 mètres, et le Guédi, dans la chaîne de l'Abou Telfane, à 1 506 mètres. En dehors des monts de Lam, prolongement de l'Adamawa, au sud de Baïbokoum (1 163 m) à l'extrême sud, et des collines du Mayo-Kebbi au sud-ouest, le reste du pays connaît peu de reliefs.

La moitié du territoire du Tchad est en zone saharienne. De vastes oasis sont couvertes de forêts de palmiers dattiers et de cultures irriguées grâce à une nappe phréatique peu profonde (parfois moins d'un mètre). Les pluies y sont exceptionnelles. Avec des pluies qui s'échelonnent de 200 à 700 millimètres du nord au sud, la bande sahélienne est couverte d'une steppe qui s'étoffe peu à peu et se transforme en une savane sèche à épineux dans les zones les plus arrosées par la mousson (de juin à septembre à N'Djamena).

Cette région est constellée de zones de végétation plus dense. Cependant, les violentes sécheresses qui se sont succédé depuis les années 1970 et les besoins des villes en bois de feu ont porté des coups très durs à cette végétation : le Sahel s'assèche et s'étend rapidement vers le sud.

La très grande majorité des tchadiens ont besoin du bois pour combustible, or la déforestation et le défrichement continuels provoquent une désertification croissante des sols. La culture sur brûlis entraîne aussi de graves dommages. Les conséquences sont des périodes de sécheresse plus accentuées, des difficultés à trouver du bois, une érosion des sols laminés par les pluies violentes de l'hivernage.

Mieux arrosée par les pluies (en moyenne 1 200 mm) qui durent plus de six mois (d'avril à novembre dans l'extrême sud), la région soudanienne développe une savane boisée sur les terres exondées et, en zones inondables, de vastes plaines herbeuses entrecoupées d'amples palmeraies sur les bourrelets sableux. La grande variété des paysages et de la flore avait permis l'épanouissement d'une faune très riche et diversifiée, comprenant tous les grands mammifères de la région. Elle fut protégée avant 1975 par l'interdiction stricte de la chasse, mais, depuis lors, la guerre et le laxisme des autorités ont permis le braconnage : le rhinocéros a complètement disparu et de nombreuses espèces (oryx, addax...) sont gravement menacées.

Les hommes

Situé au carrefour entre l'Afrique orientale et l'Afrique occidentale, entre le Sahara et les forêts, le Tchad a vu se développer des civilisations variées au cours d'une histoire plusieurs fois millénaire. Trois des familles linguistiques d'Afrique (Niger-Congo, NiloSaharien, Afro-asiatique) sont représentées par plusieurs de la centaine de langues parlées au Tchad de nos jours.

De là sont nés une centaine d'ensembles ethniques en constantes transformations : certains sont assimilés, d'autres changent de langue, de religion, certains affirment leur identité, d'autres n'en ont pas conscience...

2. Une histoire mouvementée

L'époque précoloniale

L'histoire, mal connue, du bassin tchadien est celle de l'adaptation des hommes à l'aridification de la région. Au début, des cultures de chasseurs paléolithiques s'épanouissent et laissent de nombreuses peintures pariétales.

Cette tradition rupestre se maintient chez les pasteurs néolithiques et s'éteint après l'introduction du dromadaire, vers 400 après J.-C. Dans le bassin tchadien, des céramiques de l'Aïr (Niger), datées de 8000 avant J.-C., sont parmi les plus anciennes de l'humanité. L'agriculture est attestée vers 6000 avant J.-C. et serait apparue chez les pêcheurs des rives de la mer paléotchadienne en voie d'assèchement. Vers 3000 avant J.-C., le búuf apparaît au Tibesti et vers 750 avant J.-C. au sud du lac Tchad.

Autour des deux grands axes fluviaux que sont au nord le Bahr el-Ghazal et au sud le réseau Chari-Logone, deux ensembles culturels naissent vers le Ve siècle après J.-C. : les cultures « haddadiennes » (terminologie de Françoise Claustre), et, au sud, les cultures « sao », célèbres pour leurs céramiques et leurs bronzes.

L'époque coloniale

Le 22 avril 1900, les expéditions militaires françaises venues d'Alger (mission Foureau-Lamy) et de Dakar (mission Joalland-Meynier) se joignent à celle qui vient de Brazzaville et, sous les ordres d'Émile Gentil, écrasent l'armée de Rabeh à la bataille de Kousseri. À partir des bases établies le long du Chari (Fort-Archambault, Fort-Lamy), la conquête s'engage.

Le Tchad n'est pas entièrement pacifié avant 1930. Le décret du 5 septembre 1900 crée le Territoire militaire des pays et protectorats du Tchad, et le décret du 15 janvier 1910 l'intègre comme colonie du Tchad au sein de l'Afrique-Équatoriale française.

En août 1940, Félix Éboué rejoignit de Gaulle, et entraîna le Tchad et l'A.-É.F. dans la lutte contre le troisième Reich. Les Tchadiens et les Oubanguiens de la colonne Leclerc libérèrent Paris et Strasbourg et s'emparèrent de Berchtesgaden : le repère d'Hitler.

En 1958, le Tchad vota la Constitution de la Ve République française et devint membre de la Communauté.

3. L'État tchadien

La première République (1960-1975)

Élu président de la République dans le cadre de la Constitution du 28 novembre 1960, François Tombalbaye dirigea le Tchad jusqu'à sa mort, en 1975.

Le 13 avril 1975, un putsch élimina Tombalbaye et porta au pouvoir un Conseil supérieur militaire (C.S.M.) présidé par le général Malloum. Les sept années qui suivirent la chute de Tombalbaye (1975-1982) furent une période d'extrême instabilité.

Hissein Habré, après de violents combats entra à N'Djamena le 7 juin 1982. Une période de répression féroce s'organise alors (1982-1995). Hissein Habré fit pacifier l'ensemble du territoire qu'il contrôlait par Idriss Déby et Ibrahim Mahamat Itno. Cette pacification sanglante (massacres au sud en 1984, massacre des Hadjéraï à N'Djamena et en province en 1987, lors de la visite du ministre français de la Coopération) causa la fuite de dizaines de milliers de réfugiés vers les pays voisins.

Après la chute d'Habré, la découverte des archives de la police secrète et la mise au jour de nombreux charniers firent évaluer le nombre de ses victimes à 40 000 en dehors des faits de guerre. Alors qu'il se rapprochait des États-Unis contre la France, Hissein fut abandonné par Idriss Déby. Celui-ci, aidé par les services secrets français, structura une petite armée dans le Dar For soudanais, détruisit la colonne militaire dirigée contre lui et obligea Hissein à fuir le Tchad.

Idriss entra sans combat à N'Djamena le 1er décembre 1990, protégé par l'armée française. Cependant, la répression aveugle subsista : les massacres dans l'Est, le Guéra et les Logones se poursuivirent, les opposants furent traqués, et, après Bisso Mamadou, c'est Joseph Béhidi menbre de la ligue tchadienne des droits de l'Homme qui fut assassiné en 1992 : plusieurs dizaines de milliers de personnes, de toutes ethnies et religions, l'accompagnèrent en terre.

Depuis lors, Abbas Koti et de nombreux opposants ont été exécutés après leur reddition ou après avoir été livrés par le Nigeria. Après des tergiversations, le pouvoir accepta la tenue d'une Conférence nationale qu'il verrouilla (1993) et, prétextant une « transition vers la démocratie », retarda la tenue d'élections libres pour mieux s'assurer la victoire face à une opposition divisée et, parfois, noyautée.

En 1995, les syndicats et les associations de défense des Droits de l'homme constituent, avec la presse notamment N'Djaména Hebdo, le dernier rempart contre l'autoritarisme.

4. Les transformations sociales contemporaines

Les changements culturels

En cent ans, certaines sociétés tchadiennes sont passées de l'Âge du fer à l'ordinateur. Toutes les structures sociales, tout l'univers mental s'en trouvent bouleversés.

Au XXe siècle, le village, qui n'était souvent qu'une communauté d'habitat entre alliés, unie par les rites agraires dans la « paroisse » d'un chef de terre, devient une entité administrative. La famille élargie devient un quartier de village avec son chef, adjoint du chef de village, chargé du maintien de l'ordre, et, au sud, de l'assiduité sur le champ de coton. Les formes anciennes de famille étendue répondaient aux besoins en matière de coopération pour les travaux des champs ou l'élevage.

En moins d'un siècle, l'islam est devenu la première religion du Tchad. Ce succès est dû d'abord à l'inadaptation des religions anciennes à un monde qui les ravale au rang de superstitions d'un autre âge. Les traditions religieuses ne sont plus transmises à des jeunes de plus en plus tournés vers la ville, et, comme les fonctions de prêtre traditionnel sont grevées de nombreux interdits sans être valorisées par la société moderne, beaucoup de charges autrefois prestigieuses sont abandonnées ou confiées à des gens qui n'y auraient pas eu accès avant 1960. Depuis lors, même s'ils croient encore aux dieux anciens, les Tchadiens se disent chrétiens ou musulmans devant l'étranger..., ce qui fausse les recensements.

Après 1900, l'islam est apparu comme une religion d'Africains adaptée au monde moderne, et dont les adeptes ont résisté à la conquête européenne. Ses dogmes et ses rites semblent moins compliqués et plus acceptables que ceux du christianisme. La prière collective soude l'individu à la communauté de village, de rue ou de maisonnée. L'islam se développe non par la conversion individuelle, mais par une osmose culturelle qui amène un village, voire une ethnie à se fondre dans la communauté musulmane.

Depuis 1985, les femmes au visage voilé sont apparues, et leur nombre croît rapidement. L'islam tchadien a toujours été syncrétique : talismans et amulettes, rites magiques et cultes aux anciens dieux lui sont encore associés. Mais, depuis 1985, les courants fondamentalistes se développent, qui combattent ces pratiques et prônent un islam de plus en plus radical, alors que la crise sociale ne laisse plus beaucoup d'espoir au petit peuple. Depuis 1990, les cas de profanation de sanctuaires traditionnels par des fanatiques se multiplient.

Le protestantisme arrive au Tchad dans les années 1930, suivi par le catholicisme, mais aucun ne se développe avant 1950. En 1995, le nombre des membres du clergé tchadien, plus important chez les protestants que chez les catholiques, reste encore limité. Les sectes d'inspiration chrétienne sont inexistantes.

Il existe cinq diocèses au Tchad : N'Djaména qui est archevêché, Moundou, Sahr, Doba et Pala. L'Eglise catholique tchadienne est encore une Eglise blanche et jeune (40 ans).

Les changements sociaux se manifestent enfin dans l'art populaire. Bijoux et parures anciens disparaissent, la pyrogravure des calebasses, le travail du cuir, du bronze ou du fer ne se maintiennent souvent que pour les rares touristes. Par contre, la littérature théâtrale, apparue dans les années 1970 avec Baba Moustapha, suscite des vocations, et les troupes se multiplient depuis les années 1980. Les musiques populaires, traditionnelle ou contemporaine d'inspiration congolaise, zaïroise ou soudanaise, ont toujours eu beaucoup d'amateurs.

Les problèmes sociaux

Ruiné par ses dirigeants successifs et leurs clientèles, l'État n'est plus en mesure d'assurer le fonctionnement des services publics ni le niveau de vie des années 1960 : enseignement, santé, approvisionnement en eau potable, voirie, transports publics et voies de communication sont en lambeaux, alors que flamboie le nouveau palais présidentiel. Le fonctionnaire, peu ou pas payé, est démoralisé, et il entraîne dans sa ruine le commerçant créancier. Présentées par le Fond monétaire international, les organisations faisant partie de l'O.N.U. et les coopérations bilatérales, comme la solution miracle au sous-développement et à la faillite de l'État, prolifèrent et lancent des « projets de développement » dans la plus totale anarchie, sans assurer de suivi, avec la complicité des gouvernants.

Peu à peu, les services publics sont abandonnés à des organismes caritatifs pas toujours désintéressés et souvent infiltrés par des services secrets. Dès lors, dans une population affaiblie par les famines récentes et par le chômage qui touche plus de la moitié des citadins actifs, les maladies se propagent, en particulier les maladies sexuellement transmissibles liées à la prostitution qu'engendre la misère. Avec l'effondrement de l'enseignement public, l'éducation est livrée aux écoles confessionnelles. Il en résulte une dévalorisation des diplômes publics dans un marché de l'emploi sans offres. La jeunesse se sent sacrifiée et cherche désespérément une issue à la crise qui la frappe.

Le SIDA est un véritable fléau en Afrique noire. Depuis longtemps l'Etat, les ONG, les missions catholiques et protestantes informent les populations sur les dangers de la maladie. Les moyens de contraception sont cependant trop chers. Et parfois, dans les mentalités, l'utilité des préservatifs restent à prouver...

Cette situation dramatique est aggravée depuis janvier 1994 par la dévaluation de 50% du franc CFA, car le pays importe tout ce qu'il consomme en produits manufacturés, à l'exception de la bière et de quelques cigarettes. La dévaluation du CFA a engendré une paupérisation des populations africaines, surtout en milieu urbain. Contrairement à ce que pensaient les puissances du Nord, en dévaluant la monnaie africaine, les prix sur les denrées de bases (mil, riz, tubercules...) augmentèrent aussi.

5. L'économie tchadienne

L'agriculture

La carte des principales zones de culture au Tchad en 1996 et le calendrier agricole

FAO : Agriculture et alimentation au Tchad

La population tchadienne est rurale à plus de 80%. Le pays dispose d'un potentiel agricole considérable (y compris en zones arides dans les oasis et sur les rives des lacs) qui doit être géré avec prudence en raison de la fragilité des écosystèmes.

L'agriculture traditionnelle permettrait amplement de nourrir le pays, même en cas de sécheresse, si les régions exportatrices de mil et de sorgho (Salamat, Baguirmi...) étaient désenclavées et en paix, et si le marché n'était pas désorganisé par les aides internationales fournies à contretemps et par la spéculation des amis du pouvoir. L'introduction de la charrue et des engrais dès les années 1950 aurait considérablement augmenté la productivité si la guerre n'avait ruiné les efforts des paysans. Le mil et le sorgho n'ont jamais été concurrencés dans le goût des Tchadiens par le riz, le maïs, le manioc, le taro ou l'igname, même si la consommation de ceux-ci augmente. Par contre, la production de mil et de sorgho a subi la concurrence du coton dans le sud. Sésame, karité et arachides fournissent, avec le coton depuis 1975, les huiles alimentaires.

Enfin, les cultures maraîchères irriguées se développent en ouadi ou sur les berges des cours d'eau, alimentant un marché en pleine expansion. Les zones plus arides assurent les besoins du pays en dattes. Le Tchad importe tout le thé, les noix de cola, le blé ainsi qu'une partie importante du sucre, des bananes et des mangues qu'il consomme. Le coton du sud, dont la production annuelle varie entre 100 et 170 000 tonnes de coton-graine, est la première exportation du Tchad. Les fluctuations du marché mondial ont aggravé la situation financière du pays et celle des paysans dont c'est la principale ressource monétaire. Aussi, malgré les efforts du gouvernement, le cultivateur du sud y est-il très attaché.

L'élevage

Le Tchad est un pays d'élevage de dromadaires au nord, de vaches au sud, et, partout, de moutons et de chèvres. Enfin, la pêche fournit un apport précieux en protéines à une population très friande de poisson, mais la surexploitation des réserves dans tous les cours d'eau menace l'avenir de cette ressource.

Les activités industrielles et minières.

À l'exception de la brasserie et de la manufacture de cigarettes de Moundou, d'une fabrique de cycles, d'une entreprise de boissons gazeuses, de la Société sucrière et de quelques usines cotonnières non encore démantelées, toute activité industrielle importante a cessé. Cet effondrement économique est dû à la guerre qui dure depuis 1966, à la faillite des finances publiques, à la paupérisation des fonctionnaires et de la population, enfin, à la contrebande avec le Nigeria. Il ne faut pas oublier la corruption de l'Etat, des fonctionnaire qui reste endémique.

Il arrive parfois que les militaires viennent sur un marché local, kalachnikoff en main se servir gracieusement devant les yeux terrifiés des commercants.

Les richesses du sous-sol sont mal connues en dehors du natron et du pétrole. Le natron, un carbonate de sodium utilisé dans l'alimentation, est extrait près du lac Tchad.

Le pétrole, découvert en 1974, est contrôlé par les compagnies américaines jusqu'à l'entrée d'Elf dans le consortium d'exploitation en 1993. Il est localisé dans deux poches du sud, près de Doba et d'Am Timan, et au Kanem. L'exploitation, liée à la construction d'un oléoduc vers Douala, est prévue avant la fin du siècle. Le réseau routier est en mauvais état : tout le commerce interne ou international en est entravé, et certaines régions sont coupées du monde lors des pluies. Les réserves sont estimées à près d'un milliard de barils, dont la moitié dans la région de Doba. La production est envisagée à deux cent mille barils par jour à partir de 2001.

Durant les précipatations de l'hivernage (la saison des pluies qui varie selon les latitudes) des barrières de pluies sont mises en travers des routes de latérites pour éviter que les véhicules et surtout les camions détériorent les voies de communication. Cependant, et comme partout en Afrique noire, il suffit parfois de payer le gardien de la barrière pour passer. ceci occasionne des dommages irréparables pour les routes. La pluies ramollit les sols et les camions provoquent des saignées allant jusqu'à 60 cm de profondeur.

LE TCHAD : seconde partie

Retour Top Page d'accueil Nous ecrire - Email Suivant


W orld W ide W ebers

Chadian Flag
You Need Java!

Welcome to the W orld W ide W ebers

         Canadian Flag
You Need Java!


Current News!

Our Goals

The Crew

Prayer Card

Chad Info

Palmview

Favorite Links

Menu Français


Page about Tchad

T c h a d

A country abount the size of Ontario located in the heart of Africa!

With a population of aprox. 6,000,000

More Info

Detailed Map

Statistics on Tchad

N e w s
- Latest News
-Washington Post
-Africa News Online

Chadian Languages

Chrisian/Islam Research

Current Satilite Pics!

Tibesti Mountain Range

Emi Koussi
Volcano in the Tibesti

Currency Converter

Summer Institute of Linguistics

E-mail psweber@golden.net 		If you can't here the music ...get the plugin!


Megatchad

        MÉGA-TCHAD

      Réseau international de recherches
      pluridisciplinaires dans le bassin du lac Tchad


Table

Adresse et Coordination
Présentation
Membres
Bulletins
Dernieres nouvelles

Page WEB réalisée par D. Ibriszimow et H. Schreiber Dernière modification: 05.05.1999